Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con mi primer OC… (E7200 + GA-P35-DS3L)

No hay Etiquetas
Entrada
Midle End Level

Lukish.com

entradas: 327

10:59 16/08/2008

1

Hola gente, les cuento que ayer me decidí por hacer mi primer OC, y con resultados no muy buenos lamentablemente, el tema es el siguiente, tomé las temperaturas de los cores con el CoreTemp en Stock despues de correr por 10' el Orthos y estaban ambos cores en 49º aprox. entonces me fui a la BIOS y en el apartado que dice "CPU HOST FRECUENCY (MHZ)" (en la parte de OC de la DS3L) lo puse en 333, el que dice "SYSTEM MEMORY MULTIPLIER (SPD)" lo puse en 2.00, y desactive la opcion de EIST y el C1 para que no me baje la velocidad del micro automaticamente la Mother, bueno hasta ahi arranco bien y el Micro estaba en 3.16Ghz (333x9.5=3163.5Mhz). Entonces Corri el Orthos y con el CoreTem seguia controlando la temperatura, estaba llegando a los 52º mas o menos y al minuto y medio se clavó el Orthos, no puso STOP ni nada, solo salio el cartel de error para cerrar el programa del Vista, bueno, reinicie yo la PC y volví a correr el Orthos, y a los 2 minutos y medio paso exactamente lo mismo, entonces me fui a la BIOS y vi que decia en la parte de OC abajo de todo "NORMAL CPU VCORE 1.15V", entonces cambié el "CPU VOLTAGE CONTROL" que estaba en Normal y lo puse en 1.15V, cuando inicie apenas entro a Windows pantallazo Azul y se reinicio la PC, entonces volví a la BIOS, puse todo como estaba antes y listo, me gustaria saber que estoy haciendo mal, gracias.

MONTAMID® – Informática y Telecomunicaciones
www.montamid.com.ar
montamid@montamid.com.ar

Extreme Level

okorn

entradas: 2065

12:29 16/08/2008

2

Metele mas Vcore al micro.

Ponele 1.2 y fijate si arranca.

Las memos en cuantos Mhz las pusiste?
Si rondan los 900-1000Mhz deberias considerar aumentar el Vdimm pero si las tenes en 677Mhz tendria que arrancar…si no funka es por el Voltaje del micro.

Midle End Level

OmegaxD

entradas: 158

03:13 17/08/2008

3

Yo tambien tuve y tengo malas experiencias con el ORTHOS en cuanto al OC.

1º El CoreTemp, talves te marca el TJunction en 105º, ponelo en 95º

2º Subi un poco el Vcore, dejalo en 1.2 como dijo okorn.

3º Hay veces, como la mia, que podes estar en 3.6 o 3.8 tirar ORTHOS y a los 15 seg. te salga error, y poner el emulador de PS2, que te consume el 100% del micro, y no te pasa nada y podes estar horas, o podes jugar como hdp, todo un dia entero al Crysis ^^ y no pasa ni mozca, como me pasa a mi, como 1 semana encendida la PC, jugando de todooo, y no pasa nada en 3.6 pero ORTHOS sigue con error.

Intel Core2Duo E7200 2.55 @ 3.8 – GigaByte P35 DS3L – 2x1GB SuperTalent 667 @ 800 – ATI Radeon HIS 4850 – Seagate 320GB – PowerCooler 550w – Samsung SyncMaster 732N+

Midle End Level

Lukish.com

entradas: 327

23:21 18/08/2008

4

Ok, probé subiendo el VCore y anduvo bien, lo puse en 1.2 y Orthos 10' todo perfecto, luego bajé a 1.8 y Orthos 10' y todo en orden en ambos casos el CoreTemp me marco 56ºC, luego 1.7 y Orthos como 25' y todo bien en este ultimo caso el CoreTemp me marco 55º con picos de 56º pero estable en 55, voy a seguir probando a bajar mas el VCore despues, cuando lo puse directo en 1.15 fue cuando me fallo, ahora en 1.17 esta andando bien, despues pruebo y les aviso, gracias por todo.

MONTAMID® – Informática y Telecomunicaciones
www.montamid.com.ar
montamid@montamid.com.ar

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:24 19/08/2008

5
Cita Iniciado por Lukish.com
Ver Mensaje
Ok, probé subiendo el VCore y anduvo bien, lo puse en 1.2 y Orthos 10' todo perfecto, luego bajé a 1.8 y Orthos 10' y todo en orden en ambos casos el CoreTemp me marco 56ºC, luego 1.7 y Orthos como 25' y todo bien en este ultimo caso el CoreTemp me marco 55º con picos de 56º pero estable en 55, voy a seguir probando a bajar mas el VCore despues, cuando lo puse directo en 1.15 fue cuando me fallo, ahora en 1.17 esta andando bien, despues pruebo y les aviso, gracias por todo.

Bien, lo que pasa es que esa mother tiene un poco de vdroop asi que cuando pones 1.15v en realidad te tira menos, 1.13v quizas a full load. Fijate que vcore te marca el CPU-Z.
Por lo que veo tenes temperaturas dentro de lo normal para ser cooler stock.
No te veo en el MSN, conectate y te ayudo.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

Lukish.com

entradas: 327

09:08 19/08/2008

6

Ja ja ja, difícil que me hayas encontrado en el MSN, hice el post y me fui al sobre mirá como les habia dicho quedó estable a 333 con 1.7v en 3156Mhz mas o menos, peeero, despues quice probar la nueva P. de Video que habia instalado con el GRID, el juego entraba todo perfecto, los menus, perfecto, y cuando iba a empezar la carrera, CHAN!!!! se me salia del juego y me tiraba el Error de Windows (El que da la opcion de cerrar, no la Pantalla Azul…) probé muchas veces y lo mismo, en cualquier tipo de carrera, entonces antes de echarle la culpa a la P. Video, me fui al BIOS y desactivé todos los valores de OC que habia puesto, o sea, lo deje todo en Stock, arranque la PC, inicie el GRID nuevamente y pude jugar lo mas bien, asi que no se que puede estar mal, en el CPUZ siempre me muestra menos Voltage del que le pongo en la BIOS…

MONTAMID® – Informática y Telecomunicaciones
www.montamid.com.ar
montamid@montamid.com.ar

Midle End Level

OmegaxD

entradas: 158

17:36 19/08/2008

7

La DS3L, tiene harto VDrop, :S por ejemplo yo seteo, 1.2 en BIOS, y es 1.16-1.5 en CPU-Z, y cuando esta Full Load, baja a 1.15-1.14 dependiendo.

Lo del GRID es por el OC, el normal de estos micros es 1.25 y el maximo segun Intel es de 1.35, asi que ponelo tranqui a 1.25, que ademas con el vdrop se te va un poquito abajo, fijate bien que no te pases con las memos.

Intel Core2Duo E7200 2.55 @ 3.8 – GigaByte P35 DS3L – 2x1GB SuperTalent 667 @ 800 – ATI Radeon HIS 4850 – Seagate 320GB – PowerCooler 550w – Samsung SyncMaster 732N+

Midle End Level

Lukish.com

entradas: 327

18:23 19/08/2008

8

1) Que carajo es el VDroop????
2) Aclaro que uso el Cooler Stock…

MONTAMID® – Informática y Telecomunicaciones
www.montamid.com.ar
montamid@montamid.com.ar

Hardcore Extreme Level

mathias318

entradas: 6640

19:04 19/08/2008

9
Cita Iniciado por Lukish.com
Ver Mensaje
1) Que carajo es el VDroop????
2) Aclaro que uso el Cooler Stock…

Supongo que no querías una explicación tan técnica y avanzada, pero acá la tenés:
http://www.thetechrepository.com/showthread.php?t=126

Midle End Level

Lukish.com

entradas: 327

15:02 26/08/2008

10

Una consulta, logré dejar estable (o eso creo ) a 3.16Ghz al micro con el cooler Stock, el tema es que noté que por ejemplo aveces, no estoy seguro de que sea siempre, cuando enciendo la PC arranca y al segundo se apaga un segundo y vuelve a arrancar y todo erfecto, los valores siguen igual, o sea, no es que se resetea la BIOS porque el micro sigue a 3.16Ghz y puedo usar la PC lo mas bien, pero me extrañó que haga eso cuando la prendo, aclaro que pude hasta jugar al GRID un rato, todo bien, y la PC está muchas horas al día prendida y hasta ahora no he tenido problemas, espero sus comentarios, gracias.

MONTAMID® – Informática y Telecomunicaciones
www.montamid.com.ar
montamid@montamid.com.ar

Extreme Level

kala282

entradas: 2910

15:20 26/08/2008

11

Quizas lo que te este jodiendo sean las memorias, relajale los timmings o ponelas unlinked dejandolas a velocidades stock.

Midle End Level

Lukish.com

entradas: 327

17:16 26/08/2008

12

1) Como le "relajo" los timmings???
2) En teoria estan debajo de la velocidad Stock, son ambas de 800Mhz y las tengo a 666Mhz, o sea, el multiplicador esta en 2.00 y el FSB a 333…

MONTAMID® – Informática y Telecomunicaciones
www.montamid.com.ar
montamid@montamid.com.ar

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

19:59 27/08/2008

13

Es por el cambio de strap, esa mother hace eso, es totalmente normal, no tiene nada que ver con la memo.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

Nw-Cheat

entradas: 944

23:51 27/08/2008

14

DS3L = el Vdrop mas grande del mundo.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:01 28/08/2008

15
Cita Iniciado por Nw-Cheat
Ver Mensaje
DS3L = el Vdrop mas grande del mundo.

Jaja, creo que estas exagerando, no es tan grave el vdrop como lo es el vdroop, y si bien tiene un vdrop grande, el vdroop no lo es. No confundir vdrop con vdroop.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623