Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Con Memos

No hay Etiquetas
Entrada
Entry Level

leggoh

entradas: 89

00:46 01/05/2007

1

bueno gente estoy oceando mi pc (sempron 2800+ am2, mobo c51gm-m, memo 512 667), y no logro dejar las memos en 667, apenas rondo por los 533.

el oc q logre es el siguiente

Midle End Level

Subzero

entradas: 429

00:51 01/05/2007

2

Esta 1:1, pone el divisor en 533 y te va a quedar en DDR2 661 aprox.

Entry Level

leggoh

entradas: 89

00:59 01/05/2007

3

ya lo habia hecho, pero al salir del setup me hace 2 pitidos, y me pone esto

" Warning Now System is in safe mode "

" Please re-setting CPU Frequency in th cmos Setup "

Midle End Level

Turbo

entradas: 194

02:41 01/05/2007

4
Cita Iniciado por leggoh
Ver Mensaje
ya lo habia hecho, pero al salir del setup me hace 2 pitidos, y me pone esto

" Warning Now System is in safe mode "

" Please re-setting CPU Frequency in th cmos Setup "

Según entiendo, el Mobo no soporta esas memos a esa frecuencia o las memos no se están bancando al OC… Fijate capaz necesita un poco mas de voltaje.
Saludos

Extreme Level

Dark-Link

entradas: 2864

08:59 01/05/2007

5

Tambien fijate las latencias de las memos, para ser genericas son muuuuy bajas para 667. Subilas un toque y proba.

Hardcore Extreme Level

josr

entradas: 3366

09:08 01/05/2007

6

Proba poniendo las latencias en 4.0-4-4-12 2T y el bank cicle time (TRC) en 18.

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Entry Level

leggoh

entradas: 89

15:17 02/05/2007

7

por bios no me da la opcion de cambiar las latencias, hay algun soft que pueda llegar a usar para hacerlo ?

Extreme Level

anibal4083

entradas: 2454

22:33 03/05/2007

8

el systool

edit: aunque te diria que te fijes bien porque es bastante dificil que un mother hoy en dia no te deje tocar las latencias, provablemente este en automatico

Msi P35 Platinum + C2D 4500 @ 3400mhz (427x8) 1.4v + 2 x 2GB OCZ Platinum 1066mhz 5 5 5 18 + Evga 8800GTS 320Mb superclocked @ 630/921+ 2 X Wdc sataII 250Gb + samsung sataII 200Gb + Tuniq Tower 120 + Artic mx-2 + Powercooler 500ss + Thermaltake Armor mod + audigy SE @ xtreme xifi + sintonizadora tv + Logytech G25
http://valid.canardpc.com/show_oc.php?id=545058

Midle End Level

Giancarlo1985

entradas: 357

18:26 27/07/2007

9
Cita Iniciado por leggoh
Ver Mensaje
ya lo habia hecho, pero al salir del setup me hace 2 pitidos, y me pone esto

" Warning Now System is in safe mode "

" Please re-setting CPU Frequency in th cmos Setup "

Hoy a un amigo le paso exactamente lo mismo!!! Pero no oceo ni nada… solamente estaba usando la compu normalmente y se le reinicio sola… cuando bootea aparece esto mencionado aca arriba… No le deja entrar al bios ni a windows… se queda colgada la pc…

¿tienen idea que puede ser?