Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con la memo en oc a un x2 2100+

No hay Etiquetas
Entrada
Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

14:03 09/07/2009

1

Hola gente. Todo bien??

Resulta q tengo un x2 2100+ 1.8Ghz (q segun el CPUz es Sempron LE-1210)

Siempre lo tube a 2.2Ghz con las memos DDR2 800Mhz @450Mhz.

Resulta q quería subirle a los 2.4Ghz, pero ni siquiera me sube a 2.3Ghz.
El tema es q segun el Orthos, la inestabilidad esta en la memoria.

Lo q no entiendo bien, porq estando a 450Mhz no me tiraba error.
El ponerlas en 667Mhz, para q trabaje más tranqui, quedando en 381Mhz. Me tira error.

A q se debe esto?? Osea no entiendo como a 450Mhz no pasaba nada y al estar supuestamente mas olgada me tira error?????????

Saludos.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

16:23 09/07/2009

2

también puede que el micro no suba mas o que el mother diga basta, para ponerlo a 2400 el mother tiene que levantar 266 fsb y puede que no lo levante, o que al poner las memos a 667mhz te este bajando las latencias y por eso se cuelgue
fíjate de poner las latencias en manual y puede que el mother o micro te estén pidiendo mas voltaje

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

16:48 09/07/2009

3

Las latencias me las baja a 5-5-5-15, original son 6-6-6-18.

El tema es q la memoria me esta limitando? mepa, porq el error esta en la memoria cuando le doy una secion de ortos.
………………………………………….. …………………………..

Lo q pasa es q si la dejo como esta, suben mucho y no voy a poder pasar de 2.3Ghz. Ni siquiera llega a 2.3Ghz, hace 2290Mhz.
………………………………………….. ……………………………………

Y bue, me voy a tener q quedar en 2.2Ghz nomas.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

16:54 09/07/2009

4

tu mother no te deja poner las latencias manuales?

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:59 10/07/2009

5

¿Bajaste el HTT? eso debe ser, tiene que estar en 4x o en 3x para evitar que se pase de 1000mhz, aunque yo lo use en 1100mhz y anda perfecto dependiendo de la mother.
Si usas video integrado mejor que este en 4x, sino con 3x alcanza.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

14:35 10/07/2009

6
Cita Iniciado por Shuske.
Ver Mensaje
tu mother no te deja poner las latencias manuales?

Osea si, tengo q poner en Maxmemclock. Y bajarle a 667Mhz
Porque si voy a las latencia, porq más q le cambie a 5-5-5-15, si en el Maxmemclock esta seleccionada a 800Mhz. No poasa nada.

Cita Iniciado por GEORGE_D
Ver Mensaje
¿Bajaste el HTT? eso debe ser, tiene que estar en 4x o en 3x para evitar que se pase de 1000mhz, aunque yo lo use en 1100mhz y anda perfecto dependiendo de la mother.
Si usas video integrado mejor que este en 4x, sino con 3x alcanza.

Si, lo puse en 3x para q no pase los 800mhz.
Si el sempron viene a 800mhz, el htt cuando esta stock, entonces no me tengo q pasar los 800mhz. No??

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

14:52 10/07/2009

7

si en ese micro no tiene que pasar los 800 el ht.
pone las memorias a 400 mhz y dejale latencias altas y proba hay veces que con algunos divisores te puede joder, a mi me lo hacia el celeron D que tenia.

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

18:57 10/07/2009

8

Pero si le dejo así. La memoria me va a estar dando el tope de cuanto puedo subir. Porq si le dejo en 400mhz, empiezo a subir y las memorias hacen tope en 450mhz, porq no carga win. Esto hace q no pueda pasar de 2250mhz en el micro.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

18:59 10/07/2009

9

cuando te puse 400mhz quise decir 200mhz no se entendio

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

19:23 10/07/2009

10

aaaaaaaaaaa ok

Ahora pruebo.