Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema com MI HERMOSO overclock!!!!!

No hay Etiquetas
Entrada
Hardcore Extreme Level

sxulocktor

entradas: 3986

16:33 16/12/2007

1

hola, miren, el tema es asi, overclockee mi pc, y esta quedo asi:

ahora, la pc es estable, no tiene problemas, le pase algunos test durante 2 horas y no atiraron ningu problema, pero el unico problema qu tiene, es que cuando reinicio la pc, esta no reinicia, es com si quedara apagada, pero encendida, osea:

pongo reiniciar pc, esta comienza a apagarse, termina de cerrar los programas, se pone la pantalla negra, como es normal, pero ahora, cuando tendria que hacer un pitidito que se enciende, y mostrar la pantalla del bios etc, no hace nada, se queda encendida la pc, pero con la pantalla en negro!!!

realmente no se que hacer, por qeu tuve algunos resultados mas qeu importantes con este overclock, y no quiero dejarlo por que no puedo reiniciar la pc!!

AYUUUUUUUUUUUUUUUUUUUUUDAAAAA!!!!

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
Hardcore Extreme Level

Zerocool65

entradas: 3091

16:45 16/12/2007

2

hace un clear cmos para que te setee todo en default, y proba ocear de nuevo para ver si es ese el problema o es un problema de hard.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Hardcore Extreme Level

sxulocktor

entradas: 3986

16:57 16/12/2007

3

con clear cmos te referis a sacar la pilita?

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
Hardcore Extreme Level

Eagle_Watch

entradas: 13725

17:03 16/12/2007

4

reseteá las opciones del bios, y comprobás si el problema estaba ahí.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

17:32 16/12/2007

5

clear cmos puede efectuarse de 2 maneras, 1 es sacar la pila, y otra es usar el jumper clear cmos (o switch para el caso) que tenga el mobo.
fijate en la config de la memo y del bus ht modificalos (bajalos un poco) a ver si va bien

Hardcore Extreme Level

jose_073

entradas: 4258

18:17 16/12/2007

6

Me suena a algo del ACPI, fijate las opciones de energía en windows a ver si no hay nada raro.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

21:15 16/12/2007

7

Me pasa algo parecido a mi biostar con chip gf 6100 soket 754 que es el mismo de tu mobo, solo que a mi en vez de queda en negro la pantalla, la pc se apaga en vez de reiniciar. Quizas es problema de fuente o falta de refrigeracion, ya que solo pasa cuando la pc estuvo estresada por un tiempo, en frio parece que anda bien. La mobo tienen un sempron y esta con over a 275mhz FSB.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623