Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema al ocear mi pc

No hay Etiquetas
Entrada
High End Level

Sayid

entradas: 718

00:30 30/10/2008

1

Hola gente, tengo un problema, al querer ocear la pc de mi perfil, le subo un poco el fsb en la bios, y se me reinicia varias veces y a la 4ta vez arranca, pero en windows me muestra como si estuviera el micro stock, y en bios me muestra lo que subi yo.
Trate de desahabilitar el spread spectrum pero no lo encunetro.

Hardcore Extreme Level

savedrage

entradas: 17862

00:52 30/10/2008

2

El Speedstep debe estar deshabilitado para ocear. Cuanto subiste el FSB? Cuanto Vcore?

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:32 30/10/2008

3

Antes de ocear tenes que bajar el multiplicador de las memorias, creo que lo tenes que poner en x2.5, entonces con un FSB de 266mhz las memos correrian en 666mhz y no se pasaria de la frecuencia stock. Tambien podes ponerla en x3 asi te quedan a 800mhz con el FSB del cpu a 266mhz.
Segundo, baja el multiplicador del cpu a 11x, asi te queda a 266mhz x 11= 2933mhz como un X6800.

Voltajes:
- memorias a 1.8v o 1.9v
- CPU: entre 1.25v a 1.35v, anda probando, trata de usar el mas bajo y que sea estable. En mi caso hago 3ghz con 1.2v pero es de lo pocos E4000 que lo hacen.
- NB: automatico o el mas bajo que te permita el bios, creo que es 1.2v, con eso deberia sobrar.

Suerte!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

Sayid

entradas: 718

10:11 30/10/2008

4

pero primero queria subirlo sin tocar vcore, para ver a donde llega sin tocarlo y no me deja

Hardcore Extreme Level

zepita

entradas: 4300

10:20 30/10/2008

5
Cita Iniciado por Sayid
Ver Mensaje
pero primero queria subirlo sin tocar vcore, para ver a donde llega sin tocarlo y no me deja

Sin tocar vcore no vas a lograr nada de OC o a lo sumo llegues a 3ghz inestables.

Pone 300fsb / multi x10 y el divisor de las memorias en 2.4. vcore 1.35v para estar seguros. De ahí podés empezar a tocar para arriba o para abajo.
Cuando te tire pantalla azul en windows, subí voltaje.

High End Level

Sayid

entradas: 718

10:29 30/10/2008

6

me fije sin oc e hice lo siguiente:

multi 11, osea 266x11

fsb 266, y las mems toque para que queden en 800.

Ahora estoy pasando orthos, el micro esta a 3191 mhz, pero en full con 7 min de orthos esta alrededor de 65°

Hardcore Extreme Level

zepita

entradas: 4300

10:37 30/10/2008

7
Cita Iniciado por Sayid
Ver Mensaje
me fije sin oc e hice lo siguiente:

multi 11, osea 266x11

fsb 266, y las mems toque para que queden en 800.

Ahora estoy pasando orthos, el micro esta a 3191 mhz, pero en full con 7 min de orthos esta alrededor de 65°

ah no, no hagas oc con el cooler de fábrica. Es mucho 65ºC..

Te recomiendo al menos, un Coolermaster Gemin II S de 55 dólares.

Yo lo tengo hace un par de días y estoy muy conforme.

Algo mas barato no sirve y algo mejor ya pensá entre 75 y 90 dólares.

High End Level

Sayid

entradas: 718

10:41 30/10/2008

8

esta mal 65°? :S

cuanto es lo maximo que se banca?

y si no, para llegar a 3ghz como tengo que dejar el fsb y el multi?

Hardcore Extreme Level

zepita

entradas: 4300

10:51 30/10/2008

9
Cita Iniciado por Sayid
Ver Mensaje
esta mal 65°? :S

cuanto es lo maximo que se banca?

y si no, para llegar a 3ghz como tengo que dejar el fsb y el multi?

hoy, que no hace calor, 65ºC me parece un montón.. imagínate pleno febrero y no es solo el micro, el calor generado se va para todo el gabinete.

273x11
300x10
333x9
375x8

Con eso haces 3ghz. Fijate cual te sirve mejor..Yo uso 333x9 con mi E2180 a 1.35v (1.312v reales)

High End Level

Sayid

entradas: 718

11:10 30/10/2008

10

esta bien esto? 4 ghz? imposible

Hardcore Extreme Level

savedrage

entradas: 17862

11:15 30/10/2008

11

Se te esta recomendando que no ocees con cooler stock. 65º me parece demasiado. La decisión de seguir es tuya…

High End Level

Sayid

entradas: 718

19:16 30/10/2008

12

bueno, comenten? esta bien? esta mal? me fijo si bajandole un poco el vcore anda estable igual? el speedfan en vcore 1 me muestra 1,2 de voltaje y en vcore 2 1,8, como es la cosa?

Hardcore Extreme Level

pabloc74

entradas: 18123

19:31 30/10/2008

13

para mi esta bien el oc, mas si es el cooler stock; por el tema de los voltajes no te guies por lo que te marca la bios ya que vos pones un valor y despues siempre se modifica debido al vdroop, cosa que no pasaria si tenes regulacion digital pero no es el caso, vos guiate por lo que te dice el everest que marca bien, y no te asustes si varia un poquitin para arriba o para abajo, es totalmente normal y no estas manejando valores altos que puedan llegar a perjudicar el micro ni el mobo.
por el tema estabilidad aparte del orthos usa la pc comunmente para juegos lo que la usas siempre, cosa que si se cuelga o algo vas probando, cosa que no creo que se cuelgue, asi que para mi esta todo ok

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:55 31/10/2008

14

Hace asi, para hacer 3Ghz pone las memos a 2.4x, el FSB a 333mhz y el multiplicador del CPU a 9x.
Voltaje del CPU a 1.3v es bajo, ya que defaul es 1.325v, asi que no te preocupes que estarias usando un vcore mas bajo que el de fabrica, eso ayuda a bajar la temperatura, si podes poner menos vcore mejor, anda probando hasta que encuentres inestabilidad.
Las temp son correctas para ese cooler.
Tambien desactiva el Intel SpeedStep para evitar confuciones y que te marque la velocidad real a la que funciona. Hace eso y despues comentanos como te fue.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

Sayid

entradas: 718

09:54 31/10/2008

15

voy a probar, pero tengo una duda, el fsb lo puse a 266 y el multi a 9, resultado 2400 mhz, y al micro lo tengo en 3191, de donde salio?

aca esta la imagen

la verdad que no entiendo

Hardcore Extreme Level

zepita

entradas: 4300

10:13 31/10/2008

16

que velocidad reporta bios? (cuando la prendes)
Pasate captura de cpuz.

High End Level

Sayid

entradas: 718

10:20 31/10/2008

17

Cuando la prendo, no me tira nada, solo la imagen del mobo.

Aca esta la imagen del cpuz que esta re chapa

Hardcore Extreme Level

zepita

entradas: 4300

10:48 31/10/2008

18
Cita Iniciado por Sayid
Ver Mensaje
Cuando la prendo, no me tira nada, solo la imagen del mobo.

Aca esta la imagen del cpuz que esta re chapa

Está bien eso. Los mhz caen cuando no usas la pc. Si eso te molesta, desactiva EIST (speedstep) en bios.
Ah, cuando la prendes te muestra el logo. Buscá en una de las páginas de bios algo que diga logo y desactivalo, es múy util para ver la velocidad del micro, las memorias y la versión de bios..

High End Level

Sayid

entradas: 718

11:32 31/10/2008

19

bueno desactive el logo, y me muestra que el micro esta a 2.4ghz (266x9)
entonces los 3191 mhz, se crearon magicamente? :S

desactive el EIST y el cpuz me sigue marcando lo mismo

Hardcore Extreme Level

zepita

entradas: 4300

11:55 31/10/2008

20
Cita Iniciado por Sayid
Ver Mensaje
bueno desactive el logo, y me muestra que el micro esta a 2.4ghz (266x9)
entonces los 3191 mhz, se crearon magicamente? :S

desactive el EIST y el cpuz me sigue marcando lo mismo

A donde dice 3191mhz?? CPUZ debería mostrarte (266*9) 2394mhz.

Por que no probas 333x9 ? Yo lo tengo así.

High End Level

Sayid

entradas: 718

12:02 31/10/2008

21

cuadno paso orthos, o el everest, o en propiedades en mi pc, me dice que el micro esta a eso

y si pongo 333x9, se me va a 3663, y el orthos me tira error al toque

Hardcore Extreme Level

zepita

entradas: 4300

12:38 31/10/2008

22
Cita Iniciado por Sayid
Ver Mensaje
cuadno paso orthos, o el everest, o en propiedades en mi pc, me dice que el micro esta a eso

y si pongo 333x9, se me va a 3663, y el orthos me tira error al toque

Es cualquier cosa eso. Windows y otros programas, leen el FSB BUS con el multi de fábrica (x11 en tu caso, x10 en mi caso..). Eso está mal.
Hacele caso a bios/cpuz que leen los datos correctos. Si te tira error orthos, te hace falta mas voltaje.-

Yo hago incrementos de 0.025v (o sea de 1.300 a 1.325v a 1.3500 a 1.375v)
Ah, y acordate que el voltaje que seteas en bios tampoco es real.. lo que dice CPUZ es lo correcto.
En mi caso, tengo en bios 1.3500 y cpuz me lee 1.312v.. es bastante normal en mothers gigabyte.

High End Level

Sayid

entradas: 718

12:43 31/10/2008

23

ahh, con razon, osea si me tira error orthos a los 16 segs, falta voltaje no?

EDIT: La verdad que te estas pasando con la ayuda zepita, muchas gracias.

Ahora bien, probe lo siguiente: multi 10, fsb 266= 2660 mhz, pruebo con esto, porqe probe 333x9 y me tira error el orthos a los 10 segs, por ahora quiero probar sin vcore.

Si esto anda bien, puedo probar 266x11? y las mems estan a 2.5 creo.

Hardcore Extreme Level

zepita

entradas: 4300

13:10 31/10/2008

24
Cita Iniciado por Sayid
Ver Mensaje
ahh, con razon, osea si me tira error orthos a los 16 segs, falta voltaje no?

EDIT: La verdad que te estas pasando con la ayuda zepita, muchas gracias.

Ahora bien, probe lo siguiente: multi 10, fsb 266= 2660 mhz, pruebo con esto, porqe probe 333x9 y me tira error el orthos a los 10 segs, por ahora quiero probar sin vcore.

Si esto anda bien, puedo probar 266x11? y las mems estan a 2.5 creo.

No te parece que estas invirtiendo mucho tiempo por 200 mugrosos mhz que no te van a dar ninguna mejora?

Para ese micro te recomiendo:

300x10 con 1.375v en bios.. cpuz te leerá aprox 1.32v que no está nada mal. Si es inestable subí a 1.412v, que sería 1.36v aprox..
Los voltajes que te lea windows pueden variar, ya que cada mother es distinto.
Yo generalmente aplico cambios, reinicio y entro a bios otra vez para ver el voltaje "real" que reporta el sensor del micro. (dentro de system health o similar)

Si llega a ser estable, podrías probar subir el bus a 333 y probar multi x10 para 3.33ghz. Mas de eso, se puede, pero hay que subir mucho voltaje y se invalidaría la garantía ya que el máximo especificado por intel es de 1.35v (o lo que diga en la caja de tu micro)
Igual, no vas a sentir mucha diferencia cuando pases los 3ghz.

Es prueba y error. Que cooler de cpu tenes?

High End Level

Sayid

entradas: 718

13:12 31/10/2008

25

stock, por eso por ahora no queria subir tanto el vcore

Hardcore Extreme Level

zepita

entradas: 4300

13:17 31/10/2008

26
Cita Iniciado por Sayid
Ver Mensaje
stock, por eso por ahora no queria subir tanto el vcore

Ah.. problema.
Fijate si podés comprar algo barato y bueno como un coolermaster geminii S (usd 53 consek,)
o Arctic cooler Freezer 7 pro (usd 35~45 en bompa, f1computers, mercadolibre, etc)
Con eso podés hacer hasta 3.4ghz tranquilo. Si te querés ir mas allá, tenes que recurrir a un cooler de alta gama, de 75 dólares para arriba.

3.40 el dolar, ponele 3.45 en las casas de computación que país de

High End Level

Sayid

entradas: 718

13:25 31/10/2008

27

ja, es lo que haria, pero este dolar de mierda, siento demasiado la diferencia, el mobo me salio 122 loros, y lo pague como si fuera de oro :S

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:51 01/11/2008

28

Fijate si podes hacer los 3Ghz con 1.35v estable, si es estable entras a bajar el vcore a 1.3v o menos. Yo trato de usar vcore mas bajo que el defaul, asi obtenes temperaturas mas bajas y no es necesario cambiar coolers. Suerte!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

Sayid

entradas: 718

14:13 01/11/2008

29

imposible hacer 3 ghz con 1,325, el orthos se me para a los segundos.

:S

voy a hacer esto 400x7= 2800
asi me queda 1:1 con las mems