Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Primer OC! x2 4000+ Bris en M2NPV-VM

No hay Etiquetas
Entrada
Hardcore Extreme Level

savedrage

entradas: 17862

15:05 05/04/2008

1

Hola saaamigos!
Les cuento, con la ayuda de manu-hiend, le hice un poco de OC a mi micro.
Basicamente, un AMD X2 4000+ Brisbane en un mobo Asus M2NPV-VM…

Originalmente, es 2,1 Ghz (200x10.5); lo que hice fue subirle el FSB a 250…logrando alcanzar los 2.6 Ghz (250x10.5) .

El Vcore automatico de 1.31v.

Estoy por probar, para ver si es estable, con el Orthos; pero al momento de ver las temps, me surgieron dudas. Es de mencionar que nunca me anduvieron bien estas mediciones, ni siquiera cuando la compre, hace 5 meses, pero como no habia tocado nada raro, me confiaba de que estaban bien. Sé que los brisbane tienen sus mañas cuando de temps se trata, y ya lo creo. Probe con 3 soft distintos…y salio esto:

Que les parece?

Necesitaria:
- Algun consejo o advertencia para mejorar u optimizar el OC
- Algun soft que conozcan, que realmente mida bien las temps
- Cualquier otro comentario que quieran hacer, bienvenido sera!

Aviso, el micro lo tengo con el cooler stock. Solo ese. Ah, y tengo uno de los laterales del gabo destapado, desde que puse la vga, ya que iba a comprar un cooler adicional, y aun no lo hice…

Nunca habia hecho oc, asi que estoy chocho!!
Muchas grazias!

Edite: lei la guia de synxll para OC en AM2. El aconseja usar el Speedfan para medir la temp…lo hice, y tambien, marca 10º (y flechita para bajo en azul).
Debo entender que esa es la temperatura actual de mi micro entonces?

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

15:44 05/04/2008

2

AHHHHH! como hicistes??? yo con ese mobo llegue a 218 de fsb y anda justito (a vecestira algun bsod), lo gracioso es que le pase el orthos 1 hora y no paso nada, cuando lo cerre puse el windows media player y tiro bsod , y eso que mientras paaba el orthos usaba otras cosas
PD: usa el asus probe (que viene con el mother) tira la posta a mi con el cooler apagado a 2400mhz (full no iddle) me llega a 54ºC, donde prendo el cooler baja a 39 o 40
lo tengo en 218x11 pero es un windsor

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Extreme Level

manu-hiend

entradas: 1770

15:48 05/04/2008

3

mis felicitaciones che! , viste q te dije hay q probar no tengas miedo jajajaXD lindo oc suerte!

[SIGPIC][/SIGPIC]

Dazed and Confused

Moderador

hikaru85

Capital Federal

entradas: 9578

15:51 05/04/2008

4

lo mejor que podes hacer con las temps es chequearlas directamente desde la BIOS a ver k te tira porque eso es cualquier cosa

Hardcore Extreme Level

savedrage

entradas: 17862

16:06 05/04/2008

5
Cita Iniciado por hikaru85
Ver Mensaje
lo mejor que podes hacer con las temps es chequearlas directamente desde la BIOS a ver k te tira porque eso es cualquier cosa

Hecho. Me esta marcando entre 32º y 33º…creo que estan bien no?
De ser asi, le paso el orthos…cual soft uso para ir viendo las temp mientras lo hago?

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

16:15 05/04/2008

6
Cita Iniciado por savedrage
Ver Mensaje
Hecho. Me esta marcando entre 32º y 33º…creo que estan bien no?
De ser asi, le paso el orthos…cual soft uso para ir viendo las temp mientras lo hago?

leiste mi post! te dije que uses el Asus probe

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Hardcore Extreme Level

savedrage

entradas: 17862

16:24 05/04/2008

7
Cita Iniciado por martin9753
Ver Mensaje
leiste mi post! te dije que uses el Asus probe

si, lo vi luego jajaj. Grax, lo acabo de instalar, y me tira las mismas que puse recien: 32º.

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

16:36 05/04/2008

8

chan! entonces tenes power , seguro que tenes el cooler stock??? , a mi ahora mismo en 240x10 (2400mhz memos a 960 ) me tira full load 44ºC, estoy pasando el orthos a ver si asi es estable, por lo visto en mi caso me limita el micro (los windsor levantan menos pero son 65nm) y a que subi el fsb de 218 (que era el tope anterior) a 240 y baje el multi y anda joya 0 BSOD, tengo la misma frec. en el micro pero la memo la tengo a 480mhz (x2) y antes a 400 (x2)

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Hardcore Extreme Level

savedrage

entradas: 17862

16:57 05/04/2008

9

con que prioridad lo pasas martin al Orthos?

Lo puse con prioridad 10, y a los 15 min me tiro error, todo esto con 250x10.5.

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

17:11 05/04/2008

10

Fijate urgente si con ctrl+f1 en BIOS podés bajar el HT link.

Con respecto a la temperatura, nunca marca lo que debería el brisbane, pero si todo está en orden (ningún cable trabando el cooler ) no debería haber problemas con 1.31V.

Solo me resta decir felicitaciones por el OC en un mobo que pensé que no hacía nada.

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

17:27 05/04/2008

11
Cita Iniciado por savedrage
Ver Mensaje
con que prioridad lo pasas martin al Orthos?

Lo puse con prioridad 10, y a los 15 min me tiro error, todo esto con 250x10.5.

Recien deje 21 minutos el test Stress Cpu with gromacs core con prioridad 10 (240x10= micro 2400mhz, memos 960), y no tiro ningun error, lo frene y estaba escribiendo este msj y me tiro bsod pero me pasa siempre despues de sacar el ****ing Orthos

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Hardcore Extreme Level

savedrage

entradas: 17862

17:31 05/04/2008

12
Cita Iniciado por Eagle_Watch
Ver Mensaje
Fijate urgente si con ctrl+f1 en BIOS podés bajar el HT link.

Con respecto a la temperatura, nunca marca lo que debería el brisbane, pero si todo está en orden (ningún cable trabando el cooler ) no debería haber problemas con 1.31V.

Solo me resta decir felicitaciones por el OC en un mobo que pensé que no hacía nada.

No cantemos victoria eagle!! jajaja
Tuve problemas con el Orthos a los ´20. Se debe al HT link, como bien vos decis. Esta en 5x, entonces 250x5= 1250 (> 1000 que dan estabilidad).
Voy a probar lo que me decis del ctrl+f1…
No hay alguna forma de bajar el Ht Link por software, desde windows? googlee y no encontre nada que me deje.

Extreme Level

nelsonbi2006

entradas: 2921

17:38 05/04/2008

13

Lindo numero che…

Yo tambien estuve jodiendo un poco con mi M2n y consegui esto:

http://valid.x86-secret.com/show_oc.php?id=340844

Todavia no probe la estabilidad al 100,pero estuve jugando un poco al Airborne y cero dramas,a 2900MHZ si le pase orthos y todo ok por suerte..

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

17:39 05/04/2008

14
Cita Iniciado por savedrage
Ver Mensaje
No cantemos victoria eagle!! jajaja
Tuve problemas con el Orthos a los ´20. Se debe al HT link, como bien vos decis. Esta en 5x, entonces 250x5= 1250 (> 1000 que dan estabilidad).
Voy a probar lo que me decis del ctrl+f1…
No hay alguna forma de bajar el Ht Link por software, desde windows? googlee y no encontre nada que me deje.

acabo de probar ctrl+f1 y no pasa nada

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Hardcore Extreme Level

savedrage

entradas: 17862

17:40 05/04/2008

15
Cita Iniciado por martin9753
Ver Mensaje
acabo de probar ctrl+f1 y no pasa nada

idem…exactamente lo mismo. Es la falla del mother mio.

Extreme Level

nelsonbi2006

entradas: 2921

17:45 05/04/2008

16

Eso del ctrl+F1 solo he visto andar en placas ecs

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Hardcore Extreme Level

savedrage

entradas: 17862

19:42 05/04/2008

17

Conclusiones:

Puesto que con el FSB en 250, el Orthos, luego de ´15 de stress, me tiro error, decidi bajarle el mismo a 240. El Multiplicador nunca se modifico, siempre estuvo en 10.5x. Una de los defectos de este mother, es que no permite nodificarle el HT Link, que es de 5x, aun asi, el OC fue estable…

Con un FSB de 240 y un Multi de 10.5x, obtuve un resultado final de 2520 Mhz. Hice un testeo con el Orthos, que duro 1h 9m, llegando a "pasar" el 4º test que dicho soft hace. Cero dramas. Las temperaturas, durante este test, oscilaron siempre entre 49º y 51ª, nunca pasando este limite.

Si bien no es el gran OC, estoy conforme, es eso lo que queria. Esos Brisbane son una masita. Oceros y frios…
Eso es todo. Muchas gracias lolgene y manu-hiend…y a todos los que postearon ayudandome!!!!!!
Saludos

Extreme Level

manu-hiend

entradas: 1770

19:46 05/04/2008

18

buenismo dejalo asi, pero lo del ht link si se puede modificiar en la mayoria de los mobos cada uno tiene sus mañas en gygabite por ejemplo para modificar las lattencias de la ram tenes q poner crtl+f1, si tnes el manual leelo a ver q dice

[SIGPIC][/SIGPIC]

Dazed and Confused

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

02:47 06/04/2008

19
Cita Iniciado por manu-hiend
Ver Mensaje
buenismo dejalo asi, pero lo del ht link si se puede modificiar en la mayoria de los mobos cada uno tiene sus mañas en gygabite por ejemplo para modificar las lattencias de la ram tenes q poner crtl+f1, si tnes el manual leelo a ver q dice

Yo hoy entré en la BIOS de el giga M61SME-S2 y cero opciones de OC, ni con ctrl+F1. ¿sabés algo de ese modelo? porque yo esperaba que por lo menos se pudiera modificar el FSB.

Midle End Level

Bort

entradas: 206

03:30 06/04/2008

20

permisooo

maximo q pude subirlo:

maximo estable despues de 8hrs de orthos

GF7025 + 4400+ y kingston value

gracias RiPP

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

03:33 06/04/2008

21
Cita Iniciado por Bort
Ver Mensaje
permisooo

maximo q pude subirlo:

maximo estable despues de 8hrs de orthos

gf7025 + 4400+ y kingston value

gracias RiPP

480mhz las kingston value a qué voltaje?
ups, ahora veo, subiste las latencias a la luna

Midle End Level

Bort

entradas: 206

03:35 06/04/2008

22

2.0v
las latencias no bajan mas q eso ni en stock..son un bajon estas memorias

Hardcore Extreme Level

jose_073

entradas: 4258

03:38 06/04/2008

23

Ya que estamos…

4200 Brisbane G2
Biostar 7050
2x 1GB ST 800

Vcore: 1,2
Vdimm: 1,95

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Hardcore Extreme Level

Eagle_Watch

entradas: 13725

03:39 06/04/2008

24

2800mhz con 1.2V se me hace increíble…

Hardcore Extreme Level

savedrage

entradas: 17862

10:53 06/04/2008

25

me hicieron mierda el thread che y encima nadie opino del mio!
jajaja los banco igual…

Lindo tu OC jose…estos bris suben hermosamente bien che. Lastima mi mother de merda
Veo que pasaste el Orthos, con prioridad 1, eso modifica en algo el stress en si del micro? porque yo, siempre lo pase en 10, y en 2.5 GHz anduvo ok, pero en 2.6 Ghz nop, salto error, debo adjudicarselo a eso?

Salutes

Hardcore Extreme Level

jose_073

entradas: 4258

13:46 06/04/2008

26
Cita Iniciado por Eagle_Watch
Ver Mensaje
2800mhz con 1.2V se me hace increíble…

Estaba jugadísimo con las memos, pero por suerte quedó ahí. Todavía no probé cuánto tira a fondo, ocear Brisbane es otro mundo comparado con el Windsor F2 (que para 2600 pedia 1,6 de vcore, el F3 en cambio ocea tanto o mas que el Bris G1, aparte tenes 1 mega de cache en varios modelos) por eso me muevo despacio. Lo más que pude hacer ahora son 3200-3300, pero necesito llegar a 3400 creo para que me queden bien las memos, si no sigo con el otro divisor y pierdo rendimiento.

Cita Iniciado por savedrage
Ver Mensaje
me hicieron mierda el thread che y encima nadie opino del mio!
jajaja los banco igual…

Lindo tu OC jose…estos bris suben hermosamente bien che. Lastima mi mother de merda
Veo que pasaste el Orthos, con prioridad 1, eso modifica en algo el stress en si del micro? porque yo, siempre lo pase en 10, y en 2.5 GHz anduvo ok, pero en 2.6 Ghz nop, salto error, debo adjudicarselo a eso?

Salutes

Jaja perdon por desvirtuarte el thread… si, buen OC para lo que es un motber así, yo tuve el M2N-MX (un pariente cercano) y la verdad que era de madera para subir, el mío tenía opciones pero mucho no podías hacer, me llama la atención que subas el HT así nomás, voy a probar con el mio si levanta tanto y si se gana algo con eso.

Lo del Orthos ni idea, yo siempre lo pasé así, si sos un loco de la estabilidad dejalo 24 horas, en la práctica con que aguante 10, 20 minutos ya está bien, nadie usa el micro al 100% todo el tiempo.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Hardcore Extreme Level

savedrage

entradas: 17862

14:00 06/04/2008

27

es que, en definitiva, al no poder mover el ht link, solo me quedaba el FSB para especular. No toque ni multi, ni vcore. Al orthos se lo banco…yo que se.

Extreme Level

nelsonbi2006

entradas: 2921

18:23 06/04/2008

28

A ver si los que conocen mas de mi placa y mi procesador…si me ayudan a pasar los 3,2 Ghz aunque sea hay algunas cosas q ni se para q son xD

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Hardcore Extreme Level

jose_073

entradas: 4258

18:25 06/04/2008

29
Cita Iniciado por nelsonbi2006
Ver Mensaje
A ver si los que conocen mas de mi placa y mi procesador…si me ayudan a pasar los 3,2 Ghz aunque sea hay algunas cosas q ni se para q son xD

Tirá las memos y el multiplicador del HT abajo y dale duro al HT, no hace falta mucho para hacer 3200 con ese micro, si no llegás ahí con 1,4 de vcore es que realmente el micro no da más.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Extreme Level

nelsonbi2006

entradas: 2921

18:51 06/04/2008

30
Cita Iniciado por jose_073
Ver Mensaje
Tirá las memos y el multiplicador del HT abajo y dale duro al HT, no hace falta mucho para hacer 3200 con ese micro, si no llegás ahí con 1,4 de vcore es que realmente el micro no da más.

Saludos

OK! reinicio,pruebo y despues posteo news

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!