Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

P5N-E SLI + SuperTalent OC (Configuraciones)

No hay Etiquetas
Entrada
Extreme Level

Zonik

entradas: 1282

14:29 23/08/2007

1

Antes que nada Hola a todos. Este Thread es el resultado de la duda, el desconcierto, y cierta ignorancia por parte de un usuario como yo. Ademas es el resultado de una charla con un user del mismo hard, referido en el titulo de este thread, el cual tiene las mismas dudas y problemas que yo, por eso decidimos hacer la consulta ambos 2, un poco para satisfacer nuestra duda, sino que tmb sirva como referencia para users que busquen alguna orientacion para configurar un hard, que hoy en dia, es una config muy posible.
Asique Amigo Crossover, espero no desilucionarte en los resultados que consigamos.

Como se habran dado cuenta estamos hablando de un ASUS P5N-E SLI + (las famosas) Super Talent 667mhz.
El problema en cuestion esta dado, por la nula capasidad de oc en las memorias sitadas .
Ustedes pensaran que estos son nuestros primeros intentos en mejorar la capacidad de operacion de las memos, pero, lamento decirles que no es asi, hemos intentado ya muchas cosas, hemos leido en la web, y no hemos encontrado soluciones, asique quizas con este tema, podamos encontrar alguna salida, para nuestro infructifero OC.

Paso a comentarles mi caso en particular.
Desde un primer momento, al instalar los 2 modulos de 1Gb de estas memorias, las latencias que me aparecieron por defecto fueron 5-5-5-31 , lo cual veo mal, ya que deberian ser 5-5-5-13 para estas memos en 333mhz.
En segundo lugar, tengo el micro oceado a 3ghz estable y con capacidad para seguir oceando. El mismo es un e4400.
El problema esta dado a la hora de subir la frec de las memos. Estando estas en unlinked frecuencia 667mhz timings auto, es relativamente estable… pasa 4hs de orthos, mem test etc. Pero a la hora de Subir esa Frecuencia, no lo soporta ni 5 minutos en el CSS. Suponiendo q sea inestabilidad, sobre la base de 800mhz timings auto, y cario el vdimm. A pesar de esto, independientemente del vdimm que ponga, sea este 1.9 2.1 2.2, nunca consigo mas estabilidad que con el vdimm auto, que termina por tildarse al fin, pero con una duracion un poco mas aseptable (siendo cualquier tilde de sistema inaseptable ). El problema se repite continuamente, sin poder llegar a ganar estabilidad nunca.
Probé con las memos linked y usar divisores, y tmb se cuelga.
Probe tmb bajar el timing para dejarlas como deberian estar, 5-5-5-13, y tmb se cuelga.

Me gustaria q alguno de ustedes postee posibles config de este hard… para orientarnos a ambos en nuestras purebas… Les agradecemos su tiempo!!

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
Hardcore Extreme Level

ivan quaglia

entradas: 14363

15:39 23/08/2007

2

en default proba Vdimm 1.20 emas haya tica los 1.45, relaja los timmings en OC y ajustalos a los que "deberian ser" en default con esos valores de Vdimm, si no funca la memo esta defectuosa o hay un problema de compatibilidad con tu motherboard

High End Level

Crossover

entradas: 853

15:44 23/08/2007

3

Ahora le vendra "mi caso".
Viendo el foro de anandtech casi ninguno pudo poner las memorias a mas de 800mhz. Las memorias las tengo hace rato ya, antes usadas en un C2D E6300 con un ASUS P5B y llegue rock solid a 930mhz 1.95vdimm; o sea una joya para lo que son las memorias. Realizados un par de cambios no puedo pasar los 800mhz sea de la manera que fuera. Tambien le comentaba a Zonik que el mother aunque se encuentre unlinked sigue aplicando divisores a las memorias (o sea x poner un ejemplo, si uds ponen el micro con 333FSB y las memorias las quieren dejar en 750mhz, veran como la velocidad de las memorias bajan algunos mhz o bajan mucho), o sea con ciertos valores es exacto, con otros no.
Probe la nueva bios (0703), y te deja poner las memorias a mas mhz… 820 bah, pero es asqueroso que no puedas ocear el micro a mas de 2500mhz asi que volvi a la 0608, espero en proximas actualizaciones de la bios que pueda "jugar" mas con las memorias, con los timming… ni hablar… para llegar a 800mhz 5-6-6-31. tengo q dejar que setee automatico sino se cuelga.. vdimm? … pongo un seteo manual y biiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii iiiiiiiiiii… un asco. Que no me rompa mucho las bo _ as sino lo vendo y compro un P5K…CARAJO!
Saludos


AMD TURION II X2 M600▐ HD4650 1GB▐ 2x2GB DDR2▐
2x320GB SEAGATE 7200rpm▐ DVD-RW-Blu Ray ROM▐
HP 3079WM
XBOX360 ARCADE JASPER @ HDD120GB▐
Extreme Level

guares

entradas: 1651

16:00 23/08/2007

4

mira yo tengo la misma confi (mother/ memos), y eh tenido los mismo problemas que vos, lo maximo que pude hacer fue llevar las memos a 667 mhz pero bajandole las latencias a 4-4-4-12 1T, con el valor en Bios de Vdimm en AUTO

pude llevarlas a 800mhz con los timings originales (5-5-5-15 2t), pero era inestable, y tambien la primera vez que me las reconocio me las tomo con esas latencias 5-5-5-31

http://www.maximotec.com/showthread.php?t=29555

en este thread se ven los numeros que hacia con las memos

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Hardcore Extreme Level

ATijbaroli

entradas: 9463

16:06 23/08/2007

5
Cita Iniciado por Crossover
Ver Mensaje
Ahora le vendra "mi caso".
Viendo el foro de anandtech casi ninguno pudo poner las memorias a mas de 800mhz. Las memorias las tengo hace rato ya, antes usadas en un C2D E6300 con un ASUS P5B y llegue rock solid a 930mhz 1.95vdimm; o sea una joya para lo que son las memorias. Realizados un par de cambios no puedo pasar los 800mhz sea de la manera que fuera. Tambien le comentaba a Zonik que el mother aunque se encuentre unlinked sigue aplicando divisores a las memorias (o sea x poner un ejemplo, si uds ponen el micro con 333FSB y las memorias las quieren dejar en 750mhz, veran como la velocidad de las memorias bajan algunos mhz o bajan mucho), o sea con ciertos valores es exacto, con otros no.
Probe la nueva bios (0703), y te deja poner las memorias a mas mhz… 820 bah, pero es asqueroso que no puedas ocear el micro a mas de 2500mhz asi que volvi a la 0608, espero en proximas actualizaciones de la bios que pueda "jugar" mas con las memorias, con los timming… ni hablar… para llegar a 800mhz 5-6-6-31. tengo q dejar que setee automatico sino se cuelga.. vdimm? … pongo un seteo manual y biiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii iiiiiiiiiii… un asco. Que no me rompa mucho las bo _ as sino lo vendo y compro un P5K…CARAJO!
Saludos

2500 MHz de un Celeron, pero con qué bus? Eso es lo que importa.

Yo no tuve suerte, en 800 MHz es inestable y me cansó y lo dejé en 667 estable porque no le veo beneficios.

Estoy con el BIOS último, tendré q probar si sirve.


Extreme Level

Zonik

entradas: 1282

16:52 23/08/2007

6

osea…. el problema es el mobo?? bueh listo… cambio el mobo y fue!!!! jajajajja

No fuera de joda… aca hay un problema con el mother…. abria q ver algun review de afuera si pudieron setear memos de manera diferente con ese mother??

a seguir leyendo!!!!

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
High End Level

peludo

entradas: 612

17:04 23/08/2007

7

tengo 2 amigos uno con 2x1gb y otro con 4x512
667 ST .. con mother p5n-e sli.,.. el ke tiene 2x1gb nicox usuariod e maximo las usa ddr960 si no me equivoco.. no recuerdo vdimm seguramente ya estara pòsteando aqui para ayudarlo.. mi otr amigo .. el de 4x512 tato_cba… ddr889 5-4-4-12 … 2.3v… emm y cuando tenia 2x512 las tenia a ddr920 5-4-4-12 …2.3v .. el chip de sus ST es samsung ??.. no esperen mucho si es asi.. .

Extreme Level

guares

entradas: 1651

17:07 23/08/2007

8
Cita Iniciado por peludo
Ver Mensaje
tengo 2 amigos uno con 2x1gb y otro con 4x512
667 ST .. con mother p5n-e sli.,.. el ke tiene 2x1gb nicox usuariod e maximo las usa ddr960 si no me equivoco.. no recuerdo vdimm seguramente ya estara pòsteando aqui para ayudarlo.. mi otr amigo .. el de 4x512 tato_cba… ddr889 5-4-4-12 … 2.3v… emm y cuando tenia 2x512 las tenia a ddr920 5-4-4-12 …2.3v .. el chip de sus ST es samsung ??.. no esperen mucho si es asi.. .

Si por lo menos mis chips son samsung, pero igual….. todos las tienen y levantan bien por ser 667mhz, el tema es que porque tiene problemas con este mobo, o quizas obviamente puede ser el mobo en si…..y no las memos
yo no las pude probar para ocearlas en otros mobos…. y no tengo otras memos para probar en este mobo… asi me saco las dudas

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Extreme Level

okorn

entradas: 2065

17:50 23/08/2007

9

Las mias actualmente las tengo en 800mhz Vdimm 2V y timings 4-4-4-11

No probe subir mas, el sabado empiezo a ocear el micro

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

18:16 23/08/2007

10

las memos esas como muestra okorn levantan muy lindo, asi que o estan falladas las memos (recurrí a la garantía), o es un problema de compatiblidad con el mobo (probalas urgente en otro mobo y comprobá)

Extreme Level

okorn

entradas: 2065

18:35 23/08/2007

11

See la verdad q levantan biennn, voy a ver cuanto mas suben con ese voltaje.

High End Level

peludo

entradas: 612

20:25 23/08/2007

12

mmm me parece ke no pasa por tema de compatibilidad la cosa…

mis dos amigos tiene esa mother y levantan las memos como tiro la verdad ke no se ke podra ser.. ademas tmb tenes la opcion de ke t alla tokado unas memos ke no ocean no tiene ke ser ke fallen ni mucho menos ke falle la mother.. por ke todos la suban eso no kiere decir ke sea asi para todos ..no t estoy tirando mala onda.. solo es una opinion… ojala sea algo fallado ke pedas cambiar y no mala leche de ke no ocee por ke NO,,,,

suerte …

Extreme Level

Zonik

entradas: 1282

20:38 23/08/2007

13

Creo q el problema es el mother, o su bios, nose… En realidad tendrian q poder hacer 800 sin problemas, pero a mi por ejemplo no me deja ni siquiera poner los timings originales… q son 5.5.5.13, porque al cabo de un rato se cuelga la maquina.

Yo me inclino mas por una incompatibilidad en el mobo!!! creo q tiene un defecto el modelo en el manejo de las memos.

Vamos a ver si en Todopc me las cambian, pongo una deferencia y me llevo unas de 800 y a la mierda…

pensaba cambiar el mobo, pero en realidad no me conviene…. comprar hoy un p35 msi platinum, no se justifica, porque no tiene soporte ddr3 asique esperare al año que viene y comprare un mobo con ddr3 y vendere este con las memos incluido!!!

una lastima, pero bueh.. a menos q asus saque una Rev. nueva del Bios mejorando esto (cosa q dudo) no creo q podamos mejorar la situacion….

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
Extreme Level

guares

entradas: 1651

20:44 23/08/2007

14

mmmm yo tenia entendido que los timings originales de estas memos son 5-5-5-15 2t…..
igual fijate si las podes configurar como yo, a 4-4-4-11 1t, que al parecer rinden mejor que a 800mhz y 5-5-5-15 2t (ademas de que a mi si me quedaron estables)

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Extreme Level

Zonik

entradas: 1282

20:52 23/08/2007

15
Cita Iniciado por peludo
Ver Mensaje
mmm me parece ke no pasa por tema de compatibilidad la cosa…

mis dos amigos tiene esa mother y levantan las memos como tiro la verdad ke no se ke podra ser.. ademas tmb tenes la opcion de ke t alla tokado unas memos ke no ocean no tiene ke ser ke fallen ni mucho menos ke falle la mother.. por ke todos la suban eso no kiere decir ke sea asi para todos ..no t estoy tirando mala onda.. solo es una opinion… ojala sea algo fallado ke pedas cambiar y no mala leche de ke no ocee por ke NO,,,,

suerte …

Bueno, puede ser… las mias no dicen samsung ningna de las 2… y tmb se cuelgan estando en 667 5-5-5-13. Rarisimo. Hable con la gente de Todo pc y me dijieron q me las cambiaban…. asiq espero q haya sido una mala partida!!!

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

20:54 23/08/2007

16

yo las tengo y son un caño (por lo menos las mias) hacen 800 mhz con 1.8 vdim y 4 4 4 11 de timigs y despues hacen 1020 mhz con 2.3 vdim y 5 5 5 16 de timigs

Extreme Level

okorn

entradas: 2065

21:49 23/08/2007

17

010101: te tengo q agradecer pq gracias a vos, configure las memos. Pq lo q recien posteaste ya lo habias posteado en otro thread, y de ahi lo sake, asi q gracias, vamo a ver cuanto rinden las mias

Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

21:50 23/08/2007

18

dnd man un gusto cuaquier cosa pregunta nomas

Extreme Level

leo_lac

entradas: 2932

21:51 23/08/2007

19

Hola, quiero hacer una aclaración, el tema de los timings q haga por ejemplo 5-5-5-31 o 4-4-4-31 en auto, es así del mother, osea lo hace con cualquier memoria, sea genérica, ST o OCZ, lo digo por experiencia propia, pero también digo por experiencia q a las ST (ojo las de 800 azules) las subís como nada, yo las tengo a 960 4-4-4-10 y tambien hice 1000 4-4-4-10 en vDimm auto y son reee estables (6 horas de orthos con el pro a 3.0).
Una cosa q se me ocurre, mas aya de q puede ser un poco incompatible con las de 667, puede ser la revisión. Porq yo tengo la 1.01g(o algo asi) q es la de los capacitores sólidos en la zona del procesador, y puede ser q esta este mas preparada para el oc en las memorias.
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

22:18 23/08/2007

20

Pero todo tambien tiene que ver con el hardware,ayer hablaba con eagle por msn,de esto,y es verdad en realidad son unos pocos los 4300,4400 que superan los 3.7 ghz,son pocas las ST que hacen el oc que 010101,eso es el famoso hardware conocido como autenticos "pata negra",que pasa que estas piezas que andan bien se roban la fama de todo foro nacional e internacional,y todo el mundo cree que porque compra las mismas memos,o el mismo micro,etc,van a lograr lo mismo,saquense la venda de los ojos eso no es asi,en algunos casos jamas van a lograr eso,en otros van a poder asimilar la performance,y en otros incluso superarla,cada pieza de hardware es un mundo y se comporta de manera distinta,eagle me decia que son muchos los 4300 que no hacen 3 ghz y yo no lo podia creer,sin embargo despues de una excelente charla en la que se hablo de mucho tecnicismo de overclocking y metodologia,llegamos a la conclusion que es asi hay piezas que son verdaderas joyitas del OC,y otras mismo modelo misma marca,que apenas cumplen con lo especificado.

o sea con esto quiero decir que es eso de " ah no hacen 800,hay que llevarlas a la garantia",pero man si las memos originalmente son 533,se prueban y anda perfecto,se las ocea a 667 y andan perfecto,peeeeeero lamentablemente no llegan a 800,de que garantia estamos hablando?,por favor,que algunas logren 800 mhz o mas no significa que toda la misma gama lo haga,esto es asi.

Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

22:39 23/08/2007

21
Cita Iniciado por hersounds
Ver Mensaje
Pero todo tambien tiene que ver con el hardware,ayer hablaba con eagle por msn,de esto,y es verdad en realidad son unos pocos los 4300,4400 que superan los 3.7 ghz,son pocas las ST que hacen el oc que 010101,eso es el famoso hardware conocido como autenticos "pata negra",que pasa que estas piezas que andan bien se roban la famade todo foro nacional e internacional,y todo el mundo cree que porque compra las mismas memos,o el mismo micro,etc,van a lograr lo mismo,saquense la venda de los ojos eso no es asi,en algunos casos jamas van a lograr eso,en otros van a poder asimilar la performance,y en otros incluso superarla,cada pieza de hardeware es un mundo y se comporta de manera distinta,eagle me decia que son muchos los 4300 que no hacen 3 ghz y yo no lo podia creer,sin embargo despues de una excelente charla en la que se hablo de mucho tecnicismo de overclocking y metodologia,llegamos a la conclusion que es asi hay piezas que son verdaderas joyitas del OC,y otras mismo modelo misma marca,que apenas cumplen con lo denominado.

o sea con esto quiero decir que es eso " ah no hacen 800,hay que llevarlas a la garantia",pero man si las memos originalmente son 533,se prueban y anda perfecto,se las ocea a 667 y andan perfecto,peeeeeero lamentablemente no llegan a 800,de que garantia estamos hablando?,por favor,que algunas logren 800 mhz o mas no significa que toda la misma gama lo haga,esto es asi.

Si obviamente lo mismo les digo a los chicos que siempre tan preguntado algo por le msn cada pc es un mundo distinto por mas que tengas lo mismo del vecino y el suba su micro a 4 ghz y sus memos a 1200 no quiere decir que vos que tenes lo mismo puedas hacer eso. Los 4300 tiene la fama de que son muy subidores por que la mayoría lo hace pero ojo no todos o sea que si tubiste la mala lecha de que te toco un micro no tan bueno para el oc y bueno man te la tenes que comer.
Lo mismo con las memos o sea yo cuando hablo siempre digo por lo menos las mias no me toy refiriendo a todas las supertalent que sale al mercado. Igual muchas la mayoría suben pero no todas. Espero no aver confundido a nadie. O sea metanse el la cabeza que es cuestion de suerte el que una memoria micro vga etc suba mucho poco o nada.Saludos ñ_ñ

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

22:41 23/08/2007

22

claro no buscar culpables porque si su hardware a velocidades stock va bien,con un poco de oc va bien,pero no llega a los valores que ustedes quieren,eso no tiene que significar que el hard este fallado,ni que haya que llevarlo a garantia,simplemente es mala suerte y a comerla.

High End Level

Crossover

entradas: 853

22:55 23/08/2007

23

La cuestion puntual es que con las mismas memorias en otro mother hice 930mhz con 1,95vdimm. A mi me parece mas que perfecto. Entonces si aplica la "regla de 3 simple" si alla hizo 930mhz, aca tiene q hacer lo mismo… pero no es asi. Tengo la nocion que 2 cosas iguales no hay, mi 1900GT la puedo dejar en 580mhz core y 1950mhz memory, creo que casi ninguna 1900GT llegas a estos valores estables.
Pasa que hablando con Zonik nos parecio muy extraño este comportamiento, a menos que el problema sea el micro para con las memorias, micros de FSB 800. Repito, con un E6300 ASUS P5B y exactamente las mismas memorias, llegue a 930mhz 1.95vdimm.
Saludos.


AMD TURION II X2 M600▐ HD4650 1GB▐ 2x2GB DDR2▐
2x320GB SEAGATE 7200rpm▐ DVD-RW-Blu Ray ROM▐
HP 3079WM
XBOX360 ARCADE JASPER @ HDD120GB▐
High End Level

DK1983

entradas: 988

01:15 24/08/2007

24

tengo el mismo mother, las mismas memos. en el p5ne sli quemado, hacia 475 44412. en este, 400 55515 con el mismo voltaje.

para casos como el de 010101, o de hersound con el micro, tiene que ser 'justo' dos hard, por decirlo compatibles entre si, triste realidad

Extreme Level

Zonik

entradas: 1282

10:19 24/08/2007

25

Todo lo que ustedes dicen, esta mas que bien…
Mi problema hoy no es llegar a ocear a 950 2.5-3-3-38, no simplemente pido que pueda cumplir lo especificado… las memos que tengo los timings tienen q ser 5-5-5-13, en estos timins se me cuelga, ya formatie la pc, probe en win vista, en xp, etc… osea..quiera o no quiera hay algo mal.
Se cuelga solo esporadicamente, pero se cuelga.. y no es problema del micro, se los aseguro!!!!

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
Hardcore Extreme Level

ATijbaroli

entradas: 9463

10:26 24/08/2007

26

Y bueno probá con otras o entonces anda a CAMBIARLAS!!!!!!!!


Extreme Level

Zonik

entradas: 1282

10:34 24/08/2007

27

y si no me queda otra, lamentablemente…. y ya que estoy voy a ver si me las cambian por unas de 800 y a la mierda!

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
Hardcore Extreme Level

ATijbaroli

entradas: 9463

10:46 24/08/2007

28
Cita Iniciado por Zonik
Ver Mensaje
y si no me queda otra, lamentablemente…. y ya que estoy voy a ver si me las cambian por unas de 800 y a la mierda!

Qué cosa no? tenemos una PC muy similar


Extreme Level

Elian_BHZ

Rosario

entradas: 2616

11:29 24/08/2007

29

Che, yo tengo las mismas memorias y tengo otro problema similar !!
El BIOS me las reconoce con 1.9 de voltage ¿Que será esto? Y cuando le hago el stress test calientan a lo loco !!!!
Saludos.

Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

11:47 24/08/2007

30
Cita Iniciado por Elian_BHZ
Ver Mensaje
Che, yo tengo las mismas memorias y tengo otro problema similar !!
El BIOS me las reconoce con 1.9 de voltage ¿Que será esto? Y cuando le hago el stress test calientan a lo loco !!!!
Saludos.

Poneles vdim manual y setealo en 1.8 . Despues fijate como andan.Saludos