Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Overclocking Q8200

No hay Etiquetas
Entrada
Entry Level

frutiger89

entradas: 77

02:53 04/08/2009

1

Buenas gente, me doy la bienvenida al foro con una pregunta, ya que lei bastante aca,y hay mucha gente que entiende y mucho, en fin, lo que qeria saber es si se puede hacer OC con el equipo qe cuento,debido a que hay que tener muchos factores en cuenta y,en si todavia no estudie mucho, pero primeramente me gustaria qe me den su opinion..
la pc tiene:

C2Q 8200
Mother MSI P45 neo-f
Memoria 2gb 1066 OCZ Platinum
Hd WD 160gb
Vga Geforce 9800 gt
Fuente 600W Satellite

Espero y agradezco comentarios!!

PD.: en si mis espectativas seria llegar a 3 ghz. como para notar la diferencia, y correr el emu de play 2 bien

Extreme Level

Jumper

entradas: 1583

09:04 04/08/2009

2

sisi sube como piña de bufalo en celo eso!!!, leete algunas guias y nos vas preguntando

abrazos!

Motherboard: ASUS P6TX58D-E // MSI CYCLONE GTX460 1GB
Procesador: INTEL XEON W3520@ 4.4GHZ 1.3V+TRUE 120+ Sflex+Tuniq 3
Gabinete: Lancool K62R1 + Coolermaster UCP900w 80+ Silver
Memorias: 3x2gb Mushkin Blackline @2000mhz CL6 1.65v
Disco rigido: 2x 500gb Samsung F3 Raid 0 + LG RW Black

High End Level

diego114

entradas: 835

09:58 04/08/2009

3

yo creo que hasta 3 ghz llegas tranquilo apenas subiendo un poco los voltajes sumandole 0.05 o 0.075

Entry Level

frutiger89

entradas: 77

15:22 04/08/2009

4

buena onda!! mil gracias chicos!!buen voy a hacer lo qe dijo jumper, a leer nomas..
saludos!!
ah 2 preguntas mas..
en cuanto a refrigeracion, es necesario un cambio de disipador no?o con el qe viene de fabrica alcanza?
en el caso de necesitar un cambio, cual me recomiendan para este OC?
gracias de nuevo!

Extreme Level

TDN

Santa Fe capital

entradas: 2082

18:47 04/08/2009

5

mmm, nose el stock no me da mucha confianza, pero tampoco lo vas a subir una locura y el vcore apenas lo vas a subir (si es que lo subis), de ultima fijate de ir subiendolo bien despacito y controla las temps con el realtemp, si te dan 70º-75º, anda ahorrando…

__________

 

 

aportes mios:

entendiendo la certificacion 80 Plus

steam id: 73d33n3

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

21:25 04/08/2009

6
Cita Iniciado por frutiger89
Ver Mensaje
en cuanto a refrigeracion, es necesario un cambio de disipador no?o con el qe viene de fabrica alcanza?!


lo mejor es fijarte vos mismo. Anda subiendo, comprobando estabilidad y que no pase de los 65° / 70° en invierno (capaz que en verano lo tengas que bajar un poco). Debe calentar poco ese micro por su baja cache y ser de 45nm. Si no te alcanza para lo que necesitas, te compras un disipador
.

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Extreme Level

Jumper

entradas: 1583

10:06 05/08/2009

7

mientras no toques vcore la temperatura deberia ser igual o 3 o 5grados mas

dale sin miedo

Motherboard: ASUS P6TX58D-E // MSI CYCLONE GTX460 1GB
Procesador: INTEL XEON W3520@ 4.4GHZ 1.3V+TRUE 120+ Sflex+Tuniq 3
Gabinete: Lancool K62R1 + Coolermaster UCP900w 80+ Silver
Memorias: 3x2gb Mushkin Blackline @2000mhz CL6 1.65v
Disco rigido: 2x 500gb Samsung F3 Raid 0 + LG RW Black

Entry Level

frutiger89

entradas: 77

20:46 05/08/2009

8

Chicos gracias por las respuestas, me lei una guia y estudie un poco el tema, entre las cosas que lei fue como ayudaron al usuario Ivan12, que con la misma mother y CPU, logro mas de 3.0 ghz. lo que nose es como quedo su Vcore, ya que lo qe no quiero es subir la temperatura, y disminuir la vida util de mi cpu.Cosa que nose si pdra ser posible, en ese caso compraria un disipador, para no matar tanto al micro.
en fin voy a reiniciar y empezar.

Extreme Level

TDN

Santa Fe capital

entradas: 2082

21:36 05/08/2009

9

yo te diria que no tengas miedo con el vcore, ya que si tu proce tenia que durar 10 años con el vcore max recomendado por intel quiza te dure 6 años, ¿vos vas a tener un proce durante 6 años? me parece que no, ademas se va a retirar como un campeon que logro su cometido de sobra (eso si, ojo con las temps)

__________

 

 

aportes mios:

entendiendo la certificacion 80 Plus

steam id: 73d33n3

Entry Level

frutiger89

entradas: 77

03:23 06/08/2009

10

bueno mi primer intento fue muy fallido.. subi el fsb a 400, puse el vcore en 1.28, y a las memos las puse 1:1, resultado= pantalla negra.. tuve que resetear la cmos..supongo qe me la mande al cambiar las memos 1:1, pq lei por ahi qe de esa forma era mejor..cuando agarre coraje de nuevo pruebo, pero ustedes qe dicen?

Extreme Level

TDN

Santa Fe capital

entradas: 2082

19:26 06/08/2009

11

eso es el OC, probar y probar con fsb, vcore, divisores, volt memos, latencias, etc para lograr el balance estabilidad/rendimiento

__________

 

 

aportes mios:

entendiendo la certificacion 80 Plus

steam id: 73d33n3

Extreme Level

cjavier78

entradas: 1166

22:07 06/08/2009

12

jajajaja q cagazo la primer pantalla negra! me acuerdo q sudaba y no lo toque por 2 meses, despues volvi a probar y aca estoy.

leete en algunos foros de OC tipo overclockers.net q seguro hay threads de user q ocean ese micro y vas a ver experiencias y settings!

Entry Level

frutiger89

entradas: 77

22:38 06/08/2009

13

gracias!!
tdn, si la verdad que es mas complicado de lo qe pense, pero es como todo, hasta qe le tomas la mano.
cjavier78, tal cual!!ya me veia llendo a RMA a cambiar algo de la compu, pq la verdad me cague bastante, pero bue, es lo qe le debe pasar a la mayoria, y gracias por la pagina, te voy a hacer caso tambien le escribi a este usuario ivan, que tiene el mismo CPU y mother,a ver si me podia pasar sus settings, pero todavia no contesto..en fin, gracias de nuevo

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

23:35 06/08/2009

14

Mientas no te zarpes es difícil que rompas algo.. yo cuando me pongo a boludear la mitad de las veces no me bootea
Las memos 1:1 esta bien que las dejes mientras OCeas el procesador, para evitar que éstas te limiten

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Extreme Level

TDN

Santa Fe capital

entradas: 2082

23:54 06/08/2009

15
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
Mientas no te zarpes es difícil que rompas algo.. yo cuando me pongo a boludear la mitad de las veces no me bootea
Las memos 1:1 esta bien que las dejes mientras OCeas el procesador, para evitar que éstas te limiten

exacto, mientras no seas MUY animal con el vcore todo deveria ir como la seda

__________

 

 

aportes mios:

entendiendo la certificacion 80 Plus

steam id: 73d33n3

Entry Level

frutiger89

entradas: 77

07:23 15/08/2009

16

Gracias por las respuestas.
Me hice un poco de tiempo e intente hacer el OC.
◘ Subi a 360 el FSB (con el multiplicador en 7X serian 2.5ghz)
◘ Deje las memorias 1:1
◘ Vcore en 1.240
En principio parece estable, pero lo que no convence para nada, son las temperaturas (CPU) que rondan los 70 grados en full, siendo que lei, que aceptable es hasta 65 grados en este micro. Me parece extraña la diferencia con Ivan12, que consiguió temperaturas, que yo ni en stock consigo, (50 grados en full) a 3.15ghz. En fin es un error mio y se pueden consegir temperaturas menores?Cabe aclarar, que nose como seteo Ivan12, todavia no me paso su config. por eso pregunto, talvez este haciendo algo mal yo.

IMG

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

08:52 15/08/2009

17

No te pases de 1.45v para el vcore, y como limite maximo 70° bajo carga, y vas a andar de 10.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

jack

a

entradas: 6358

12:46 15/08/2009

18

No entiendo para que abrir 4 ventanas de Orthos si con una sola de Lynx es más que suficiente. La masa que le pega ese soft al micro no se la saca nadie.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Midle End Level

ivan12

entradas: 445

14:49 15/08/2009

19

aka veo algo mal yo con exactamente la misma configuracion le saque mucho mas jaja lo tengo a 3.2 ghz con las memos 1:1 vcore 1.2 la tecnoligia de intel desadtivada y me tira temperaturas bajas y con el cooler de stock si quere te paso screen algo estas haciendo mal a mi me funciona perfecto a 3.2 ghz.. el gabinete es el xblade de satelite para que tomes referencia decime como tenes la configuracion y te digo que tengo yo.

[img=http://img193.imageshack.us/img193/5039/miraa.th.jpg]
este screen es depues de clavar un gta 4 unos 30 minutos jaja.

ademas aclaro que hoy esta haciendo 30 grado aka en buenos aires y la temperatura no vario mucho con lso otros dias.

Entry Level

frutiger89

entradas: 77

18:43 15/08/2009

20

Con respecto a las temperaturas, habia tomado un cuadro como referencia, nose si estara bien.

Q8200: Tcase Max 71c, Stepping M1, TDP 95W, Idle 16W
-Tcase/Tjunction-
–70–/–75–75–75–75– Hot
–65–/–70–70–70–70– Warm
–60–/–65–65–65–65– Safe <–
–25–/–30–30–30–30– Cool

El porque de las 4 ventanas, era para hacer trabajar todos los núcleos del CPU
cuando abro el SP2004 me tiraba este msje
More than one CPU detected.
You should run two copies of SP2004 simultaneously.

y con respecto a ivan, es verdad tenes una diferencia de hasta 10 grados en IDLE, yo creo que debe ser el Gabinete, tengo un Sentey con 2 cooler de los comunachos. de todas formas, que temperaturas te da teniendo el cpu en FULL bajo algun programa tipo orthos? y la ultima pregunta y ya no molesto, que es la "tecnologia intel"?no creo que sea eso pero bueno..
saludos..

Midle End Level

ivan12

entradas: 445

00:16 16/08/2009

21
Cita Iniciado por frutiger89
Ver Mensaje
Con respecto a las temperaturas, habia tomado un cuadro como referencia, nose si estara bien.

Q8200: Tcase Max 71c, Stepping M1, TDP 95W, Idle 16W
-Tcase/Tjunction-
–70–/–75–75–75–75– Hot
–65–/–70–70–70–70– Warm
–60–/–65–65–65–65– Safe <–
–25–/–30–30–30–30– Cool

El porque de las 4 ventanas, era para hacer trabajar todos los núcleos del CPU
cuando abro el SP2004 me tiraba este msje
More than one CPU detected.
You should run two copies of SP2004 simultaneously.

y con respecto a ivan, es verdad tenes una diferencia de hasta 10 grados en IDLE, yo creo que debe ser el Gabinete, tengo un Sentey con 2 cooler de los comunachos. de todas formas, que temperaturas te da teniendo el cpu en FULL bajo algun programa tipo orthos? y la ultima pregunta y ya no molesto, que es la "tecnologia intel"?no creo que sea eso pero bueno..
saludos..

mira te aclaro algo con orthos a full los 4 nucleos y a 3.2 me llega a 60 y 62 grados y esta haciendo 30 gardos de calor en la temperatura ambiente, por lo que es una temperauta mas que aceptable y mas si es despues de 2 o 3 horas, ojo a eso pero me sorprende que te tire 60 grados a 2.5 ghz a mi me tira eso pero a 3.2ghz y con 30 grados de calor ambiente si no en dias frios re poco.

–65–/–70–70–70–70– Warm
–60–/–65–65–65–65– Safe <–

esas referencias son cualquier cosa este micro de 45 nm funciona bien hasta los 69 grados despues de eso ahi que ver.

aparte muestra como cool 20 grados(que le pusieron un freezer al micro para que ande asi ni en stock consegis eso jaja).

Por lo de la tecnologia intel hablo del intel eist.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

04:08 16/08/2009

22
Cita Iniciado por frutiger89
Ver Mensaje
Gracias por las respuestas.
Me hice un poco de tiempo e intente hacer el OC.
◘ Subi a 360 el FSB (con el multiplicador en 7X serian 2.5ghz)
◘ Deje las memorias 1:1
◘ Vcore en 1.240
En principio parece estable, pero lo que no convence para nada, son las temperaturas (CPU) que rondan los 70 grados en full, siendo que lei, que aceptable es hasta 65 grados en este micro. Me parece extraña la diferencia con Ivan12, que consiguió temperaturas, que yo ni en stock consigo, (50 grados en full) a 3.15ghz. En fin es un error mio y se pueden consegir temperaturas menores?Cabe aclarar, que nose como seteo Ivan12, todavia no me paso su config. por eso pregunto, talvez este haciendo algo mal yo.

IMG

Segun esa captura solo estas estresando 2 nucleos nomas, mira el Speed fan muestra solo 2 cores al 100% y los otros en 0% un toal de 50%, si tenes esa temperatura con solo el 50% de stres desde ya te digo que tenes mal puesto el dicipador.
Yo usaria coretemp para medir temperaturas, y fijate que temperatura en stock tenes, lo primero que se hace antes de overclokear es ver que temperaturas full load tenes sin overclock, en base a eso te guias para no pasarte mucho de la default.
Pero de aca nomas te digo que algo esta mal con el dicipador o el speed fan marca cualquiera.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Entry Level

frutiger89

entradas: 77

04:32 16/08/2009

23

El tema es el siguiente, como dije cuando abri el Stress Prime 2004, me tiro el msje "More than one CPU detected.
You should run two copies of SP2004 simultaneously."
Entonces, hice el overclock, y luego abri el Orthos, en ves del stress prime, siendo tan parecidos estos programas, abri 4 ventanas tal como si fuera SP2004, pero despues de subir la imagen me di cuenta que el Orthos no me pone a trabajar los 4 núcleos, el Stress prime si.
Con respecto a las temperaturas de stock ya lo hice, y en full llega hasta 64 grados MAX. O sea lo normal, segun lo que lei esto seria entre 45 49 IDLE y 65 69 FULL.
dejo una cap
[img=http://img25.imageshack.us/img25/8039/46347067.th.jpg]

Y bueno, intente de nuevo, 2.5ghz, memorias 1:1,y bajandole el VCore de 1.24 a 1.21 para ver si podia bajar las temps, pero se plancha, sin llegar a windows.

Un dato que me llamo la atencion, es la diferencia en el VID, entre el Q8200 de ivan y el mio, puede tener algo qe ver?adjunto la imagen.

GRACIAS!

Midle End Level

ivan12

entradas: 445

11:40 16/08/2009

24
Cita Iniciado por frutiger89
Ver Mensaje
El tema es el siguiente, como dije cuando abri el Stress Prime 2004, me tiro el msje "More than one CPU detected.
You should run two copies of SP2004 simultaneously."
Entonces, hice el overclock, y luego abri el Orthos, en ves del stress prime, siendo tan parecidos estos programas, abri 4 ventanas tal como si fuera SP2004, pero despues de subir la imagen me di cuenta que el Orthos no me pone a trabajar los 4 núcleos, el Stress prime si.
Con respecto a las temperaturas de stock ya lo hice, y en full llega hasta 64 grados MAX. O sea lo normal, segun lo que lei esto seria entre 45 49 IDLE y 65 69 FULL.
dejo una cap
[img=http://img25.imageshack.us/img25/8039/46347067.th.jpg]

Y bueno, intente de nuevo, 2.5ghz, memorias 1:1,y bajandole el VCore de 1.24 a 1.21 para ver si podia bajar las temps, pero se plancha, sin llegar a windows.

Un dato que me llamo la atencion, es la diferencia en el VID, entre el Q8200 de ivan y el mio, puede tener algo qe ver?adjunto la imagen.

GRACIAS!

frutiger89 mira la verdad creo que ahi un problema con el disipador y la pasta, tal vez cuando la armaron le pusieron mucha pasta fijate que puede ser eso otra no ahi.

yo tengo lo mismo en hadware.

q8200 msi p45 neo-f y las memos son KINGTONS.

la verda que tenes el vid mas bajo y no logras menos temperatura no tiene logica

aparte a mi full load con orthos y ese tipo de programas llega a 60 y 65 grados cuando hace mucho calor en el ambiente y teniendo a 3.2 ghz el micro.
baje la ultima version del core temp apra sacar dudas.

otra cosa que note el vid ta muy bajo por eso no te levanta el window péro sigo incistiendo que tenes prblemas con el FAN .

Entry Level

frutiger89

entradas: 77

17:41 16/08/2009

25

Con respecto al VID yo tengo una teoria, capaz que este equivocado, pero teniendo en cuenta que el vid es el voltaje que necesita el CPU en default para funcionar,al ser el tuyo mas alto, es decir funcionar a mayores voltajes, te permite tener temperaturas mas aceptables, y yo al contrario, al ser el VID de 1.15, subiendolo solo hasta 1.2 ya tengo temperaturas mayores. Es decir, mi cpu a 1.15V tiene la misma temperatura que el tuyo a 1.2V. Esta muy mal lo que planteo?
Con respecto a la pasta, la que use es la de stock, que viene con el disipador, hice mal?.
Y mal colocado, no creo, yo me inclino mas a que el problema sea la refrigeracion del gabinete. Tambien soy de bs as y estos dias hizo bastante calor.

Otra diferencia encontrada, y ya nose si estoy hilando demasiado fino, pero la revision (stepping) R0 de tu q8200 es mas actual que la mia M1

Con las revisiones de stepping se suelen solucionar problemas menores, como bugs, mejoras del proceso de fabricación, por ejemplo, este nuevo R0/E0 (es el mismo en realidad, sólo que en sabor de 3M y 6M), además de las mejoras en la gestión de consumo y las nuevas instrucciones incorporadas (y soluciones de bugs), también existe una mejora neta en consumo (sin tener que ver con la gestión de consumo de la cpu, consume simplemente algo menos), y un overclock de la misma superior (en parte por su menor consumo).

fuente http://www.noticias3d.com/noticia.asp?idnoticia=30734

Midle End Level

ivan12

entradas: 445

01:39 17/08/2009

26
Cita Iniciado por frutiger89
Ver Mensaje
Con respecto al VID yo tengo una teoria, capaz que este equivocado, pero teniendo en cuenta que el vid es el voltaje que necesita el CPU en default para funcionar,al ser el tuyo mas alto, es decir funcionar a mayores voltajes, te permite tener temperaturas mas aceptables, y yo al contrario, al ser el VID de 1.15, subiendolo solo hasta 1.2 ya tengo temperaturas mayores. Es decir, mi cpu a 1.15V tiene la misma temperatura que el tuyo a 1.2V. Esta muy mal lo que planteo?
Con respecto a la pasta, la que use es la de stock, que viene con el disipador, hice mal?.
Y mal colocado, no creo, yo me inclino mas a que el problema sea la refrigeracion del gabinete. Tambien soy de bs as y estos dias hizo bastante calor.

Otra diferencia encontrada, y ya nose si estoy hilando demasiado fino, pero la revision (stepping) R0 de tu q8200 es mas actual que la mia M1
fuente http://www.noticias3d.com/noticia.asp?idnoticia=30734

um no se no creo que la rivision afecte el rendimieno en un oc es algo extraño por que el hadware coincide en todo hasta tengo la 9800 gt como vga.

pero tal vez sea como dices es a lo mejor por la revision ro.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:07 17/08/2009

27

Lo que veo es que la temperatura con overclock es similar a la stock. El problema ahy es el programa que usas para medir temperatura, debe tener un Tj mas alto y por eso la mayor temperatura. proba con core temp.
Otra cosa rarisima, no podes bootear windows con 1.2v a 2.33ghz? increible, no puede ser, mi E4300 (que es de 65nm) es 100% estable a 2.4ghz con 1.05v y debe bootear windows con 0.95v facil a 2.4ghz. No te puede haber tocado un micro tan penca. Te fijaste el CPU-Z que te dice en las memorias? seguro te estas pàsando de frecuencia en las memorias, el CPU-Z te tiene que mostrar no mas 400mhz en las memos si tus memos son de 800mhz.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Entry Level

frutiger89

entradas: 77

06:51 17/08/2009

28

Yo pienso igual que vos ivan, lo de la revision me parece puede ser algo que afecte, pero no creo qe sea factor tan crucial como para marcar las diferencias que tenemos.
Asi que bueno estuve viendo por otro lado al problema, les paso a contar.

George , yo habia dicho que a 2.5Ghz y con 1.21Vcore no arrancaba windows y las memos son OCZ platinum FSB1333 pero el mother soporta 1066.
Igualmente hice varias pruebas, espero no ser muy denso con esto pero les comento.

Todo en Stock, consegui esto:
65 GRADOS MAX
[img=http://img190.imageshack.us/img190/4686/stockfullq8200.th.jpg]

Ahora seteando:
Vcore a 1.21v Fsb 333 (2.33ghz) Memorias1:1 (360mhz)
64 GRADOS MAX
[img=http://img38.imageshack.us/img38/867/vcore121fsb333.th.jpg]
Vcore a 1.2225v FSB 360 (2.52ghz) Memorias 1:1 (720mhz)
PLANCHA CARGANDO WINDOWS
Vcore a 1.2350 FSB 360 (2.52ghz) Memorias 1:1 (720 mhz)
67 GRADOS MAX
[img=http://img228.imageshack.us/img228/1844/vcore12350fsb360.th.jpg]
PERO aca es donde surge mi duda si de verdad el problema pasa por el micro, al cerrar todas las ventans del Stress Prime, despues de darle masa, se me ocurre abrir el emulador de play2, y OH SORPRESA, se plancho. Siendo este un programa que solo me usa 2 nucleos, y no a full, creo que el problema puede estar pasando por otro lado no?
Tal vez el tema de los cuelgues y que no arranque sea por otra cosa y no por el Vcore.
En fin por ultimo les dejo una imagen de como estaba seteada la bios cuando paso esto.
[img=http://img31.imageshack.us/img31/1023/foto001nzr.th.jpg]

!MUCHAS GRACIAS POR LA AYUDA!

Midle End Level

ivan12

entradas: 445

22:05 17/08/2009

29
Cita Iniciado por frutiger89
Ver Mensaje
Yo pienso igual que vos ivan, lo de la revision me parece puede ser algo que afecte, pero no creo qe sea factor tan crucial como para marcar las diferencias que tenemos.
Asi que bueno estuve viendo por otro lado al problema, les paso a contar.

George , yo habia dicho que a 2.5Ghz y con 1.21Vcore no arrancaba windows y las memos son OCZ platinum FSB1333 pero el mother soporta 1066.
Igualmente hice varias pruebas, espero no ser muy denso con esto pero les comento.

Todo en Stock, consegui esto:
65 GRADOS MAX
[img=http://img190.imageshack.us/img190/4686/stockfullq8200.th.jpg]

Ahora seteando:
Vcore a 1.21v Fsb 333 (2.33ghz) Memorias1:1 (360mhz)
64 GRADOS MAX
[img=http://img38.imageshack.us/img38/867/vcore121fsb333.th.jpg]
Vcore a 1.2225v FSB 360 (2.52ghz) Memorias 1:1 (720mhz)
PLANCHA CARGANDO WINDOWS
Vcore a 1.2350 FSB 360 (2.52ghz) Memorias 1:1 (720 mhz)
67 GRADOS MAX
[img=http://img228.imageshack.us/img228/1844/vcore12350fsb360.th.jpg]
PERO aca es donde surge mi duda si de verdad el problema pasa por el micro, al cerrar todas las ventans del Stress Prime, despues de darle masa, se me ocurre abrir el emulador de play2, y OH SORPRESA, se plancho. Siendo este un programa que solo me usa 2 nucleos, y no a full, creo que el problema puede estar pasando por otro lado no?
Tal vez el tema de los cuelgues y que no arranque sea por otra cosa y no por el Vcore.
En fin por ultimo les dejo una imagen de como estaba seteada la bios cuando paso esto.
[img=http://img31.imageshack.us/img31/1023/foto001nzr.th.jpg]

!MUCHAS GRACIAS POR LA AYUDA!

yo al fsb dram de las memorias lo tengo a 920 mhz, me pinta que ahi algo en esas memos tuyas.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

17:45 18/08/2009

30

El problema es con las memoria, necesito las capturas del CPU-Z en el apartado memory frecuency con el overcock que hiciste, debe haber un problema con las latencias o frecuencias por eso los cuelques.

Te explico, vos corriste el orthos en modo "Stres CPU" y te dio estable porque solo estresa el CPU pero no las memorias.
Cuando ejecutaste un programita que usa la ram ya se te colgo.

Corre 2 orthos uno en "Stres CPU" y el otro en "stres CPU and ram", establece afinidad en el administrador de procesos para core 0 y 1 para la sesion 1 de orthos y core 2 y 3 para la sesion 2 de orthos.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623