Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

OverClockear Athlon 5200+

No hay Etiquetas
Entrada
Midle End Level

Reload87

Reload87

entradas: 487

20:07 27/11/2008

1

Buenas… quisiera saber como hacer para ocear este procesador. Tengo que hacerlo directamente desde la BIOS? O cómo se hace?

Este es mi PC:

Procesador: ATHLON 5200X2 BRISBANE
Placa Madre: BIOSTAR GF7025
Placa de Video: HD4850 PWC 512MB
Memoria: 4GB SUPERTALENT 800MHZ
Fuente: POWERCOOLER 520W

Mientras más explícitos sean mejor, porque no tengo mucha idea del tema. Salu2

Nuevo miembro

gh0st_arg

entradas: 50

21:47 27/11/2008

2

Deberias empezar, describiendo la pc que tenes no? jejee

deci que mother, memorias y fuente tenes y de ahi partimos.

Moderador

hikaru85

Capital Federal

entradas: 9578

22:30 27/11/2008

3

Fijate en esta guía que esta super completa y te explica todo paso a paso:

Guía de OC para AMD

Midle End Level

Reload87

Reload87

entradas: 487

22:46 27/11/2008

4

@gh0st_arg:
Ahí puse los datos Salute

@hikaru85:
Gracias, eso sirve para mi caso también?

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:07 28/11/2008

5

claro se hace de bios, fijate que en el foro hay guias. leelas mucho antes de tocar nada

Hardcore Extreme Level

savedrage

entradas: 17862

01:15 28/11/2008

6

leete la guia que te paso Hikaru, mas alguna que encuentres aca:

Google

Y luego consultanos las dudas antes de meter mano. No es riesgoso si se hace bieb, solo prestar atencion a algunos elementos nomas.

High End Level

Herakei

entradas: 815

11:55 28/11/2008

7

Yo tengo, bah, hasta hoy , ese mother, con un amd 4200, y ocea lindo.

El FSB hasta 280mhz estables se banca.

Para ocear tenes que tocar el HT (FSB), el htt link (que no pase los 1000mhz porque el mother se jode, entre 700 y 1000mhz esta bien), los voltajes del micro y las memos si es necesario, y las latencias de las memorias.

Leete las guias y empeza de a poco.

Midle End Level

Reload87

Reload87

entradas: 487

18:24 29/11/2008

8

Entré a la BIOS en Performance Booster Zone, y me aparece esto:

- CPU Voltage (Default, +3,3%, +6,6%, +10%)
- Memory Voltate (Default, 2,000v, 2,045v, 2,100v)
- CPU Frequency (200 a 450)
- K8 <-> NB HT Speed (Auto, 1x a 2x)
- K8 <-> NB HT Width (Auto, -8 +8, -16 +16)
- PCIE Clock (100 a 150 MHZ)

Ahora lo tengo en el valor que está subrayado. No puedo entender donde tengo que poner cada cosa que me recomendaron que cambie.

@Herakei:
No puedo encontrar en la BIOS lo que me estás diciendo, estoy en otro lugar? Por ahí puede ser por la BIOS.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

10:07 30/11/2008

9

baja el ht speed, al ht width dejalo como ta, y subile de a oco el CPU frequency, qe es el bus base (5-10mhz por vez) proba con orthos, super pi u otro bench, y segui subiendo, cuida las temps, cuando se ponga inestable le subis un cacho el V del cpu y/o memorias

Midle End Level

Reload87

Reload87

entradas: 487

13:01 01/12/2008

10

@ivan quaglia:
A cuánto lo bajo? Si está en automático :S

Gente, cuál vendría a ser el Multiplier en mi caso? No lo puedo encontrar!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

15:54 01/12/2008

11

al ht al minimo que podas (luego lo vas subiendo de a poco si encontras un punto estable)

Midle End Level

Reload87

Reload87

entradas: 487

12:45 03/12/2008

12

Pude finalmente overclockearlo actualizando la BIOS, le puse el FSB en 220, y el HTT en 4x y me llegó a 2.98 GHz. Ahora bien:

- Al tocar estos valores, la única temperatura que me tengo que fijar que no pase los 55º es la que recuadro en la imagen? (O me tengo que fijar otra temperatura más? Por veo que la segunda y la tercera temperatura están muy altas :S)

- Desde que la toque se me tildó dos veces. A qué se debe? Si de temperatura no pasa ni los 30º. Puede ser que le tenga que subir el voltaje? O qué debo hacer?

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:49 03/12/2008

13

SI SE TE TILDA ES INESTABLE

siempre que hagas oc tenes que hacer pruebas de estabilidad, para encontrar el punto justo, usando orthos o prime. esas temps del speedfan tan medio locas, usate everest o pc wizard

High End Level

Herakei

entradas: 815

13:20 03/12/2008

14

Para temps usa el hwmonitor tambien, al menos en mis 4200+ y 5600+ me marca bien, en un 5200+ que probe una vez no, me tiraba 15C menos de lo normal..

Y proba con orthos.

Igual te aconsejaria empaparte del asunto leyendo guias de overclock para amd, asi sabes que estas haciendo

Midle End Level

Reload87

Reload87

entradas: 487

18:41 03/12/2008

15

@ivan quaglia:
Lo baje un poco, y le hice el test con ORTHOS y me sale el siguiente error:

Fijate que la temperatura del micro es normal (desde SpeedFan y Everest en la barra). Por qué el error? A qué se debe? Por temperatura no parece ser…

@Herakei:
Soy novato en el tema, y ya leí bastante. Igual sigo renegando! Jeje! Saludos!

Hardcore Extreme Level

savedrage

entradas: 17862

18:47 03/12/2008

16

En cuanto te quedo el HTT ? Controla que no supere los 1000, eso puede ser un motivo de inestabilidad.

Otro motivo de inestabilidad, falta de vCore.-

Las memos en cuanto las tenes? pegate una captura del CPU-Z del micro y de las memos, y vemos.

4 sesiones de Orthos? para que? con 1 corriendo durante 40 min, en ppio, alcanza para probar estabilidad. Luego lo dejas un par de horas, si esa prueba pasa bien. Lo que podes hacer tambien, es estressar CPU y memos por separado, para saber donde esta la falla. Fijate en las opciones que te da el Orthos.

High End Level

Herakei

entradas: 815

20:08 03/12/2008

17

Lo ideal es que si mandas un screen que tengas el cpu-z abierto asi vemos los parametros de configuracion.

Abri dos instancias, una mostrando el micro y otra las memorias.

Midle End Level

Reload87

Reload87

entradas: 487

23:22 03/12/2008

18

@savedrage:
Grax por tu respuesta. Quedó en 882 MHz, así que ese no es el problema. El vCore puede que sea el problema, pero no sé como subirlo, fijate en el post #8 que doy las opciones que me da la BIOS, fijate si la encontras vos

En estas nuevas imágenes que puse están las capturas del CPU-Z así que fijate ahí. Ah! Y tengo cuatro sesiones del Orthos porque en un tutorial que publicaron aca lo recomendaban. Vos me recomendas que haga uno solo, cúal de todos? Cualquiera?

@Herakei:
No lo había tenido en cuenta Gracias!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:43 03/12/2008

19

corre una instancia de orthos blend test y baja el OC de a poco hasta que pase unas 2 horas estables, generalmente los primeros 10 mins ya son sufis para saber si es estable o no, pero hasta que podas subirle voltajes baja el OC hasta encontrar un punto estable

Hardcore Extreme Level

savedrage

entradas: 17862

23:52 03/12/2008

20

A ver, ya que estamos…que son, en el Speedfan, las temps que indican TEMP1, TEMP2, TEMP3, y de nuevo TEMP1 ?

Alguien sabe?

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:02 04/12/2008

21
Cita Iniciado por savedrage
Ver Mensaje
A ver, ya que estamos…que son, en el Speedfan, las temps que indican TEMP1, TEMP2, TEMP3, y de nuevo TEMP1 ?

Alguien sabe?

podes comparar con las temps del bios… y ve cual es cual.. a veces es un misterio

High End Level

Herakei

entradas: 815

13:18 04/12/2008

22

Yo probaria usar el hwmonitor.

No confio en esas temps del everest, pero la culpa no es del everest, es del micro, no se bien porque pero por ejemplo en los 4000+, 4200+ y 5600+ que he probado las temps que me marcaba eran coherentes, rondando los 50 grados en full con un disipa stock.

En cambio los 5000+ y 5200+ que testee con cooler stock me arrojaban 40 grados como maximo, es como si marcaran 15 o 10 grados menos los sensores.

Yo no creo que esos 36 y 38 grados que marca el everest sean reales, para mi deben ser mas. Te lo digo porque mi 5600+ lo estoy testeando a todas las velocidades posibles (desde 1000mhz a 3200mhz) estos dias, y con un disipador AC 64 Freezer y una buena pasta y una temp ambiente de 24 gradis, me da 36/38 grados a full estando a 1.15vcore y 2700mhz…

A 3000 mhz con 1.3vcore me da 50/48, y eso que uso menos vcore que vos.

Es una cag*da cuando te marca asi

En cuanto a la instabilidad te recomiendo que empieces de abajo, o sea, subi el fsb a 205mhz, 10 mins de orthos, es estable? subilo a 210mhz, es estable? subilo a 215, si es estable a 220mhz, y asi, ponele que en 240mhz es estable (no es tu caso) y en 245 ya pincha, entonces proba 10 minutos con 241, si es estable con 242, si es estable con 243, ponele que en 244 pincha, entonces, tiras un orthos de 2 horas con 243, si llegase a pasar sabes que el punto maximo de estabilidad es ese. Ahi tenes tu rock solid, igualmente ponele que en 243 esta la estabilidad, yo lo dejaria en 241 para estar mas seguro.

Acordate de setear las memos en 6-6-6-18-23 asi descartas que la inestabilidad la producen las memos.

Una vez que encuentres el punto estable de tu micro, aprende a testear memos, y recien ahi dejas tu sistema como a vos te parezca mejor.

Midle End Level

Reload87

Reload87

entradas: 487

16:13 04/12/2008

23

@ivan quaglia:
Listo, de ahora en más corro únicamente una sola instancia de Orthos ;P Grax!

@Herakei:
Muchas gracias por tu explicación, la entendí Ahí usé HWMonitor en las pruebas que hice. El problema que vos decis de temperaturas diferentes se soluciona con el HWMonitor? O sigue ocurriendo igual? Como a 220 no era estable, lo baje a 210 para ver qué pasaba, y parece que puedo probar con 215, aca dejo la caps:

#1: Al AMD K8 Cool&Quiet Control, lo dejo en Disable o en Auto?
#2: En la Bios hay una opción que dice Shutdown Temperature, que es para que se apague solo la PC, lo dejo en Disable, o lo activo?
#3: Cuando subo el FSB, además de subirse el MHz del procesador, también se sube el MHz de las memorias?
#4: De dónde se sube el vCore? Ya que desde la BIOS no puedo encontrar la opción, y puede que sea por eso.

High End Level

Herakei

entradas: 815

17:52 04/12/2008

24

#1: Al AMD K8 Cool&Quiet Control, lo dejo en Disable o en Auto?
#2: En la Bios hay una opción que dice Shutdown Temperature, que es para que se apague solo la PC, lo dejo en Disable, o lo activo?
#3: Cuando subo el FSB, además de subirse el MHz del procesador, también se sube el MHz de las memorias?
#4: De dónde se sube el vCore? Ya que desde la BIOS no puedo encontrar la opción, y puede que sea por eso

1- Si vas a hacer overclock se recomienda setearlo en disabled siempre.
2- En lo personal siempre suelo activarlo, y ponerle que se apaga al menor valor posible, es una buena prevencion sobre posibles accidentes que puedan ocurrir como que se te empaste el cooler y no te des cuenta.(me ha pasado con un duron y chau micro).
3- El tema de los mhz de las memos es asi, MhzMicro/Divisor = MhzMemos.
Como saber el numero del divisor es simple:
Para los micros (siempre hablando de amd) con un divisor de 08.5x a 10x = Divisor 800mhz 5
10.5x a 12x = Divisor 800mhz 6
12.5x a 14x = Divisor 800mhz 7
14.5x a 16x = Divisor 800mhz 8

Entonces, si vos seteas em bios tus memorias a 400mhz (son 800mhz), como tenes un divisor de 13.5, el divisor sera 7.

Entonces las memorias se setean asi, velocidad de tu micro 2700mhz divido 7 = 385mhz (al ser ddr2 385*2 = 770mhz), si vos oceas tu micro a 2.9ghz mediante la suba de fsb manteniendo el divisor entonces 2900/7= 414 * 2 = 828mhz.

Entendes?

Ahora bien, ponele que tus memos no se aguantan eso, si bien podes subirle las latencias a un 6-6-6-15, podes bajarle la frecuencia, el divisor 7 para tu caso se aplica cuando tenes 800mhz, pero al setearle las memos en 333mhz en bios, el divisor que se aplicara creo que 8 o 9, entonces a 2900/9 = 322 * 2 = 644mhz..

4- Para el vcore hay una opcion en la solapa de rendimiento, ahora no me acuerdo el nombre exacto pero fijate que las opciones que tiene son default-3%-6% y 10%
Espero que te sirva.

Extreme Level

LordDemon

entradas: 1911

18:19 04/12/2008

25
Cita Iniciado por Reload87
Ver Mensaje
@ivan quaglia:
Listo, de ahora en más corro únicamente una sola instancia de Orthos ;P Grax!

@Herakei:
Muchas gracias por tu explicación, la entendí Ahí usé HWMonitor en las pruebas que hice. El problema que vos decis de temperaturas diferentes se soluciona con el HWMonitor? O sigue ocurriendo igual? Como a 220 no era estable, lo baje a 210 para ver qué pasaba, y parece que puedo probar con 215, aca dejo la caps:

#1: Al AMD K8 Cool&Quiet Control, lo dejo en Disable o en Auto?
#2: En la Bios hay una opción que dice Shutdown Temperature, que es para que se apague solo la PC, lo dejo en Disable, o lo activo?
#3: Cuando subo el FSB, además de subirse el MHz del procesador, también se sube el MHz de las memorias?
#4: De dónde se sube el vCore? Ya que desde la BIOS no puedo encontrar la opción, y puede que sea por eso.

Hola… aca te dejo algunas respuestas:

#1 Dejalo en disable ya que la funcion que cumple eso es bajarte la velocidad del procesador cuando el mismo no esta en uso y puede traerte conflictos con el OC.
#2 Esa dejala activada ya que si se te llega a joder el fan o en algun maldito caso le pasa algo al disipador (acumulacion de tierra o algo raro) y la temperatura se excede se te puede garcar el micro para siempre.
#3 Exacto… mientras mas subis la velocidad del FSB mas subiran las memorias y el micro conjuntamente. Pero tanto el micro como las memorias tienen divisores, la funcion de los mismos se maneja independientemente uno del otro para que puedas acomodar ambos a las velocidades adecuadas.
#4 Segun mire en un post vos pusiste que una de las opciones del Bios decia "CPU voltage control" o algo asi, ese es el vCore de tu micro, tene mucho cuidado con eso, porque ese es el mayor riesgo cuando haces OC, el de pasarlo de vCore y matarlo (el segundo mayor riesgo es matarlo de calor )

Anda probando de a poco como te dijeron, el OC no es dificil pero lleva un lindo tiempo en llegar al punto justo del OC. No tengas miedo en tocar… pero antes… consultalo y no metas mano si tenes dudas.
Tambien tene paciencia y no te desepciones, porque hay algunos micros que levantan que da calambre y otros no suben nada (hay en el foro un E2180 que esta a 3.0 vCore stock y el mio no llega a los 3.0 ni con 1.4v).

Midle End Level

Reload87

Reload87

entradas: 487

20:18 04/12/2008

26

Herakei y LordDemon la verdad que son dos grosos! Muy buenas explicaciones! Cortitas y al pié!

@Herakei:
Me quedó re claro lo que me dijiste. Ahora bien: (#1) Cómo hago para ponerlas a 6-6-6-15? Para mi puede llegar a ser que las memorias que no se bancan el OC, cómo me doy cuenta de eso? Si le subo el divisor a 8 como me recomendas, y subo el procesador a 3.000 MHz las memorias me quedarían funcionando a 750 MHz, perderían velocidad :S

Decime si la opción para aumentar el vCore es esta: http://www.maximotec.com/showpost.ph…23&postcount=8

@LordDemon:
(#2) Hay posibilidades de que no sea estable por el vCore? En cuánto podría ponerlo como para probar si es eso?

EDITED:

Le puse la opción de que se apague sola cuando llegue a 65º (la segunda opción más chica), y volví a hacer los test. A 220 se tilda antes de arrancar el test, y en 219 es estable:

(#3) No importa que hice los test a la tardecita? Me refiero a que al mediodia sube la temperatura, no sé si influye.

Gracias de nuevo! Son unos grosos!

High End Level

Herakei

entradas: 815

21:14 04/12/2008

27
Cita Iniciado por Reload87
Ver Mensaje
Herakei y LordDemon la verdad que son dos grosos! Muy buenas explicaciones! Cortitas y al pié!

@Herakei:
Me quedó re claro lo que me dijiste. Ahora bien: (#1) Cómo hago para ponerlas a 6-6-6-15? Para mi puede llegar a ser que las memorias que no se bancan el OC, cómo me doy cuenta de eso? Si le subo el divisor a 8 como me recomendas, y subo el procesador a 3.000 MHz las memorias me quedarían funcionando a 750 MHz, perderían velocidad :S

Decime si la opción para aumentar el vCore es esta: http://www.maximotec.com/showpost.ph…23&postcount=8

@LordDemon:
(#2) Hay posibilidades de que no sea estable por el vCore? En cuánto podría ponerlo como para probar si es eso?

EDITED:

Le puse la opción de que se apague sola cuando llegue a 65º (la segunda opción más chica), y volví a hacer los test. A 220 se tilda antes de arrancar el test, y en 219 es estable:

(#3) No importa que hice los test a la tardecita? Me refiero a que al mediodia sube la temperatura, no sé si influye.

Gracias de nuevo! Son unos grosos!

Mira manejar latencias en esa bios es un quilombo, anotate que es 5-5-5-15 fijate en la imagen del cpu-z que al lado del numero dice que valor es CL-trcd-trrp-tras etc, pero mira, latencias te recomiendo no subir latencias salvo casos extremos, para usarla todos los dias no combiene 6-6-6-18, si 5-5-5-15 y en todo caso si las memos se lo aguantan 4-4-4-12 o menos… Anota cada valor que hay en la bios (CL-trcd-trrp-tras) y fijate que representan asi de paso aprendes .

Es medio complicado pero date maña y vas a poder, ah, y acordate de setear el CR siempre en 2T, porque en uno genera instabilidad. Te digo esto porque es muy comun que para overclockear en vez de subir latencias subas el multiplicador de las memos (que es lo que te recomiendo en vez de subir las latencias) pero que pasa? vos pones el multi de 333mhz, pero las latencias las levanta automatica del spd de las memos (fijate en el cpu-z que ahi te dice el spd) y por los general cuando seteas las memos en 333mhz pone el CR en 1T y te suele generar problemas.

Espero no marearte con todo esto, en resumen, pone las memos en 333mhz setea el CR en 2T y segui jugando para encontrar el punto maximo del micro.

Despues en cuanto a que si subis el micro perdes velocidad en las memos, mira, ahi tenes que hacer un balance, analizar las combinaciones que podes obtener y fijarte que te conviene mas, me parece que influyen mas 200mhz mas en el micro que 100mhz mas en las memos, ahi tenes que fijarte vos.

Setea asi
- CPU Voltage (Default, +3,3%, +6,6%, +10%) una vez que encuentres la velocidad maxima estable con default, juga con 3.3%, y asi, igual no le subiria el voltaje si no tenes una disipacion buena.
- Memory Voltate (Default, 2,000v, 2,045v, 2,100v) deja seteado en 2.1, que en realidad es 1.95v porque el bios esta mal, no vas a tener problemas con ese voltaje.
- CPU Frequency (200 a 450).
- K8 <-> NB HT Speed (Auto, 1x a 2x). aca es hasta 5 x, dejalo seteado por 4x, acordate que este valor por el fsb te da el HT Link, asegurate que no pase de 1000mhz, no te conviene, podes arruinar el mother a la larga, mientras este entre 750mhz y 1000mhz estas bien, no influye nada en el rendimiento final (solo influye en el video onboard)
- K8 <-> NB HT Width (Auto, -8 +8, -16 +16). dejalo en 16
- PCIE Clock (100 a 150 MHZ)dejalo siempre en 100

Extreme Level

LordDemon

entradas: 1911

22:29 04/12/2008

28
Cita Iniciado por Reload87
Ver Mensaje
Herakei y LordDemon la verdad que son dos grosos! Muy buenas explicaciones! Cortitas y al pié!

@Herakei:
Me quedó re claro lo que me dijiste. Ahora bien: (#1) Cómo hago para ponerlas a 6-6-6-15? Para mi puede llegar a ser que las memorias que no se bancan el OC, cómo me doy cuenta de eso? Si le subo el divisor a 8 como me recomendas, y subo el procesador a 3.000 MHz las memorias me quedarían funcionando a 750 MHz, perderían velocidad :S

Decime si la opción para aumentar el vCore es esta: http://www.maximotec.com/showpost.ph…23&postcount=8

@LordDemon:
(#2) Hay posibilidades de que no sea estable por el vCore? En cuánto podría ponerlo como para probar si es eso?

EDITED:

Le puse la opción de que se apague sola cuando llegue a 65º (la segunda opción más chica), y volví a hacer los test. A 220 se tilda antes de arrancar el test, y en 219 es estable:

(#3) No importa que hice los test a la tardecita? Me refiero a que al mediodia sube la temperatura, no sé si influye.

Gracias de nuevo! Son unos grosos!

Puede que este necesitando mas vCore para lograr la estabilidad, pero tambien tene en cuenta que al aumentar el voltaje del micro estas aumentando el calor generado. LLegando a una determinada velocidad el micro va a necesitar si o si mas vCore para ser estable, ya que son raros casos en los que se puede hacer un gran OC sin necesidad de tocar voltajes.
Primer recomendacion, si vas a tocar los voltajes hacelos en la menor proporcion posible… inicias el sistema y probas estabilidad teniendo en cuenta la temperatura (te recomiendo que uses el coretemp tambien).
Si ves que logras estabilidad pero tenes un aumento considerable de calor pensaria en conseguir otro medio de refrigerar el micro .
Proba con poco… y prestale atencion a la temperatura. Tambien podes intentar hacer el OC de noche ya que es mas fresco, pero de nada serviria que sea estable de noche y de dia se te clave cada 2 minutos.

Cualquier cosa nos contas

Midle End Level

Reload87

Reload87

entradas: 487

14:35 06/12/2008

29

@LordDemon:
Grax! Le voy a subir a +3,3%; no creo que pase de ese valor. Y según lo que me decís tendría que probar estabilidad de día, ya que como aclarás de noche baja la temperatura.

@Herakei:
Muy buena tu explicación, pero no termino de entender que tengo que hacer con las memorias, seguro que no debe ser tan sencillo de explicar. Cómo sé si la inestabilidad es por falla en las memorias? Primero voy a probar si es el vCore, y después pruebo con las memorias, así que pasemos al vCore:

- CPU Voltage (Default, +3,3%, +6,6%, +10%): Quiero probar de subirlo de 2,7 a 3,0 GHz y ponerle este valor en 3,3% como para ver si el problema de inestabilidad es por el vCore.

- Memory Voltate (Default, 2,000v, 2,045v, 2,100v): Este valor por defecto lo tengo en Default, vos decís que pruebe de ponerlo en 2,100v? Esa sería el voltaje de las memorias, no? Las memorias que tengo, ocean lindo? (SUPERTALENT 2x2GB C/DISIPADOR).

- K8 <-> NB HT Speed (Auto, 1x a 5x): Okey, siempre lo tuve en 4x para que no pase los 1.000 MHz

- K8 <-> NB HT Width (Auto, -8 +8, -16 +16): Por defecto lo tengo que Auto, te vuelvo a consultar si lo cambio a -16 +16 por si pensabas que era el valor por defecto, ya que no tengo ni idea lo que hace y tampoco quiero hacer cagadas.

En resumen, probaría estabilidad de esta manera:

- CPU Voltage (+3,3%) antes (Default)
- Memory Voltate (2,100v) antes (Default)
- CPU Frequency (220) antes (200) -lo pasaría de 2,7 a 3,0 GHz-
- K8 <-> NB HT Speed (4x) antes (Auto)
- K8 <-> NB HT Width (-16 +16) antes (Auto)
- PCIE Clock (100 MHz) antes (100 MHz)

Qué me decís?

Extreme Level

LordDemon

entradas: 1911

14:47 06/12/2008

30
Cita Iniciado por Reload87
Ver Mensaje
@LordDemon:
Grax! Le voy a subir a +3,3%; no creo que pase de ese valor. Y según lo que me decís tendría que probar estabilidad de día, ya que como aclarás de noche baja la temperatura.

@Herakei:
Muy buena tu explicación, pero no termino de entender que tengo que hacer con las memorias, seguro que no debe ser tan sencillo de explicar. Cómo sé si la inestabilidad es por falla en las memorias? Primero voy a probar si es el vCore, y después pruebo con las memorias, así que pasemos al vCore:

- CPU Voltage (Default, +3,3%, +6,6%, +10%): Quiero probar de subirlo de 2,7 a 3,0 GHz y ponerle este valor en 3,3% como para ver si el problema de inestabilidad es por el vCore.

- Memory Voltate (Default, 2,000v, 2,045v, 2,100v): Este valor por defecto lo tengo en Default, vos decís que pruebe de ponerlo en 2,100v? Esa sería el voltaje de las memorias, no? Las memorias que tengo, ocean lindo? (SUPERTALENT 2x2GB C/DISIPADOR).

- K8 <-> NB HT Speed (Auto, 1x a 5x): Okey, siempre lo tuve en 4x para que no pase los 1.000 MHz

- K8 <-> NB HT Width (Auto, -8 +8, -16 +16): Por defecto lo tengo que Auto, te vuelvo a consultar si lo cambio a -16 +16 por si pensabas que era el valor por defecto, ya que no tengo ni idea lo que hace y tampoco quiero hacer cagadas.

En resumen, probaría estabilidad de esta manera:

- CPU Voltage (+3,3%) antes (Default)
- Memory Voltate (2,100v) antes (Default)
- CPU Frequency (220) antes (200) -lo pasaría de 2,7 a 3,0 GHz-
- K8 <-> NB HT Speed (4x) antes (Auto)
- K8 <-> NB HT Width (-16 +16) antes (Auto)
- PCIE Clock (100 MHz) antes (100 MHz)

Qué me decís?

Hola nuevamente… jeje… estas a pleno con esto del OC… y hoy es un hermoso dia para practicar un poco y ver como se comporta con las Temperaturas
Paso a responderte un poco:

Lo fundamentar el vCore es que no superes el valor maximo permitido por el micro, esto podes verificarlo con programas como el Cpu-Z y el Everest, luego que tomas el valor que te dicen ambos, buscas info en internet sobre tu micro y el valor maximo permitido para que labure sin problemas. De ahi te das idea si podes darle mas o menos vCore para poder seguir oceando (yo calculo que si le das +6% estarias bien), pero informate bien sobre eso.
Tambien tene en cuenta que el voltaje que te marcan esos programas es menor al que le aplica el mother… o por lo menos eso me pasa a mi… ya que en el Bios esta seteado mi 2180 en 1.35v y el cpu-z me toma 1.328v…

Con las memorias creo que pueden trabajar sin dramas a 2.1v (en el blister tiene que hacer referencia a eso), o sino otra manera de asegurarte es saber el modelo exacto, entrar en la pagina de ST y verificar ahi el valor permitido (y de paso no perder garantia pro ello).

Ahora bien:

K8 <-> NB HT Speed (Auto, 1x a 5x): Eso ya lo respondiste vos mismo

K8 <-> NB HT Width (Auto, -8 +8, -16 +16): Creo que en auto lo configura tambien el -16 +16, yo cuando tenia el 4200+ lo ponia en -16 +16 y no pasaba nada, tampoco notaba cambios, inestabilidades ni cosas raras, asique creo que dejarlo en -16 +16 no seria un problema para el OC.

Tirate una captura del Cpu-Z para saber que voltaje estas usando en el micro…

Saludos!