Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Overclock X2 4200 @ 2.8

No hay Etiquetas
Entrada
Extreme Level

FKuyt

entradas: 2613

20:18 25/05/2008

1

bueno, la idea es llevar el 4200 a 2.8 sin tocar voltaje, estuve hablando con varios del foro por msn y tocando lo siguiente llego:
HTT: 255
Multiplier: 11
Ht link multiplier: 4x

la idea es no tocar voltaje porque la fuente es una satellite de 400w con un dual rail de 14a y 13a, junto con la maquina de mi perfil.

Hardcore Extreme Level

savedrage

entradas: 17862

20:23 25/05/2008

2

En mi caso, cuando puse en mi x2 4000+, el fsb en 250, empezo a tirar error el orthos, y tuve que dejarlo en 240, con vcore stock. Asi, como la tenes, pasale Orthos unos ´30 o ´40 min, y depaso revisa temps. Eso te va a determinar si con esos numeros, no precisas tocar el vcore. Yo calculo, que tiene que andar bien!

Hardcore Extreme Level

zepita

entradas: 4300

20:37 25/05/2008

3

y… cada micro es distinto. probá subiendo el fsb hasta que no cargue windows y de ahi bajalo de a poco hasta lograr estabilidad.
Una vez que cargue windows, probá orthos 4 horas.. si no pasa, segui bajando.
Fijate que ese mobo es medio malo para hacer oc ya que tocar voltajes es la "escencia" del overclock, igual probá hasta donde llega.
Saludos

Extreme Level

msebis

entradas: 1907

21:07 25/05/2008

4
Cita Iniciado por frangoitia
Ver Mensaje
bueno, la idea es llevar el 4200 a 2.8 sin tocar voltaje, estuve hablando con varios del foro por msn y tocando lo siguiente llego:
HTT: 255
Multiplier: 11
Ht link multiplier: 4x

la idea es no tocar voltaje porque la fuente es una satellite de 400w con un dual rail de 14a y 13a, junto con la maquina de mi perfil.

como te dije x msn,, esa config va como piña.. a 2800mhz.. le haces cosquillas al brisby.. Igualmente te recomiendo q le pegues una leida a la guia de oc en am2 q esta aca en el foro.. es muy buena.. y prestale atencion a los divisores de ram… asi de paso podes aprender bien…

saludos

Hardcore Extreme Level

jose_073

entradas: 4258

21:07 25/05/2008

5

Yo hago eso pero con 3x, no quiero pasarme de los 1000 de HT para no joder al mobo.

En cuanto al vcore, algunos micros lo hacen con stock y otros requieren +0.05 o +0.10, fijate el tuyo.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Extreme Level

FKuyt

entradas: 2613

21:18 25/05/2008

6
Cita Iniciado por jose_073
Ver Mensaje
Yo hago eso pero con 3x, no quiero pasarme de los 1000 de HT para no joder al mobo.

En cuanto al vcore, algunos micros lo hacen con stock y otros requieren +0.05 o +0.10, fijate el tuyo.

Saludos

como es eso ????
conviene 3x ?? y el resto de las cosas igual ?

Hardcore Extreme Level

savedrage

entradas: 17862

21:20 25/05/2008

7
Cita Iniciado por jose_073
Ver Mensaje
Yo hago eso pero con 3x, no quiero pasarme de los 1000 de HT para no joder al mobo.

En cuanto al vcore, algunos micros lo hacen con stock y otros requieren +0.05 o +0.10, fijate el tuyo.

Saludos

yo tengo mi HT en 1200…es mucho? que le hace al mother?

Hardcore Extreme Level

jose_073

entradas: 4258

21:32 25/05/2008

8
Cita Iniciado por frangoitia
Ver Mensaje
como es eso ????
conviene 3x ?? y el resto de las cosas igual ?

Cita Iniciado por savedrage
Ver Mensaje
yo tengo mi HT en 1200…es mucho? que le hace al mother?

Calma muchachos… no le hace nada, pero tampoco sirve de mucho, hagan la prueba y van a ver que no hay diferencia. Yo lo hago para no ocear algo que no tiene nada que ver.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Hardcore Extreme Level

savedrage

entradas: 17862

21:42 25/05/2008

9

Tengo entendido que con menos de 1000, perdemos rendimiento, y mas de 1000, perdemos estabilidad. Yo lo tengo en 1200, estables luego de mas de 1 hora de orthos asi que eso no es problema.

Extreme Level

FKuyt

entradas: 2613

22:03 25/05/2008

10
Cita Iniciado por jose_073
Ver Mensaje
Calma muchachos… no le hace nada, pero tampoco sirve de mucho, hagan la prueba y van a ver que no hay diferencia. Yo lo hago para no ocear algo que no tiene nada que ver.

Saludos

ok, entonces le pongo 3x o 4x ??

Hardcore Extreme Level

Tino

entradas: 4890

22:14 25/05/2008

11
Cita Iniciado por frangoitia
Ver Mensaje
ok, entonces le pongo 3x o 4x ??

Pero 1020 de HTT no te va a dar inestabilidad. Dejalo en 4x. A mi a mas de 1080 me da problemas. Pero hay muchos que lo han llevado a 1400 estables. Igual la ganancia es nula, salvo que tengas video integrado que mejora muchismo. (El 780G aumenta el rendimiento un 30% al pasar de 1000 a 1800 de HTT de los Phenom).

De todas formas, con video dedicado (sin Turbocache o Hypermemory), yo lo he bajado a 480 de HTT, y no note diferencia. Cuando lo puse a 240, Windows tardo 8 minutos en arrancar y andaba lentisima. Tarde como 10 minutos mas en abrir el Everest, y termine apretando reset en vez de correr los benchs, jaja.

Saludos

Tino

PD: Jose, ¿tu 4200+ es Windsor o Brisbane? Porque en tu firma dice Brisbane, pero tambien dice que es revision F2, y si es asi es Windsor.

Powered by Acer 1410-2285 + Dell U2711 + Edifier R451 + Sennheiser HD202 + Genius Ergo 555 + Bamboo Pen & Touch
ME ESTAFARON – Otra victima de Elizabeth Raquel Quiroles
VENDO TODO – Me canse de mi PC
Midle End Level

bluesteel

entradas: 140

22:26 25/05/2008

12

El HT link tiene que estar lo mas cerca de 1000 y nunca pasarse para que el overclock sea estable, puede ser menos y no vas a notar diferencia pero nunca más. En todos los foros que puedas leer vas a encontrar esa info. A 255 de HT y multi en 11, el HT Link tiene que estar en 3x. Si queres clavarlo en 1000 usa 250 de HT con 4x de HT Link y listo.
El resto de las cosas estan bien, pero no creo que puedas usarlo a 2800 sin aumentar el vcore….. proba.

Extreme Level

FKuyt

entradas: 2613

22:34 25/05/2008

13

muchachos las memos las dejo manual en DDR2 800 o DDR 2 667 ??

Midle End Level

bluesteel

entradas: 140

22:37 25/05/2008

14

Noo baja las memos a 533 hasta que estes seguro que el overclock del micro es estable y despues oceas las memos, porque si falla el overclock que estas por hacer no vas a saber si es por las memorias o el procesador….

Una vez que sabes que es estable el overclock del micro, anda probando los divisores de las memorias y las latencias hasta que sea estable.

Igualmente no te recomiendo que de una lo pongas a 2800, anda subiendo de a 5 el HT (con el multi en 3x y las memos en 533) y viendo si es estable o hace falta subir el vcore un poco, de esa manera vas a ir viendo cuando empieza a pedir mas voltaje el micro y si no lo queres subir lo dejas hasta donde suba sin aumentarlo y correjis el HT Link si hace falta.

Esta es la mejor forma de hacerlo porque vas viendo como responde el sistema al oc y usas el minimo vcore, el necesario.

Extreme Level

msebis

entradas: 1907

22:44 25/05/2008

15

proba con ht en 255,, htlink en 4x (te va a andar a 1020mhz), el divisor de memos en 667 (te va a andar a 801mhz), el vcore dejalo en auto (se te va poner a 1.312v)…

salutes y espero capturas con el oc!

Extreme Level

FKuyt

entradas: 2613

22:45 25/05/2008

16

las pongo en 667 las memos asi quedan en 800, entonces si es inestable seria culpa del micro.

Hardcore Extreme Level

savedrage

entradas: 17862

22:54 25/05/2008

17
Cita Iniciado por frangoitia
Ver Mensaje
las pongo en 667 las memos asi quedan en 800, entonces si es inestable seria culpa del micro.

si, o hace un stress solo del cpu!

Hardcore Extreme Level

jose_073

entradas: 4258

22:56 25/05/2008

18
Cita Iniciado por Tino
Ver Mensaje
PD: Jose, ¿tu 4200+ es Windsor o Brisbane? Porque en tu firma dice Brisbane, pero tambien dice que es revision F2, y si es asi es Windsor.

Es Brisbane G2, me confundí Tuve un 3800 F2 también, lógico que con el brisbane lo movés mucho más fácil, el bris hace 2800 con vcore stock y el windsor pedía 1,5-1,6v, una bestialidad.

Cita Iniciado por frangoitia
Ver Mensaje
las pongo en 667 las memos asi quedan en 800, entonces si es inestable seria culpa del micro.

Sí, te va a quedar micro a 2805Mhz y memos a 800 justo.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Midle End Level

C@ntinero

entradas: 189

23:07 25/05/2008

19

dale y contanos como te fue!…xD
yo llegue a 2.75Ghz con V.Core Stock…

| Intel Core 2 Duo E7200 @ 3.6Ghz 1.225v (450 x 8) Asus P5K-SE/EPU Kingston ValueRam DDR-2 800Mhz @ 900mhz 2x1Gb 5-5-5-9 Sapphire Radeon HD4830 512GDDR-3 Acer X-193w Widescreen

4.0 Ghz Validation

Extreme Level

FKuyt

entradas: 2613

08:51 26/05/2008

20

bueno, les comente mis experiencias a los que tengo en el msn, pero lo que me paso fue lo siguiente: cambie en mi mother el cpu frequency a 255, el ht speed a 4x, el timing mode a manual y el memclock a ddr2 667, despues de eso no llegaba la señal al monitor, me re cague pero me dijo plabloraboy que apagara y prendiera la maquina hasta que llegara y asi fue, lo volvi todo a stock y listo. le faltaba voltaje al micro para llegar a 2.8
el problema es qeu ahora en la parte de dram configuration me pone ddr2 400, ddr2 540, ddr2 667 y ddr3 800, como hago para resetear toda la bios a default asi empiezo de nuevo sin ese bug ???
alguien que tenga mi mother, en que parte esta la opcion para darle el voltaje a auto ???

High End Level

Herakei

entradas: 815

10:47 26/05/2008

21

Yo con todo stock llegue a 2940 (15 horas de orthos y estables) con htt x4, y memos en 980 (o por ahi ).

Perdo cada micro es un mundo.

Con respecto a tu mother, no sabes si tiene la ultima version de la bios o una vieja? si tiene una rev vieja conviene que flashees la bios.

High End Level

IL´Russo

entradas: 513

11:35 26/05/2008

22

Deberias llegar sin problemas, con la config de mi perfil tengo el x2 4000 (2,1Ghz) a: 2835 (270 * 10.5) sin problemas, es un brisby pero no me acuerdo el stepp (despues subo capturas).

Extreme Level

FKuyt

entradas: 2613

11:48 26/05/2008

23
Cita Iniciado por Herakei
Ver Mensaje
Yo con todo stock llegue a 2940 (15 horas de orthos y estables) con htt x4, y memos en 980 (o por ahi ).

Perdo cada micro es un mundo.

Con respecto a tu mother, no sabes si tiene la ultima version de la bios o una vieja? si tiene una rev vieja conviene que flashees la bios.

mira, la verdad es que no se. supuestamente tiene la ultima bios cargada, porque cuando lo compre me dijo el chabon de eufemis que tenia la v2

bueno, recien intente hacer un oc mas moderado, llevarlo a 2.6 y, si bien booteo y entro a windows, quise tirar un cpu-z y se tildo, despues reinicie y no entro mas, hice un clearcmos y listo. el problema es que acabo de leer en el manual de la mother que el vcore y el vdimm no se pueden modificar ( con la sm no se podia ??), asi que estaria bastante limitadito para el oc. ahora voy a ver si lo puedo tirar en 2.5 aunque sea.

bueno, intentando llevarlo a 2.5 puse el htt en 228 y el ht link en 4x y lo lleve a 2.5, el tema es que el cpu-z me tira de ht link 1141 cuando en realidad tendria que ser 228*4= 912
me esta tirando fruta ?? la bios no me hizo un cambio ?? no es peligros el ht link por arriba de 1000 ????? me meti a la bios de nuevo y lo puse en 3x y el resultado sigue siendo el mismo (1141)

es increible lo baje a 2x y me sigue tirando lo msimo el cpu-z, en la bios tengo 2 opciones, ht speed y ht width, el ht speed lo pongo en 2/3/4x y me tira eso y el ht width lo estoy dejando en auto, vendra por ahi la cosa ??

High End Level

chaco984

Chaco

entradas: 740

19:45 27/05/2008

24

Yo tengo un x2 4000+ asi:

HTT: 267
Multiplier: 10,5
Ht link multiplier: 3x
Vcore: 1,25v

Ahi esta en 2800mhz, llegue a ponerlo a 3000mhz pero inestables, pero arranco windows igual.

Saludos

Entry Level

attomico

entradas: 54

20:51 27/05/2008

25

Yo la tengo asi

htt: 249
multiplier: 11
ht link: 4x
memos:667

cuando paso el orthos me da error, que onda hasta ahi llegue o algo estoy hacienmdo mal?

Las ultimas noticias sobre WINDOWS 7 las encontras aqui:http://archivonoencontrado.blogspot.com/

Hardcore Extreme Level

savedrage

entradas: 17862

21:03 27/05/2008

26
Cita Iniciado por attomico
Ver Mensaje
Yo la tengo asi

htt: 249
multiplier: 11
ht link: 4x
memos:667

cuando paso el orthos me da error, que onda hasta ahi llegue o algo estoy hacienmdo mal?

baja las memos a 533mhz, que suben solas…y proba. O proba solo stress en el cpu….

Extreme Level

FKuyt

entradas: 2613

21:05 27/05/2008

27

con respecto a mi problema que dicen ??? sera que tendre que actualizar la bios ?

Hardcore Extreme Level

savedrage

entradas: 17862

21:10 27/05/2008

28
Cita Iniciado por frangoitia
Ver Mensaje
con respecto a mi problema que dicen ??? sera que tendre que actualizar la bios ?

Te cuento, mi HTT esta en 1200, se entiende? estable! ese es el unico problema de tenerlo por encima de los 1000, que es dificil lograr estabilidad. Deja el ht link en 4x, y pasa orthos. Las memos en cuanto las tenes seteadas??

Entry Level

stoult

entradas: 62

21:16 27/05/2008

29

Yo logre esto con el birsbane y la siguiente config

Power Cooler 550 XP
MSI K9N Neo V2
XTC System Elite Edition OCZ2SE8001G 2gb en dual

Igualmente a esta frecuencia aun limita la 3870 de sapphire, el 3dmark esta a 1440*900, testie esta vga con un core2duo 6750 a 1280*1024 y arroja mejores resultados tanto en sm2.0 como en sm3.0.

El orthos estubo en stress test durante 10hs con max temp=44ºC y el voltage del cpu como se ve en las screens a 1.34. Ahora me queda probar si llego a los 2.9 pero lo veo medio imposible, mi mobo si paso los 280 de fsb no se la banca por mas que deje el multi del HT link x 3.

Las Screens



Saludos.-

Entry Level

attomico

entradas: 54

21:21 27/05/2008

30
Cita Iniciado por savedrage
Ver Mensaje
baja las memos a 533mhz, que suben solas…y proba. O proba solo ….

Las baje a533mhz , el orthos en stress cpu me dio error que onda?

Las ultimas noticias sobre WINDOWS 7 las encontras aqui:http://archivonoencontrado.blogspot.com/