Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Overclock a AMD 3700+ San Diego

No hay Etiquetas
Entrada
Hardcore Extreme Level

jack

a

entradas: 6358

22:49 13/12/2006

1

Gente, tengo éste micro con motherboard MSI K8NGM2-FID.
Tengo el límite de 250 de HTT pero me es imposible pasar de los 232 Mhz.

Cómo tendría qué hacer para sacarle algo más? Yo creo que el límite debe estar dado por las memorias, ¿uds. que opinan? ¿Cómo las relajo más para qué suban?. Acá les dejo unas captures de como las tengo actualmente.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Hardcore Extreme Level

josr

entradas: 3366

23:03 13/12/2006

2

No se si seran las memorias, porque estan a una frecuencia muy baja, proba dejandolas a 3-3-3-8 CR 2T, o sino proba poniendo el FSB a 250 y las memorias sincronicas porque yo tuve una memoria spectek de 512 mb y no podia meterle divisores, pero sincronica con el frontal bus funcionaban perfectamente a 500-512 mhz.

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Hardcore Extreme Level

jack

a

entradas: 6358

23:12 13/12/2006

3

Entonces las vuelvo nuevamente a 200 Mhz a las memos y el HT Link lo pondría a 600 Mhz?.
Así sería?.

Grax.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Hardcore Extreme Level

josr

entradas: 3366

23:22 13/12/2006

4

Te decia que pruebes el htt al maximo y las memorias sincronicas con este porque yo tuve tambien una memoria spectek y esta no me funcionaba poniendola asincronica, pero cuando la ponia asincronica era capaz de llegar a mas de 500 mhz, seguro que la memoria a mi me salio media falladita, pero a 500 mhz funcionaba perfectamente, es cosa de probar, como todo. No se si me explique bien

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Hardcore Extreme Level

jack

a

entradas: 6358

23:26 13/12/2006

5

Si, te explicaste bien.
Mañana apenas pueda hago la prueba, pero voy a ir subiendo el HT de a poco.

Thanxs por el aporte.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Midle End Level

SergioXXI

entradas: 244

00:32 14/12/2006

6

Seguramente el límite sea la memoria. Tenés dos memorias de diferente especificación y una de ellas es de 333 MHz. Además supongo que no son de marca.

Yo probaría usando un divisor mas alto y tratando de ocear solo el micro con un toque mas de vcore. Otra opción es sacar el módulo de 333 y ocear solo con el de 400 (por lo menos para ver como responde), pero igual vas a tener que usar un divisor porque no creo que esa memoria suba mucho.

A propósito, tus screens son la prueba de que es perfectamente posible hacer dual channel con dos módulos diferentes (y muy diferentes en este caso).

Hardcore Extreme Level

jack

a

entradas: 6358

08:48 14/12/2006

7

Sergio, mis módulos son exactamente iguales, ambos son Spectek DDR 400.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Midle End Level

SergioXXI

entradas: 244

23:11 14/12/2006

8

Ok, pero la tercer captura que ponés en el primer post muestra cosa, ahí aparece el spd de cada módulo y uno es DDR400 y el otro DDR333, por eso pensé que eran distintos (ahora supongo que estará mal la captura).

Si ambos son de 400 no deberías tener problemas con la RAM usando el divisor que estás usando. Asique me inclino por intentar subiendo un poco el voltaje del cpu y si podés el del chipset también.

Entiendo que a 232x11, o sea a 2550 MHz. la pc anda bien y es estable, no? El tema es pasar de de 232 y seguir subiendo el clock del cpu?

Fijate con este programa http://www.thecoolest.zerobrains.com/CoreTemp/ cual es el voltaje nominal de tu cpu, porque creo que hay San Diego de 1.35Vcore y de 1.40Vcore, vos tenés el tuyo configurado a 1.35V, con ese voltaje alcanzar los 2550 MHz. no está tan mal.

Midle End Level

principecarlos

entradas: 190

21:08 22/12/2006

9

nop los screen no estan mal lo que indica hay esque la memo puede trabajar tanto a 333 como a 400, las mias por ejemplo trabajan a 266, 333 y 400

Indeciso Con la MoBo
Viciado con el Lost Odyssey y el GoW2
a la espera de Star Ocean

Midle End Level

SergioXXI

entradas: 244

15:00 24/12/2006

10

Tenés razón, no dije nada…