Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Oceando un E7200 sobre un P5W Dh Deluxe

No hay Etiquetas
Entrada
Entry Level

Indiana

entradas: 96

23:28 19/08/2008

1

Buenas gente, al fin tengo mi micro andando despues de tantos problemas no ocasionados por este ultimo… larga historia, no viene al caso :P.

Resumiendo, encontre una guia yanqui donde indica como ocear un E8400 sobre mi mismo mother, el tema es que yo tengo un E7200, y no se nada de nada de OC, por lo tanto tengo algo de miedito, lo unico que hice hasta ahora fue setear el FSB a 333, y noto la pc super inestable, se cuelga seguido, los juegos tiran fatal cada dos por tres.. no me gusta nada, esto sera debido a que deje todo default y solo cambie el FSB?…

Bueno, si alguien tiene algunos tips para darme lo agradeceria.

Las memos son Corsair Dominator de 800mhz.

Saludos.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:29 20/08/2008

2

Tenes que bajar las memorias a 666mhz para que no se pasen de los 800mhz. Ya que las memorias sacan el clock desde el FSB del cpu, al subir este las memorias tambien suben. Proba y vas a ver que se soluciona. Luego trata de usar el vcore mas bajo que te sea estable.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

Thejuampi

entradas: 782

02:21 20/08/2008

3

Subi el Vmch 0.1V mas o menos, y proba.

Entry Level

Indiana

entradas: 96

06:55 20/08/2008

4
Cita Iniciado por GEORGE_D
Ver Mensaje
Tenes que bajar las memorias a 666mhz para que no se pasen de los 800mhz. Ya que las memorias sacan el clock desde el FSB del cpu, al subir este las memorias tambien suben. Proba y vas a ver que se soluciona. Luego trata de usar el vcore mas bajo que te sea estable.

Las memos estan en 667mhz.

Despues pruebo lo del VCMH,

Extreme Level

Zonik

entradas: 1282

15:05 20/08/2008

5

como andas, mira estoy recien Oceando mi e7200

T recomiendo lo sguiente, pone el buss en 1480mhz y subile el vcore a 1.3 (seguro tenes vdropp como yo, es increible) setea las memorias en default… y regula el NB con un poquito mas de V (por las dudas)

Si arranca anda bajando el vcore del NB y luego el del micro….

Abrazo

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

18:43 20/08/2008

6
Cita Iniciado por Indiana
Ver Mensaje
Las memos estan en 667mhz.

Despues pruebo lo del VCMH,

Vuelvo a insistir, tus memorias no estan a 666mhz, ya que si pones 666mhz en bios al subir el FSB estas dejan de estarlo y pasan a estar a 800 o 900 realmente.
Como no entendes nada de over te digo que bajes lo mas que puedas las memos para ver si se soluciona ese problema de estabilidad, proba de ponerlas a 400 o 533mhz a las memos y mostra capturas del cpu-z en apartados como CPU y memory para ver a que velocidad estan realmente las memos cuando haces over.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Entry Level

Indiana

entradas: 96

21:11 20/08/2008

7

A1 overclocking set to manual
CPU frequency to 333 (higher later if that works}
Performance set to “Standard.”
PCI Express frequency to 100
PCI clock synchronization to 33
Memory Voltage to 2.00
CPU Core to 1.3
FSB termination voltage to 1.4 whichever works
MCH voltage to 1.65
ICH voltage to 1.05
Modify Ration: Disable
Max CPUID: Disable
Execute Disable Function: Disable
CPU Thermal Control: Disable
Virtualization: Disable
Dram CAS to 5
Ras to 5
Ras to Cas 5
Dram Ras activate precharge [15]
Dram write recover to 5

Pongo dos pics, los links nomas:
http://img383.imageshack.us/my.php?i…screensxt5.jpg
http://img242.imageshack.us/my.php?i…creens2ek6.jpg

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:38 21/08/2008

8

Esta bastante bien, de todas formas intenta bajar el CPU vcore y el MCH voltage. El cpu creo que 1.2v alcanza, sino le das un poco mas. Fijate si es estable.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Entry Level

Indiana

entradas: 96

21:45 21/08/2008

9

Ok, ahi hago esas modificaciones, de todas formas pude notar que mi problema de fatal errors en los juegos haciendo alusion a errores de lectura de memoria y los extremadamente lentos altabeos sigue sucediendo, voy a formatear y a instalar un Vista 64 SP1, y veo que pasa, si sigue… ya no se :P