Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Oceando el 1055

No hay Etiquetas
Entrada
Midle End Level

petenor

hfgh

entradas: 462

12:43 15/10/2010

1

Estaba oceando mi 1055 con el croshair iv y las reaper 1600 y probe las siguientes config:

CONFIG 1: 3.8ghz/1450mhz/cl7
Fsb: 272
multi: 14
dram: 1451
NB: 2720
HT: 2720
Tiepos: 7-7-7-16-4
cpuv: 1.40
dramv: 1.85
htv: Auto(1.21)
nbv:Auto(1.11)

CONFIG 2: 3.8ghz/1813mhz/cl9
Fsb: 272
multi:14
dram:1813
NB:2720
HT:2720
Tiepos:9-9-9-24-5
cpuv:1.40
dramv:1.85
htv:auto
nbv:auto

CONFIG3: 4.0ghz/1525mhz/cl7

Fsb: 286
multi:14
dram:1525
NB:2860
HT:2860
Tiepos:7-7-7-16-4
cpuv:1.40
dramv:1.85
htv:1.3
nbv:1.3

La config 1 y 2 son estables estubieron mas de 1 hora con prime 95 y no pasa nada, el unico problema que tengo es que aveces con la config 2 cuando la prendo s tira error de overclock, entro al setup, no toco nada y salgo y anda otra vez , tambien me paso con la 1 alguna que otra vez.

La config 3 se tilda, no tira pantalla azul ni nada, directamente le pongo el prime esta 1 o 2 minutos y se queda congelada.

Antes de ocear probe que las memos sean estables a 1600 cl7 y andan perfecto no tienen problema.

Como podria hacer para llevarlo a 4.0?? o para arreglar ese problema que tengo?
Muchas gracias

Midle End Level

Radeon92

entradas: 171

12:51 15/10/2010

2

Yo diría que le falta vcore.

Midle End Level

petenor

hfgh

entradas: 462

13:07 15/10/2010

3

a cuanto se lo podria subir?

High End Level

teob

entradas: 959

13:23 15/10/2010

4

las reaper con 1600 cl7 ?? fijate xq capas q estas poniendo muy bajas las latencias (7-7-7-20 pondria yo)

Midle End Level

petenor

hfgh

entradas: 462

13:57 15/10/2010

5

vos decis??? acabo de subirle el voltaje al micro a 1.48 y probe con 4.0gmhz y nada se muere igual, le baje el ht y el nb a lo mas bajo que habia creo que algo de 1700 me mostraba y nada se sigue muriendo tendria que ver lo de las lat

pero las latencias si andan bien perfecto con el micro en 3.8 porque fallarian en 4.0??

Extreme Level

jaalci

ROSARIO – EL TREBOL

entradas: 1928

14:16 15/10/2010

6

che un poco de votage al ht,capas que lo ayude, esta bastante arriba de lo normal

Midle End Level

petenor

hfgh

entradas: 462

14:49 15/10/2010

7

como esta bastante arriba de lo normal??

Extreme Level

Dark-Link

entradas: 2864

22:04 15/10/2010

8

El NB lo tenes en 2800Mhz, es alto… bajale el multi al HT y al NB y contanos

Midle End Level

petenor

hfgh

entradas: 462

22:16 15/10/2010

9

Ya puse, le subi el voltaje apedas(0.1) al nb y al ht y nada, tambien baje el multi del ht y el nb al minimo y nada, se sigue tildando en 4.0 . Hasta probe con las memos a 1100 aver si era eso y con latenciaas altas y nada se muere igual, sera que el micro no subira ?

Hardcore Extreme Level

Rey Maximo

entradas: 6071

22:17 15/10/2010

10

CONFIG3: 4.0ghz/1525mhz/cl7-7-7-24-42

Fsb: 286
multi:14
dram:1525
NB:2600
HT:2000 (te zarpaste pa a mierda con este en 2860)
Tiepos:7-7-7-24-42
cpuv:1.48/1.5
dramv:1.9
htv:1.3
nbv:1.38

Ahi te correji los horrores que tenias.

Yo soy el maestro del overclock en amd haceme caso
Si son las reaper de 1.9 van esas config si son la edicion lowvoltaje de 1.7 va la misma config pero 1.7v

Midle End Level

petenor

hfgh

entradas: 462

22:26 15/10/2010

11

jajaj xD maestro, che pero a 1.5 el micro no muere no? ahora termino de instalar el fear 2 y pongo la config y el prime gracias

Hardcore Extreme Level

Rey Maximo

entradas: 6071

23:51 15/10/2010

12

naa no le pasa nada, nunca pases los 1.55 que es lo que amd especifica como maximo.

Midle End Level

petenor

hfgh

entradas: 462

00:21 16/10/2010

13

hice todo lo que me dijistes, le puse el vcore en 1.5 pero se tilda igual….

Extreme Level

st3al

entradas: 2288

00:42 16/10/2010

14

Fail for the King .

Hardcore Extreme Level

Rey Maximo

entradas: 6071

02:28 16/10/2010

15

algo estas haciendo mal, ese micro hace ciego 4 ghz, chequea bien todo los parametros, algo tenes MAL

Cita Iniciado por st3al
Ver Mensaje
Fail for the King .

estaria bueno que te metas a ayudar en vez de a desvirtuar

Salu2

Cita Iniciado por petenor
Ver Mensaje
hice todo lo que me dijistes, le puse el vcore en 1.5 pero se tilda igual….

proba bajando mas el NBbus. Aveces a 2600 es inestable…. ojo……………

High End Level

Chechin !

entradas: 783

02:38 16/10/2010

16

Bien puede ser que el micro se quiere plantar ahi… el mio morfa vcore como loco para llegar a 4 ghz…

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:29 16/10/2010

17

CR ponelo en 2T quizas sea eso. A mi me solia joder.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

teob

entradas: 959

15:42 16/10/2010

18
Cita Iniciado por GEORGE_D
Ver Mensaje
CR ponelo en 2T quizas sea eso. A mi me solia joder.

+1, ojo con eso… pone las latencias bien altas onda 99924 para descartar q sean las memorias, una vez q seteaste bien el micro baja las latencias a 7

Midle End Level

petenor

hfgh

entradas: 462

01:58 17/10/2010

19

ahora voy a probart lo que me dicen, pero si las memorias ya las probe con las config de ahora a 3.8 y son estables con las mismas frequencias y mismos tiempos porque van a fallar a 4.0?

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:16 17/10/2010

20

El CR es asi, jode con el over, ponelo en 2T, vas a perder algo de ancho de banda y las latencia te subiran, pero es la unica forma de estabilizarlo.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

petenor

hfgh

entradas: 462

02:31 17/10/2010

21

si le subo el cr a 2t no bootea, probe bajando el ht y el nb a 2000 y muere igual, latencias super altas y muere igual, no se que onda

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:01 17/10/2010

22

Rarisimo, hace un clear cmos y empeza de cero, primero baja memorias y relaja latencias y CR, guarda cambios y fijate si te bootea, luego entras a subir el micro.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

Dark-Link

entradas: 2864

07:54 17/10/2010

23
Cita Iniciado por Chechin !
Ver Mensaje
Bien puede ser que el micro se quiere plantar ahi… el mio morfa vcore como loco para llegar a 4 ghz…

Es probable eso tambien… si bien no es lo mismo, a mi me pasa con el x3@x4, a partir de los 3.85Ghz morfa como loco para llegar a 4 o 4.1… de todas maneras ponerle mucho vcore no siempre es bueno, ya que a veces no bootea por el calor que se genera antes de que el micro pueda ser enfriado por el cooler. Ponele que le seteas 1.7vcore y tenes un cooler mas o menos, lo mas probable es que no bootee. Si con la misma config pones 1.55 por ejemplo, tenes mas chances. Me paso mil veces en los ultimos 2 torneos de OCar… al final el record lo hice con mucho menos vcore del que pensaba

Es cuestion de probar y saber cuanto necesita cada micro en particular y siempre SIEMPRE buscar el minimo.

Hardcore Extreme Level

Rey Maximo

entradas: 6071

10:02 17/10/2010

24

es una regla del overclock: Buscar el minimo vcore, aveces el exceso de vcore general inestabilidad.

Extreme Level

Dark-Link

entradas: 2864

10:07 17/10/2010

25
Cita Iniciado por Rey Maximo
Ver Mensaje
es una regla del overclock: Buscar el minimo vcore, aveces el exceso de vcore general inestabilidad.

Lo que pasa es que muchas veces, y sin querer decimos "subile un poquito el vcore" y no explicamos esto, entonces si algun user no sabe y aplica recursivamente nuestro consejo, esta al horno… . Por eso fue que lo aclare mejor

Midle End Level

dayvid4820

entradas: 337

12:54 17/10/2010

26

Es el típico Firewall P= V * I. Para mi con 1.45-1.5 tiene que bastar para 4.0 Ghz. Los X6 hacen 4Ghz como si nada es MUCHO MAS FÁCIL que con los anteriores. Para mi la inestabilidad viene por otro lado, Yo revisaría en este orden memorias, HT, NB. Le diste algo mas de voltaje al NB ?

NB= (4000*2)/3.15 = 2539 (+/- 200mhz). Osea no esta mal tu seteo de NB pero yo probaría con esos -200 mhz.

Que cooler tenes ?


Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

16:50 17/10/2010

27
Cita Iniciado por Rey Maximo
Ver Mensaje
es una regla del overclock: Buscar el minimo vcore, aveces el exceso de vcore general inestabilidad.

Exacto, si aplicamos mucho vcore es mas probable que los electrones que viajan por las lineas del micro busquen saltar a la linea que se encuentre mas proxima, si se producen muchos de esos saltos el sistema de correccion de errores se ve saturado y colapsa produciendose el "cuelgue".

Si en cambio ponemos poco vcore, se evitan esos saltos, pero a su vez los pulsos de electrones son mas debiles y no llegan a destino, tambien comprometemos la estabilidad.

En conclusion, siempre hay que buscar un termino medio, en lo posible tirando para abajo el vcore mas que para arriba.

Solo se puede meter vcore alto si usamos metodos de refrigeracion extrema que se acerque al cero absoluto, al enfriar tanto el micro las lineas se encongen y asi aumentamos la distancia entre las lineas circundantes evitando los saltos de electrones.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

Radeon92

entradas: 171

18:22 17/10/2010

28
Cita Iniciado por GEORGE_D
Ver Mensaje
Exacto, si aplicamos mucho vcore es mas probable que los electrones que viajan por las lineas del micro busquen saltar a la linea que se encuentre mas proxima, si se producen muchos de esos saltos el sistema de correccion de errores se ve saturado y colapsa produciendose el "cuelgue".

Si en cambio ponemos poco vcore, se evitan esos saltos, pero a su vez los pulsos de electrones son mas debiles y no llegan a destino, tambien comprometemos la estabilidad.

En conclusion, siempre hay que buscar un termino medio, en lo posible tirando para abajo el vcore mas que para arriba.

Solo se puede meter vcore alto si usamos metodos de refrigeracion extrema que se acerque al cero absoluto, al enfriar tanto el micro las lineas se encongen y asi aumentamos la distancia entre las lineas circundantes evitando los saltos de electrones.

Vos sos dios??? jajaa muy interesante la explicación!!!

Midle End Level

petenor

hfgh

entradas: 462

20:05 17/10/2010

29

no hay caso, subi voltaje al nb, al ht, al cpu\nb, al cpu, subi las latencias altas TODAS pose el cr a 2, la frequencia de la memoria la deje baja daba algo de 1500 por ahi y nada, se sigue tildando la verdad que con semejante mother que un 1055 no llege a 4.0. El voltaje se lo subi casi a 1.55 al micro y despus probe con voltajes mas bajos pero tambien hacia lo mismio

Hardcore Extreme Level

Rey Maximo

entradas: 6071

21:00 17/10/2010

30

el htlink a cuanto lo tenes? Que fuente tenes?