Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Oc X2 3800 S939

No hay Etiquetas
Entrada
Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

00:19 07/09/2006

1

Hola a todos.. bueno.. les cuento un poco lo que ando necesitando ahora. La cuestion es que arme mi pc y estuve haciendo un par de pruebas y test con todo tal cual viene de fabrica, con los programas y demas todo instalado.

Descripcion de la PC:
- AMD X2 Socket 939 3800 (2.0 ghz) ADA3800BVBOX
- MSI K8N NEO 4 f V2.0
- 1024 MB DDR400 KINGSTON KVR400X64C3A/512 (2X512) Disipadores Vantec
- HDD 160 GB SATA II Samsung
- PCI-X ATI RX300HM 128 MB DDR II Chipset MSI o MSI chipset ATI no se bien como es la onda..
- POWERCOOLER PLUG IN 550 WATTS

Accesorios:
- ARCTIC FREEZE 64 PRO
- 1 80 MM VANTEC TRASERO SACANDO
- 1 120 MM VANTEC ARRIBA METIENDO
- 1 80 MM VANTEC METIENDO LATERAL A LA ALTURA DEL MICRO (PROX.)

En un proximo Post voy a poner imagenes de algunos test que realize.
Lo que ando buscando es realizar un OC correctamente, sin dañar nada, y sin acortarle la vida considerablemente la vida util a los componentes.
La PC la uso para jugar, diseñar webs, emule, bitcomet, azareus, y demas.. usos comun que se les dan a una PC.

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

Fede777

CapFed

entradas: 4718

00:46 07/09/2006

2

Tenes mal ubicados los coolers, lo mejor seria poner el de 120mm adelnte metiendo a la altura de los rigidos o atras sacando debajo de la fuente, uno de los de 80mm o de costado metiendo o arriba sacando (ya que el calor tiende a subir mejor sacarlo que empujarlo adentro de nuevo) y el otro de 80mm adelante o atras dependiendo de donde pongas el de 120mm

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

01:07 07/09/2006

3
Cita Iniciado por Fede777

Tenes mal ubicados los coolers, lo mejor seria poner el de 120mm adelnte metiendo a la altura de los rigidos o atras sacando debajo de la fuente, uno de los de 80mm o de costado metiendo o arriba sacando (ya que el calor tiende a subir mejor sacarlo que empujarlo adentro de nuevo) y el otro de 80mm adelante o atras dependiendo de donde pongas el de 120mm

No si esta bien me confundi. yo.. el de 120 esta sacando aire. el tema es que adelante de los rigidos, no hay abertura como para que chupe aire de afuera y no quiero modificar el gabo para eso…

Me entendes, el que esta abajo de la fuente esta sacando.. ya que el artic esta metiendo aire a travez del disipador hacia atras.. y el del costado esta metiendo aire…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

02:00 07/09/2006

4

Le transmito una duda :S que me surgio recien, estaba instalando todos los programas cuando en una de los reseteo del sistema de manera normal, en las 2 o 3 primeras veces que inicie el sistema, y abria el administrador de tareas, en la solapa Rendimiento me mostraba 2 USO DE CPU y 2 HISTORIAL DE USO DE CPU, ahora me muestra solo 1….
Vale mencionar que al iniciar la pc en la bios me lo toma como un AMD X2 SOCKET 939 3800+ 2 CPUs dice todo tal cual, en las propiedades de MI PC figura tb, en la solapa general…
Alguien puede ayudarme…
No toque nada de FBS, multiplicadores, voljates nada de nada!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Moderador

DJ_Rufa

Argentina

entradas: 5191

10:54 07/09/2006

5
Cita Iniciado por nrmartinazzo

No si esta bien me confundi. yo.. el de 120 esta sacando aire. el tema es que adelante de los rigidos, no hay abertura como para que chupe aire de afuera y no quiero modificar el gabo para eso…

Me entendes, el que esta abajo de la fuente esta sacando.. ya que el artic esta metiendo aire a travez del disipador hacia atras.. y el del costado esta metiendo aire…

Normalmente (y si mi memoria no me falla), cada dos cooler que meten aire, tiene que haber uno que saque aire.
Tene en cuenta lo que te dijeron antes, el calor sube, o sea que el cooler de arriba metiendo, no te sirve de nada.
Por lo cual tendria o que dejar el de atras sacando aire y los otros dos metiendo (uno al lado del gabo y el otro puede ser adelante, pero fijate, porque hay muchos gabinetes que no tienen huecos en el frente, pero si debajo del gabinete); sino proba de poner el del costado y uno en el suelo del gabo, cosa de meter aire fresco y el de arriba sacando aire caliente (a parte del cooler de la fuente).

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

11:50 07/09/2006

6

Que puede ser, eso que les preguntaba antes, a veces cuando reinicio la pc, me dice q es un dual core pero de 1 CPUs y la reinicio otra vez y cuando arranca me dice que es un dual core de 2 CPUs en la primera pantalla ni bien prendo la pc me dice eso….
Puede ser una falla del Micro ??? o la mother, es una k8n Neo 4 F, segun tengo entendido, y en el manual dice que lo soporta que no hace falta ningun flash de la BIOS!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

19:56 07/09/2006

7

Bueno aca les mando algunos screen… como para que vean, todo es stock, nada tocado.. todo normal, recien instalado… el windows es el XP Proffessional SP2

Aun no hice una captura del problema, se los voy a mostrar.. con una captura del CPU-z para que vean cuando solo me detecta 1 solo core…. Alguien puede darme una mano PLIS!!!!

http://img525.imageshack.us/my.php?image=cap1sh1.jpg
http://img524.imageshack.us/my.php?image=cap2pa0.jpg
http://img524.imageshack.us/my.php?image=cap3mw2.jpg
http://img363.imageshack.us/my.php?image=cap4ip5.jpg
http://img502.imageshack.us/my.php?image=cap5qh8.jpg
http://img502.imageshack.us/my.php?image=cap6su7.jpg
http://img363.imageshack.us/my.php?i…superpirb5.jpg
http://img354.imageshack.us/my.php?i…marks06wr2.jpg

He agregado 2 captura mas pq me llamaron la atencion, he leido por ahi que es bueno hacerle 2 SuperPi simultaneos, ademas añado una captura, que me llamo la atencion pq bajo la velocidad del micro y no toque nada… que es? a que se debe?

http://img524.imageshack.us/my.php?i…rpi32mbtn2.jpg
http://img509.imageshack.us/my.php?image=cap11fp2.jpg

Capturas!!! Sugerencias para un OC Conciente!! y Bien hecho sin torpezas y dañar algo!
POR FAVOR AYUDENME PLIS!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

foly

entradas: 4215

11:48 08/09/2006

8

joya! me viene bien lo que vas a hacer, porque tengo en mismo mother y quieria ver hasta donde lo podes tirar al 3800X2 (que me lo estoy pensando comprar ^ ^)…
suerte con el OC…

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

11:52 08/09/2006

9

Ok. bueno al parecer el problema de que a veces me reconocia 2 CPUs y a veces 1 CPU.. ha desaparecido, lo rato es que quiero empezar a hacer OC y al parecer en esta mother no da mucho, a pesar de que no he intentado hacerle OC solo utilizar las configuraciones de alta performance que posee la mother que es auto configurable todo, o sea tenes diferentes niveles de OC el maximo es sacarle el 11%….

POr favor ayudenme haber que es lo que tengo que tocar para subir? Gracias

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

17:11 08/09/2006

10
Cita Iniciado por foly

joya! me viene bien lo que vas a hacer, porque tengo en mismo mother y quieria ver hasta donde lo podes tirar al 3800X2 (que me lo estoy pensando comprar ^ ^)…
suerte con el OC…

Nadie nos ayuda!!! que le vamos a hacer.. tendremos que empezar a investigan nosotros!!! jejeje
Compralo al micro es un caño sin hacerle OC asi que imaginate los limites.. ademas vi hacerlo llegar a 2600 pero no se con nuestra mother hasta donde llegara!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

13:26 19/09/2006

11

Tengo una duda… bueno.. puse un cooler vantec de 120mm en la parte de adelante… esta en la parte de abajo, donde estan los discos rigidos, el tema es que no entra mucho aire de adelante ya que esta el frente del gabinete el cual no tiene mucha entrada, tendria que empujarlo de afuera hacia adentro el aire para que circule bien, pq apenas tiene unos pequeños horificios… sirve este cooler asi? ni bien tenga una foto la posteo…

El micro le estoy empezando a hacer OC y lo lleve de 2.0 que es la velocidad stock a 2,8 esta bien no? con un voltaje de 1,495…. probe llevarlo a 2,9 con 1,540 y no pasa nada.. .creo que llegue al limite del micro puede ser? o pruebo con mas voltaje, porque con 1,540 no arranca directamente, las memos las tengo a lo mas bajo que pueden correr como para saber el limite del micro!!!
Ayuden!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

Radamanthys

entradas: 3228

19:05 19/09/2006

12

Con esa mobo la veo medio dificil sacarle mucho pero te recomiendo que leas alguna de las varias guias de Oc que hay aca y luego nos preguntes tus dudas.

Salutes

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Hardcore Extreme Level

ATijbaroli

entradas: 9463

23:03 19/09/2006

13
Cita Iniciado por DJ_Rufa

Normalmente (y si mi memoria no me falla), cada dos cooler que meten aire, tiene que haber uno que saque aire.
Tene en cuenta lo que te dijeron antes, el calor sube, o sea que el cooler de arriba metiendo, no te sirve de nada.
Por lo cual tendria o que dejar el de atras sacando aire y los otros dos metiendo (uno al lado del gabo y el otro puede ser adelante, pero fijate, porque hay muchos gabinetes que no tienen huecos en el frente, pero si debajo del gabinete); sino proba de poner el del costado y uno en el suelo del gabo, cosa de meter aire fresco y el de arriba sacando aire caliente (a parte del cooler de la fuente).

Al revez, tiene que haber más flujo saliente que entrante.


High End Level

mgchu

entradas: 804

17:40 21/09/2006

14

podes poner todos sacando, que igual entrara por aqui y por alla. (sobre todo por las bahias)

estas usando el soft de msi?

porque he visto que con el cool and quiet ahce cualquiera. es decir, a mi me tira 2000mhz, 1000mhz, 2700mhz, como si pasara de 10x a 5x a 14x, y a la vez con el cpu-z veo que solo paa de10x a 5x.

(fijate que aunque tengo am2, es parecido)
saca el cool and quiet, saca el corecenter…

lo de los cores, reinstalaste win xp? porque yo tuve lio hasta que me los reconocio bien. habia que poner sistema mutiprocesador y no se que mas.

pone el task manager (ctrol+alt+del) para ver si te figuran los dos ventanitas de uso de cpu.

Hard que me dio problemas:
Mobos: Asus 7A7-266. MSI k9n plat. Fuentes: Powercooler 500.

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

15:05 22/09/2006

15
Cita Iniciado por mgchu

podes poner todos sacando, que igual entrara por aqui y por alla. (sobre todo por las bahias)

estas usando el soft de msi?

porque he visto que con el cool and quiet ahce cualquiera. es decir, a mi me tira 2000mhz, 1000mhz, 2700mhz, como si pasara de 10x a 5x a 14x, y a la vez con el cpu-z veo que solo paa de10x a 5x.

(fijate que aunque tengo am2, es parecido)
saca el cool and quiet, saca el corecenter…

lo de los cores, reinstalaste win xp? porque yo tuve lio hasta que me los reconocio bien. habia que poner sistema mutiprocesador y no se que mas.

pone el task manager (ctrol+alt+del) para ver si te figuran los dos ventanitas de uso de cpu.

Tal cual, reinstale el sistema operativo y funciona joya los 2 cores jejeje seguramente era parte del sistema operatiro, por otra parte actualize la bios a la ultima que MSI brinda… y tambien funciona perfecto. Vos me decis que quite el Cool N` Quiet y el CoreCenter y me quede con mi cpu-z y mi speedfun??

Lo que vi es que varia.. como vos decis los Mhz de 200 a 195 a 210 y el multiplicador de 10 a 11 a 9 y asi… esa son las variantes que pasa…

Con respecto a los coolers vos decis que ponga todos sacando? ahora tengo 1 solo sacando.. y 1 metiendo a la altura de los rigidos en la parte delantera del gabinete!…

Tengo pensado poner 2.. al costado en la parte inferior del lateral.. en la parte donde tengo acrilico, pero lo que no se si poner metiendo los 2 o 1 metiendo y otro sacando!!! ya que el superior no lo pude ponerl al final al hacer las mediciones que te no hay lugar :S!!!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina