Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

OC sin tocar voltaje

No hay Etiquetas
Entrada
Midle End Level

TRZD

entradas: 109

22:49 17/03/2009

1

Hola gente,

Soy nuevo en el foro y mas nuevo soy en el mundo del OC.
Después de leer algunas guías para novatos me decidí a probar.

Pc en la que estoy probando:

Athlon x2 5200+ (Brisbane) (2700Mhz stock)
Asus M2N68-AM
1Gb 800Mhz Kingston Value.

Hasta ahora lo que hice fue subir el Bus Speed de 200 a 230Mhz, y eso me da una velocidad final de 3100Mhz de reloj. Ahora lo estoy usando así, y funciona SIN HABER CAMBIADO EL VOLTAJE DEL MICRO, no toque ningún voltaje. Hasta ahora es perfectamente estable y la temperatura de trabajo (ilde) es de 51º, casi la misma que antes 49º. Acá esta mi duda:

Con el tema de la vida útil del micro y la electromigracion: si el voltaje es el mismo, y la temperatura casi es la misma, la vida útil se reduce igual?.

Saludos.

Hardcore Extreme Level

savedrage

entradas: 17862

23:19 17/03/2009

2

No, si no tocas voltajes no vas a tener desgaste. Va a ser practicamente lo mismo que si estuviera stock.

Verificaste estabilidad con Orthos? Eso creo que te falta hacer, al menos no lo mencionas. Mientras no subas voltajes, las temps no van a cambiar significativamente, pero hay que ver si es estable.

Midle End Level

TRZD

entradas: 109

23:29 17/03/2009

3
Cita Iniciado por savedrage
Ver Mensaje
No, si no tocas voltajes no vas a tener desgaste. Va a ser practicamente lo mismo que si estuviera stock.

Verificaste estabilidad con Orthos? Eso creo que te falta hacer, al menos no lo mencionas. Mientras no subas voltajes, las temps no van a cambiar significativamente, pero hay que ver si es estable.

Para probar estabilidad use el EVEREST, pero fue durante apenas unos minutos. No conosco ese prograba, ahora lo voy a buscar y voy a probar.
Hasta ahora es estable, no se colgo ni se reinicio ni nada… LO QUE SI, el ASUS PROBE 2, registro esto:

[03/17/2009 at 10:51 pm] Vcore Voltage Abnormal, 0.02 V
[03/17/2009 at 10:51 pm] Vcore Voltage become normal, 1.33 V
[03/17/2009 at 10:51 pm] Vcore Voltage Abnormal, 4.08 V
[03/17/2009 at 10:51 pm] Vcore Voltage become normal, 1.33 V
[03/17/2009 at 10:53 pm] Vcore Voltage Abnormal, 3.31 V
[03/17/2009 at 10:53 pm] Vcore Voltage become normal, 1.33 V
[03/17/2009 at 10:53 pm] Vcore Voltage Abnormal, 1.78 V
[03/17/2009 at 10:53 pm] Vcore Voltage become normal, 1.34 V
[03/17/2009 at 11:12 pm] Vcore Voltage Abnormal, 3.31 V
[03/17/2009 at 11:12 pm] Vcore Voltage become normal, 1.33 V

Es muy malo esto?.

Midle End Level

TRZD

entradas: 109

11:56 18/03/2009

4
Cita Iniciado por savedrage
Ver Mensaje
No, si no tocas voltajes no vas a tener desgaste. Va a ser practicamente lo mismo que si estuviera stock.

Verificaste estabilidad con Orthos? Eso creo que te falta hacer, al menos no lo mencionas. Mientras no subas voltajes, las temps no van a cambiar significativamente, pero hay que ver si es estable.

sdafffffffffffffffffffffffffffdasgasdgasdgasdgas

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:44 19/03/2009

5

Lo que importa es la temperatura en full load, la idle es siempre la misma este a 2ghz o con over a 3ghz. Sin tocar vcore podes darle hasta que sea inestable, total AMD tiene el 6400 a 3.2ghz y no tiene problemas, tu micro es de la misma tecnologia asi que si se aguanta estable 3.2ghz sin tocar vcore te podes quedar tranquilo.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

hurling

entradas: 966

09:04 19/03/2009

6

Correle orthos en modo gromacs por 60 minutos. Mira las temps, son de subir mas alla de los 69º despues de los 15 minutos.

Midle End Level

TRZD

entradas: 109

17:53 19/03/2009

7
Cita Iniciado por hurling
Ver Mensaje
Correle orthos en modo gromacs por 60 minutos. Mira las temps, son de subir mas alla de los 69º despues de los 15 minutos.

Lo estuve corriendo durante una hora y no se colgó ni nada, y la temperatura no paso los 57º. El cooler que tengo no es el stock, el disipador que tengo es %100 cobre, el ventilador si es el stock.

High End Level

hurling

entradas: 966

18:24 19/03/2009

8
Cita Iniciado por TRZD
Ver Mensaje
Lo estuve corriendo durante una hora y no se colgó ni nada, y la temperatura no paso los 57º. El cooler que tengo no es el stock, el disipador que tengo es %100 cobre, el ventilador si es el stock.

Excelente ! ya me parecia que no era stock. Las temp que te comentaba en el post anterior eran con el aluminoide stock.
Esa temp es excelente, felicitaciones por el oc

Midle End Level

TRZD

entradas: 109

19:09 19/03/2009

9
Cita Iniciado por hurling
Ver Mensaje
Excelente ! ya me parecia que no era stock. Las temp que te comentaba en el post anterior eran con el aluminoide stock.
Esa temp es excelente, felicitaciones por el oc

Gracias!, espero seguir por el buen camino.

Saludos.