Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

OC Q6600 g0 + P5N-E SLI Problemas con bios

No hay Etiquetas
Entrada
Extreme Level

harryelsucio

MENDOZA

entradas: 1701

20:39 26/08/2008

1

Hola muchachos, hace poco termine de actualizar mi PC, compre fuente y este micro, pero no puedo guardar los cambios de la bios 1201, aguien tiene alguna solución?

- intente sacando la pila.
- resetear todo y volver a comenzar.

y nada, me parece que el micro y la placa no se llevan muy bien porque con el E6420 solo le subía el fsb a 1333 y funcaba perfecto sin tocar nada más, y este cuando intente no funco y luego ni siquiera me guarda los cambios.

saludos

Midle End Level

coolaler

entradas: 174

20:41 26/08/2008

2

cual es la ultima revision de bios para este board? i que actualizaciones dice traer .. salu2

actualiza a la ultima revision puede que ahi este tu solucion .

Extreme Level

harryelsucio

MENDOZA

entradas: 1701

20:42 26/08/2008

3
Cita Iniciado por coolaler
Ver Mensaje
cual es la ultima revision de bios para este board? i que actualizaciones dice traer .. salu2

actualiza a la ultima revision puede que ahi este tu solucion .

Bios 1201 es la última.

Midle End Level

coolaler

entradas: 174

20:44 26/08/2008

4

i probaste haciendo un clear cmos + pila afuera i ademas cambiar la pila por una nueva ?

dps de esto reconfigura todo guarda i comenta que paso

Extreme Level

User X

entradas: 1594

21:13 26/08/2008

5

Jumpea el CMOS. Lee el manual, seguro que te salva las papas.

Midle End Level

coolaler

entradas: 174

21:32 26/08/2008

6

Son compatibles el board i quad dual 45nm etc asi que qedate tranquilo que el board soporta tu cpu i no ahi problemas entre ellos

LAS MEMORIAS ? a q velocidad estan comentame un poco mas de ellas .

que cambios guardas ? estas oceando . contame un poco de la configuracion que estas guardando , quizas estas guardando parametros incorrectos , valores indeseados i esto genera un overclocked failed i todo vuelve a la normalidad , auto

si configuras tus parametros guardalos en los oc profile que trae el board en las opciones del setup , para evitar volver a reconfigurar todo nuevamente .

Extreme Level

harryelsucio

MENDOZA

entradas: 1701

21:39 26/08/2008

7
Cita Iniciado por coolaler
Ver Mensaje
Son compatibles el board i quad dual 45nm etc asi que qedate tranquilo que el board soporta tu cpu i no ahi problemas entre ellos

LAS MEMORIAS ? a q velocidad estan comentame un poco mas de ellas .

que cambios guardas ? estas oceando . contame un poco de la configuracion que estas guardando , quizas estas guardando parametros incorrectos , valores indeseados i esto genera un overclocked failed i todo vuelve a la normalidad , auto

si configuras tus parametros guardalos en los oc profile que trae el board en las opciones del setup , para evitar volver a reconfigurar todo nuevamente .

la placa tiene una opción de no tocar la fdrecuencia de estas y si el del micro, yo las deje sin oc a las memos, son de 800 Novatech CL5

Extreme Level

Ronnie

entradas: 1663

21:39 26/08/2008

8

es que papa te lo dice uno que ya tuvo el mismo combo y el mother no sirve para overclockear ese micro, ademas recorda que un quad jamas va a ocear como un dual porque son 2 duales ensimados, porque su fsb wall es mucho mas bajo y genera mucho mas calor.
edit guarda que asus saco unas bios que no te dejan overclockear a mi me paso con mi mP5N32.

Midle End Level

coolaler

entradas: 174

21:46 26/08/2008

9

tenes otra memoria para probar ? la que sea

puede que sean las memorias el problema

algun tipo de conflicto seguramente salu2

Extreme Level

harryelsucio

MENDOZA

entradas: 1701

22:49 26/08/2008

10

mira puede hacer lo siguiente

[IMG][/IMG]

pero poerqué el everest me toma solo dos núcleos y no los cuatro

[IMG][/IMG]

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

01:52 27/08/2008

11
Cita Iniciado por harryelsucio
Ver Mensaje
mira puede hacer lo siguiente

[IMG][/IMG]

pero poerqué el everest me toma solo dos núcleos y no los cuatro

[IMG][/IMG]

el cpuz tambien te esta tomando solo 2 nucleos… parece q hay un problema ahi, no se si desde bios se le puede anular cores (me parece raro) pero windows te esta detectando 2.

inicio / ejecutar / "msconfig" / boot.ini / opciones avanzadas / numproc = 4 en tu caso o deshabilitalo si ya tiene un valor

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Midle End Level

coolaler

entradas: 174

03:58 27/08/2008

12

control + alt + supr

i fijate en la solapa de rendimiento cuantos cores detecta

salu2

Midle End Level

Rueditas2007

entradas: 302

15:34 27/08/2008

13

Che, pero la última bios oficial en la página de Asus es la 1101, o me equivoco?
Yo tengo esa y anda al pelo.
No le habrás metido alguna beta/modificada?
Es verdad, este mobo no es muy bueno para OC, pero a mi Q6600 lo llevé a 3.4 GHz.
Suerte.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

19:42 27/08/2008

14

No es muy ocero pero algo se puede hacer, yo puse mi E4300 a 3.9ghz con cooler stock, eso si no era estable ni a palos pero la idea era llegar jejeje.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

harryelsucio

MENDOZA

entradas: 1701

15:14 29/08/2008

15
Cita Iniciado por Rueditas2007
Ver Mensaje
Che, pero la última bios oficial en la página de Asus es la 1101, o me equivoco?
Yo tengo esa y anda al pelo.
No le habrás metido alguna beta/modificada?
Es verdad, este mobo no es muy bueno para OC, pero a mi Q6600 lo llevé a 3.4 GHz.
Suerte.

La baje de ASUS fijate que da soporte al nuevoprocesador E5000

Midle End Level

Rueditas2007

entradas: 302

16:21 29/08/2008

16
Cita Iniciado por harryelsucio
Ver Mensaje
La baje de ASUS fijate que da soporte al nuevoprocesador E5000

Ah si, tenés razón! me fijé el otro día y no estaba, pero ahora si.
Al final arreglaste el problema?
Por las dudas no la instalo

Extreme Level

harryelsucio

MENDOZA

entradas: 1701

19:00 29/08/2008

17

ahora puedo guardar la configuracion pero no le agarro la vuelta al procesador

Extreme Level

epal

entradas: 1138

13:00 07/09/2008

18
Cita Iniciado por harryelsucio
Ver Mensaje
ahora puedo guardar la configuracion pero no le agarro la vuelta al procesador

Yo uso ese mother con el bios 0608, siempre que lo actualicé me dió problemas para overclockear y terminé volviendo al mismo, yo te sugeriría que con cuidado pruebes de volver a ese. No siempre un bios más nuevo es mejor en todos los casos. Contá como te fue que yo también quiero meterle un q6600

suerte!