Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

OC en kuma 7750, pantallazo azul

No hay Etiquetas
Entrada
Extreme Level

pablo_trance

entradas: 1682

02:44 14/02/2010

1

Holaaa le quiero hacer una consulta para ver si es que estoy muy equivocado con lo que pienzo respecto a este problemita que tengo con mi OC:
Resulta que hace muy poco actualice mi bios a la ultima version 2003, lo que hacia esta actualizacion era arreglar algunos problemitas que tenia el mother, uno d estos problemas era el pequeño sobre voltaje que le estaba mandando al micro. Les comento que antes de actualizar BIOS el micro tenia 1.37V/1.4V, pero despues de la actualizacion me quedo con 1.29 (mejoro muchisimo la temperatura del micro, por cierto)…en el mometo en que tenia 1.37 yo llegaba a hacer un OC de 3.2 Mhz totalmente estables, luego volvi a la velocidad stok. Pero ahora, al ver que tenia buenas temperaturas decidi volver a la velocidad de antes, y aca viene el problema…En cualquier juego se me tilda la pc y me larga un pantallazo azul que no leo porque se reinicia, yo desactive el reinicio automatico pero igual me lo hacia :S. Y asi llegue a la conclusión de que el problema se hallaba en el Vcore, osea, que cuando actualice el BIOS al bajarme el Vcore me pasa lo que les conte recien…

Ahora, uds coinciden con lo que yo pienso? Sera ese realmente el problema?

Espero sus opiniones

Saludos

PD: Con velocidad stok ningun juego se me tilda

Mother:ASUS M3A78-EM /// Micro: Phenom 2 555 C3 @ 3.9Ghz /// VGA: MSI Hawk GTX 460 1GB @ 870Mhz /// RAM: 4GB (2*2GB 800Mhz) /// PSU: Thermaltake Purepower 600W ATX V2.3 /// Disco: WD 320GB
Midle End Level

MatiiBE

entradas: 496

02:59 14/02/2010

2

Y podria ser, proba subiendole el vcore.. a 1.3250v..

"Rulez are made to break, Gamez are made to Mod!"

Moderador

hikaru85

Capital Federal

entradas: 9578

03:19 14/02/2010

3

muchos 7750 piden muchisimo vcore para tocar los 3 ghz… intenta con 1.4 a ver que onda

High End Level

wawanco

entradas: 633

03:22 14/02/2010

4

tiene sentido eso que pasa, a frecuencia stock y voltaje stock todo bien, al subir frecuencia necesitas subir el voltaje para tener estabilidad. antes podias subir la frecuencia y era estable porque el voltaje ya estaba sobre lo normal.

esta<s cosas varian dependiendo del micro, algunos podes subir 400~500 mhz sin subir el voltaje stock y a partir de ahi si necesitan subirlo mientras que otros a la menor suba de frecuencia si no lo acompañas con suba de vcore son inestables.

[SIGPIC][/SIGPIC]
Midle End Level

krathoz

entradas: 174

04:28 14/02/2010

5

Solo por curiosidad ¿podrias subir una screen del cpu-z para comparar valores con el mio?
Toquetie TODO y no pude superar los 2.9ghz estables, lo ponia a 3.0ghz, orthos y a los 2 minutos toda la pantalla negra.

Desde ya, muchas gracias y disculpa que te joda.

Midle End Level

fenix74

COLEGIALES

entradas: 240

09:41 14/02/2010

6

yo tuve un Athlon x2 7850BE y no pasaba de 3.2GHZ.los kuma estos no son de subir mucho y necesitan mucho voltaje

Midle End Level

el.monje

José C. Paz

entradas: 338

10:36 14/02/2010

7

cuando lo tuve pude llegar hasta 3.1 ghz estables. Creo que le agregue 0.05 al vcore.

De todas formas, pegate una vuelta por aca http://www.maximonet.com/foro/thread…r-GF8100-M2-TE

Un abrazo!

Midle End Level

MatiiBE

entradas: 496

13:39 14/02/2010

8

el mio tocaba los 3.20Ghz con vcore 1.37v y a 1.4v llegaba a los 3.6Ghz.. ahora no lo subo ni ahi, con los calores q hay sumado a la falta de pasta termica y a disipa eficiente se me va a cagar quemando..

"Rulez are made to break, Gamez are made to Mod!"

Midle End Level

el.monje

José C. Paz

entradas: 338

14:19 14/02/2010

9

Por ahi si te conseguis un cooler mas o menos podes mantener esos valores altos

Midle End Level

MatiiBE

entradas: 496

14:25 14/02/2010

10

y si, pero no money.. es mas, tuve q vender el disipa y la 4870 xq necesitaba la plata

"Rulez are made to break, Gamez are made to Mod!"

Midle End Level

el.monje

José C. Paz

entradas: 338

14:28 14/02/2010

11

con el vcore stock tranquilamente tiene que levantar 3.0 ghz, no probaste eso?

Midle End Level

MatiiBE

entradas: 496

14:30 14/02/2010

12

si lo se. pero con esta fuente pedorra no confio un chot*.. tengo q ir a buscar a rma la fuente q coimpre el martes pasado..

"Rulez are made to break, Gamez are made to Mod!"

Extreme Level

bestmt

entradas: 1273

16:45 14/02/2010

13

No son gandes OC…los procesadores nombrados… pero…

"ATI 1.000.000 OC" VS. "Nvidia 12.900 XXX"
Intel Core 88.1 Nucleos VS AMD F 250K
Si Queres Jugar…JUGA !!! CONSOLAS es la UNICA opción

Hardcore Extreme Level

savedrage

entradas: 17862

17:58 14/02/2010

14
Cita Iniciado por MatiiBE
Ver Mensaje
si lo se. pero con esta fuente pedorra no confio un chot*.. tengo q ir a buscar a rma la fuente q coimpre el martes pasado..

si no subis voltajes (te estan hablando de vcore stock), el consumo es practicamente el mismo!!! Si la fuente tiene que volar…va a volar…

Midle End Level

MatiiBE

entradas: 496

18:56 14/02/2010

15
Cita Iniciado por savedrage
Ver Mensaje
si no subis voltajes (te estan hablando de vcore stock), el consumo es practicamente el mismo!!! Si la fuente tiene que volar…va a volar…

Pero no quiero q vuele la fuente!.. si vuela es fija q se lleva algun componente mas.. ahora cuando valla a buscar la fuente nueva le voi a dar rosca, va, un poquito, xq con cooling stock no creo q se banque mucho..

"Rulez are made to break, Gamez are made to Mod!"

Midle End Level

el.monje

José C. Paz

entradas: 338

23:33 14/02/2010

16

en 3.1 ghz anda tranqui, mas no te recomiendo que le des (sobre todo en estos días de calor). Mi recomendación es que trates de vender el athlon kuma y compres un 240. La verdad que rinde un poco mas (el 240), consume y calienta menos. Te hago esta observación porque tuve los dos micros. Un abrazo!

Extreme Level

pablo_trance

entradas: 1682

02:05 15/02/2010

17

holaa gracias a todos por responder y ahora les respondo yo …el micro, antes de la actualizacion de BIOS, subia hasta los 3.3 Ghz (no le hice muchas pruebas de estabilidad a esa velocidad pero pude llega sin dramas) y me acuerdo que lo deje a 3.2 Ghz durante uno o dos meses jugando lo mas bien sin ningun problema, siempre con 1.37/39V (supuestamente stok) y a esa velocidad podia jugar a GTA IV durante 6 horas casi diarias y ningun drama, pero ahora con 1.25/27V Stok y con 3.1 no puedo jugar ni a grid, assasins creed o Medieval 2 total war ni 30 minutos que ya salta el pantallazo azul y reinicia. Pero cuando vuelvo a los 2.7 stok ningun problema para jugar…yo calculo y estoy seguro de que la actualizacion al bajarme el voltaje stok me causa este tipo de problema…

Ahora el BIOS me permite subir de 50mv, 100mv y 150mv…que me recomiendan uds?? 50mv? por que estara en "mv"? es de mega volt??

Cita Iniciado por krathoz
Ver Mensaje
Solo por curiosidad ¿podrias subir una screen del cpu-z para comparar valores con el mio?
Toquetie TODO y no pude superar los 2.9ghz estables, lo ponia a 3.0ghz, orthos y a los 2 minutos toda la pantalla negra.

Desde ya, muchas gracias y disculpa que te joda.

no es ninguna joda chee mañana estoy subiendo el screen pero vos a que voltaje lo tenes andando??

SALUDOSS

Mother:ASUS M3A78-EM /// Micro: Phenom 2 555 C3 @ 3.9Ghz /// VGA: MSI Hawk GTX 460 1GB @ 870Mhz /// RAM: 4GB (2*2GB 800Mhz) /// PSU: Thermaltake Purepower 600W ATX V2.3 /// Disco: WD 320GB
Midle End Level

lucasrer

entradas: 443

10:27 15/02/2010

18

Estos micros son muy particulares, el mio está 3.0Ghz (desde que lo compre, 7 meses) con vcore stock = 1.325v.
Pero para hacer 3.150Ghz necesita 1.375v.
Probá de a 50mv. sl2