Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

OC e7200 me levanta 98 C Temp.

No hay Etiquetas
Entrada
Nuevo miembro

Federick

entradas: 47

15:22 02/09/2010

1

Hola, es mi primer OC (Va el segundo, queme la 8400 GS 512mb el otro dia haciendole OC xD, ahora me compre la ati 5770 1gb ddr5)

Entro al bios, y lo unico que hago es subir de 2,53ghz que viene de stock a 3,3ghz sin cambiar voltaje.

me a llegado a tirar 100C de tempratura… va a volar ?

Ahora lo volvi a bajar a stock (2,53ghz) y me anda entre los 45 y 60 temp… cuando juego al GTA IV una 1 o 2 horas, llega alcanzar 75 (casi 80) y se mantiene por ahi.

Asi viene stock:

y asi lo tenia yo.

yo con que quede 3.0 o 3.1 ghz… ya me quedo conforme.

Alguien me ayuda a Ocearlo y que quede estable? aparte tengo la pc 24/7

Saludos,
Federico.

High End Level

teob

entradas: 959

15:53 02/09/2010

2

q cooler usas??

Hardcore Extreme Level

Rey Maximo

entradas: 6071

16:31 02/09/2010

3

Si usas cooler Stock dejalo Stock (lo dig por que no tenes experiencia y ya venis de hacer cagar a una VGA…) en realidad un 400 500 Mhz en stock podes sacarle… pero…!

High End Level

fedenob

Rosario

entradas: 522

16:48 02/09/2010

4

Que garrón y cómo la quemaste? Le subiste mucho el vcore?.

Slds.

Nuevo miembro

Federick

entradas: 47

16:58 02/09/2010

5

Hola, Cooler tengo el que viene de fabrica con el prose.

y nada mas, ahora le saque la tapa al gabinete y le puse esa mesa que vien con 3 cooler para usar abajo de la notebok, aputando al prose y placa a ver si bajaba un poco la temp, pero la verdad que no ay dif.

Tendria que comprarle un cooler mas no? asi no levanta tanta temp.

Sobre como queme la VGA, si sobre pase mal todo y ensima entre al bios cuando estaba haciendo OC al prose y ay una opcion para poner la placa en auto/fast y la puse en fast, reinicio y ahi cago.

voy a intentar subirlo a 3.0ghz a ver que pasa.

Alguna mano mas, algun consejo ?

Seria de mucha ayuda.

Saludos.

Hardcore Extreme Level

GaByLaN_92

entradas: 4693

17:35 02/09/2010

6

Mmm consejos, y, te diria que dejes el Overclock por ahora, juntate unos $$$, pagate unas soluciones para refrigerar como la gente y despues volve a intentar.
A eso sumale mucha lectura y algo de logica/criterio/precaucion para evitar futuras perdidas.

Nuevo miembro

Federick

entradas: 47

17:39 02/09/2010

7

Gracias.

Que tipo de refigeracion me recomendas ?

Abrazo.

Hardcore Extreme Level

kglacius

entradas: 10191

17:41 02/09/2010

8

tenes algún problema con el contacto del cooler y el micro… con ese micro haces 3Ghz con el cooler stock y apenas sube 5º de lo q levanta en 2.5… y por cierto en 2.5 ese micro no debería superar los 60º. Tenes algo MAL

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Hardcore Extreme Level

GaByLaN_92

entradas: 4693

17:48 02/09/2010

9

Nose, tu presupuesto, ni tus pretensiones.
Te puedo recomendar un cooler de marca que mueva mas aire, o un hyper 212 o un V8 (?) o hasta un H50, nose que decirte, nose a donde queres llegar con esa cosa…

Y ni hablar que es obvio que tenes el circuito de circulacion de aire correcto, eso lo doy por hecho.

Midle End Level

cobra_88

San Juan

entradas: 207

18:57 02/09/2010

10

Rarisimo yo a mi e7200 lo deje en 3.3ghz con vcore y cooler stock y no pasa de los 60º en full load…
Revisa pasta termina disipador, cooler, que todo eset limpio…
La otra el gabinete.
Saludos

High End Level

Chechin !

entradas: 783

21:12 02/09/2010

11

Mas alla de que el cooler stock de intel es un pedazo de lata inservible creo que te esta levantando demasiada temp, revisa cooler, grasa y fijate que el fan suba las rev cuando levanta temperatura

Nuevo miembro

Federick

entradas: 47

23:55 02/09/2010

12

Ahora voy a chusmear bien, pq es raro pq ahora k lo tengo stock me va 50 C

que me parece bastante.

Que eso de la grasa?

Mugre no creo que tenga, por que ayer le di con el compresor de aire y saco toda la mugre. :S

y como mido el fan ? a que velocidad va y si sube cuando oceo.

kiero subirlo a 3,3ghz !!!!

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

23:58 02/09/2010

13

Hay algo mal, es mucha temperatura aun stock.
Fijate que este bien firme el cooler, que este limpio.
Por otro lado algo que me sirvio mucho a mi es el undervolt, que es ideal cuando queres ocear moderadamente el micro con cooler stock, lo que haces es bajarle un poco el vcore asi el micro calienta menos y conservas el TDP casi original.
Yo tengo asi el E4300 a 3ghz con 1.2v en lugar de los 1.325v originales. Subi de los 1.8ghz a los 3ghz y la temperatura apenas subio 2º a full load respecto de stock.

Como tu micro de de 45nm tendria que hacer los 3ghz o 3.3ghz con mucho menos que el mio, ponele 3Ghz capaz con 1.15v alcanza y para los 3.3ghz no mas de 1.175v.
Anda bajando el vcore de a poco y testea estabilidad.

PD: que mother tenes? no todas las mother permiten undervolt

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

teob

entradas: 959

00:23 03/09/2010

14
Cita Iniciado por GEORGE_D
Ver Mensaje
Hay algo mal, es mucha temperatura aun stock.
Fijate que este bien firme el cooler, que este limpio.
Por otro lado algo que me sirvio mucho a mi es el undervolt, que es ideal cuando queres ocear moderadamente el micro con cooler stock, lo que haces es bajarle un poco el vcore asi el micro calienta menos y conservas el TDP casi original.
Yo tengo asi el E4300 a 3ghz con 1.2v en lugar de los 1.325v originales. Subi de los 1.8ghz a los 3ghz y la temperatura apenas subio 2º a full load respecto de stock.

Como tu micro de de 45nm tendria que hacer los 3ghz o 3.3ghz con mucho menos que el mio, ponele 3Ghz capaz con 1.15v alcanza y para los 3.3ghz no mas de 1.175v.
Anda bajando el vcore de a poco y testea estabilidad.

PD: que mother tenes? no todas las mother permiten undervolt

+1 yo hice eso cuando tenia un q9550, hacia 3.8ghz con 1.22v (el original era 1.25)

si queres hacer un OC estable y seguro, te recomiendo q compres un cooler mejor y una pasta termica como la gente
esos coolers q te dijo gabylan son buenos fijate lo q podes gastar y ponele alguno

Nuevo miembro

Federick

entradas: 47

00:42 03/09/2010

15

no entendiendo… me ta andando a 1.104V (segun CPU-Z) en este momento con stock (2,53ghz) y viene con 176v de stock oO.

y aun asi me esta a 56C usando internet… (Msn, youtube)

High End Level

Cuqui

Recoleta

entradas: 539

00:50 03/09/2010

16

Yo le seguiria jugando a que se le seco la pasta termica, o esta mal puesto el cooler…
No puede ser que levante tanto…

Nuevo miembro

Federick

entradas: 47

01:29 03/09/2010

17

tengo un super problema !!

lo subi a 3,1ghz y puse voltaje 1,600 desde el bios… reinicio y no prendio mas la pc :S

se encienden la luces, gira el cooler del micro y todo, pero se apaga a los 10 segs.

no llega ni a cargar la imagen del monitor k ya se apaga.

alguna solucion !!??

estoy desde la notebook xD

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:34 03/09/2010

18
Cita Iniciado por Cuqui
Ver Mensaje
Yo le seguiria jugando a que se le seco la pasta termica, o esta mal puesto el cooler…
No puede ser que levante tanto…

La pasta termica no tiene nada que ver si esta seca o no, con el paso del tiempo es normal que se seque pero eso no quiere decir que no sirva o que rinda menos. Yo tengo la pasta termica que vino en el cooler original intel del E4300 ya hace mas de 3 años y nunca lo movi, la temperatura se antiene igual que el primer dia.

El problemas es cuando uno mueve o saca el disipador, mientras el disipador no se toque, la pasta sigue funcionando.

Lo mas probable es tu segunda hipotesis de que esa mal puesto el cooler.
Quizas se le rompio una de las patitas y esta chueco.

Cita Iniciado por Federick
Ver Mensaje
tengo un super problema !!

lo subi a 3,1ghz y puse voltaje 1,600 desde el bios… reinicio y no prendio mas la pc :S

se encienden la luces, gira el cooler del micro y todo, pero se apaga a los 10 segs.

no llega ni a cargar la imagen del monitor k ya se apaga.

alguna solucion !!??

estoy desde la notebook xD

Como vas a poner 1.6v sin solucionar aun el problema de temperatura!!!
Ese tipo de estupideces te puede costar caro.
Te estoy diciendo que hay que bajar el vcore lo menos posible para bajar temperatura y vos me venis con que le mandaste 1.6v y ahora no arranca mas la pc.
No quiero ser lechuza pero creo que tu micro murio.

Hace un CLEAR CMOS, busca en el manual cual es el jumper o contacto o boton que tenes que tocar para eso.
Si la pc aun no arranca, es porque tu micro o mother murieron.

Que mother tenes?

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

Federick

entradas: 47

01:42 03/09/2010

19

pasa k me equiboque de voltaje y me parece que meti la pata

para mi tambien cago el prose…

esto puede joder la placa de video tmb ?? pq la compre ayer

mother

gigabyte ga-g31m-s2l

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:45 03/09/2010

20

Como podes ser tan descuidado!!!
Hay mucha diferencia entre poner 1.6v y poner 1.06v jajajaja no podes ser tan tan tan pelo…

Puede cagar la mother o el micro, pero si estaba mal refrigerado el cpu, es lo mas probable que sea el micro.
La VGA no deberia estar afectada.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

Federick

entradas: 47

01:48 03/09/2010

21

no te procupes que yo tmb me toy cagando de risa, por pelo.. qe soy… le erre por un parde 0's nomas

jajaja.

Bueno, alivio que la VGA no le pase nada .

Que me recomendas sarpado para mi mother ? algun micro amd x4

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:48 03/09/2010

22
Cita Iniciado por Federick
Ver Mensaje
pasa k me equiboque de voltaje y me parece que meti la pata

para mi tambien cago el prose…

esto puede joder la placa de video tmb ?? pq la compre ayer

mother

gigabyte ga-g31m-s2l

Esa mother trae video integrado, quita la VGA y usa la integrada para sacar cualquier duda que sea la VGA.
Me extraña que una mother de gama baja traiga opciones de poner voltaje tan alto como 1.6v, quizas el compañero legion pueda aclarar mas el tema, el trabaja mucho con mother gigabyte y las conoce bastante bien.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

Federick

entradas: 47

01:51 03/09/2010

23

hace 4 dias queme la placa 8400 gs y cuando la queme, prendi el cpu pero no me daba imagen. asi que no creo que fuese la placa, por que lo que se apaga ahora es el cpu jaja.

Que chabon dios.

va a quedar para la historia esto jaja.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:53 03/09/2010

24
Cita Iniciado por Federick
Ver Mensaje
no te procupes que yo tmb me toy cagando de risa, por pelo.. qe soy… le erre por un parde 0's nomas

jajaja.

Bueno, alivio que la VGA no le pase nada .

Que me recomendas sarpado para mi mother ? algun micro amd x4

Jajaja, este tipo caga dinero cuando va al baño se ve jajaja
Primero fijate que no sea otra cosa, hace clear cmos para volver la bios a defaul (cosa que deberia hacerla sola cuando falla una opcion de overclock).
El E7200 a 3.2ghz es un flor de micro, me lo hubieras regalado antes de quemarlo jajaja, yo ando con un 4300 legendario.
Si es para jugar lun athlon x4 andan muy bien, son bastante accesibles, sino ya saltaria a un phenom x4.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

Federick

entradas: 47

01:55 03/09/2010

25

desenchufe el micro y ahora la pc queda prendida… obviamente no da imagen ni nada, pero queda prendida…

entonces es el micro no ?

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:00 03/09/2010

26

Si, puede ser que sea micro, igual invertir en esa plataforma no conviene, salvo que encuentres un Q usado y a buen precio, no mas de 120 dolares cosa que dudo.
Tambien tenes nuevos los pentium E5xxx y E6xxx que estan muy baratos y rinden similar a tu E7200 y ocean muy bien.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

Federick

entradas: 47

02:01 03/09/2010

27

epa…

volvi a enchufar el micro y arranco la pc !!

dps de la pantlla k dice a cuanto carga el micro 253ghz etc… se volvio apagar y hace lo mismo k antes… k no prende mas d 10 segs..

a que viene este sintoma doctor, mi pc esta embarazada ?

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:09 03/09/2010

28

Esta mal puesto el cooler, o le falta pasta termica. Al no hacer buen contacto con el disipador, el cpu se recalienta y se activa el apagado automatico por recalentamiento.
Antes que romapas algo, no tenes a un amigo mas entendido en el tema para que te ayude?
Yo de aca no puedo hacer mucho, pero casi seguro que el disipador tiene rota una pata y no hace contacto parejo en el cpu.
Limpia bien la pasta vieja y coloca nueva.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

Federick

entradas: 47

02:13 03/09/2010

29

pasa que yo no tenia el apagado automatico.

por que me a llegado a estar a 100c y no se apagaba… cuando la maxima del micro es de 70c para apagado automatico.

Ya toy chusmeando el phenom II 1055T 6x … es bueno o a tener 6 nucleos, no rinde tanto para juegos tipo GTA IV?

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:27 03/09/2010

30

hoy tener un micro de mas de 4 nucleos para juegos es un desperdicio, con 2 + oveclock andas bien, sino 4 seria lo optimo.
El x6 es muy tentador por el precio y porque levanta lindo, pero siempre que lo ocees, stock el x6 en juegos no rinde porque esta seteado a muy baja frecuencia para juegos. Por eso mejor un x4 que ya viene a mas frecuencia y sale un poco menos.
Los juegos sacan ventaja mas de la frecuencia que de los nucleos.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623