Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Oc E4400 / Ga-p35-ds3l

No hay Etiquetas
Entrada
Midle End Level

[dk]

entradas: 182

18:22 08/12/2007

1

Micro: E4400 rev M0 – cooler stock / @2997MHz (333x9) / vcore stock
MoBo:GA-P35-DS3L F4

temps stock @2000MHz:
ambiente: 25º aprox.
idle: 33/35 – NB:36
load: 52/54 – NB:56

temps OC @2997MHz:
ambiente: 25º aprox.
idle: 37/39 – NB:38/40
load: 64/68 – NB:62/68

Screenshots en load:

- El multi de las memos lo puse en 2.40 / st 2x1GB 800MHz disipa gris (según leí son medio pedorras pero es lo q hay)

– El vcore del cpu lo deje seteado en auto. según everest, cpuz, esta en: load 1.28 / idle 1.30 (?)
- Gabinete Vitsuba Master, PSU Satellite 8600EPS 600w.

[?] Dudas [/?]
- Las temps en load las tome corriendo orthos (blend test) durante 1 hora sin errores.
- Speed Step (EIST) esta activado, según tengo entendido lo q hace es q cuando el micro no es exigido baje automaticamente multi y voltaje, es recomendable desactivarlo? puede molestar a la hora de correr juegos q exijan al micro?
- Estan bien esas temps, es recomendable dejar esa config para un uso 24/7? Thermal Specification: 73.3°C

Espero q me puedan dar una mano, decirme donde me mande algún moco, etc.
Si falta algún dato chiflen q lo agrego, es mi primer oc

Ah, me olvidaba orthos dice lo siguiente:
CPU: 3329MHz FSB: 333MHz [332MHz x 10.0 est.] porq toma el multi en 10 si esta seteado en 9 ???
Gracias.

Extreme Level

leo_lac

entradas: 2932

18:27 08/12/2007

2
Cita Iniciado por [dk]
Ver Mensaje
[?] Dudas [/?]
- Las temps en load las tome corriendo orthos (blend test) durante 1 hora sin errores.
- Speed Step (EIST) esta activado, según tengo entendido lo q hace es q cuando el micro no es exigido baje automaticamente multi y voltaje, es recomendable desactivarlo? puede molestar a la hora de correr juegos q exijan al micro?
- Estan bien esas temps, es recomendable dejar esa config para un uso 24/7? Thermal Specification: 73.3°C

Espero q me puedan dar una mano, decirme donde me mande algún moco, etc.
Si falta algún dato chiflen q lo agrego, es mi primer oc

Ah, me olvidaba orthos dice lo siguiente:
CPU: 3329MHz FSB: 333MHz [332MHz x 10.0 est.] porq toma el multi en 10 si esta seteado en 9 ???
Gracias.

Hola, las temps estan bien … el EIST desactivalo, y lo del multiplicador ya se hablo bastante, y no conviene bajarlo, porq forzas el mother al cuete …. dejalo en 10…
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Extreme Level

K-Ch

entradas: 2081

18:42 08/12/2007

3
Cita Iniciado por [dk]
Ver Mensaje
Micro: E4400 rev M0 – cooler stock / @2997MHz (333x9) / vcore stock
MoBo:GA-P35-DS3L F4

temps stock @2000MHz:
ambiente: 25º aprox.
idle: 33/35 – NB:36
load: 52/54 – NB:56

temps OC @2997MHz:
ambiente: 25º aprox.
idle: 37/39 – NB:38/40
load: 64/68 – NB:62/68

Screenshots en load:

- El multi de las memos lo puse en 2.40 / st 2x1GB 800MHz disipa gris (según leí son medio pedorras pero es lo q hay)

– El vcore del cpu lo deje seteado en auto. según everest, cpuz, esta en: load 1.28 / idle 1.30 (?)
- Gabinete Vitsuba Master, PSU Satellite 8600EPS 600w.

[?] Dudas [/?]
- Las temps en load las tome corriendo orthos (blend test) durante 1 hora sin errores.
- Speed Step (EIST) esta activado, según tengo entendido lo q hace es q cuando el micro no es exigido baje automaticamente multi y voltaje, es recomendable desactivarlo? puede molestar a la hora de correr juegos q exijan al micro?
- Estan bien esas temps, es recomendable dejar esa config para un uso 24/7? Thermal Specification: 73.3°C

Espero q me puedan dar una mano, decirme donde me mande algún moco, etc.
Si falta algún dato chiflen q lo agrego, es mi primer oc

Ah, me olvidaba orthos dice lo siguiente:
CPU: 3329MHz FSB: 333MHz [332MHz x 10.0 est.] porq toma el multi en 10 si esta seteado en 9 ???
Gracias.

Vos mismo lo dijiste, el EIST baja el multi cuando el multi no es exigido, por lo tanto, cuando se lo exige, sube solo.

Intel Core 2 Duo E4500 @ 3,51Ghz 24/7 – Termalright Ultra 120 Extreme – Gigabyte GA-P35-DS3R – Mushkin Redline DDR2-1000 2x2GB – MSI NX8800GT 512MB OC Edition – Western Digital Caviar WD2500KS 250GB – Western Digital Caviar WD400BB 40GB – Asus DRW-1608P3S – Thermaltake Armor VA8003BWS – Zalman ZM-MFC2 – Powercooler PS-550XP – Windows 2008 Server Enterprise x64

GIGABYTE P35 OVERCLOCKING TEAM MEMBER
CPU-Z Validation
GPU-Z Validation

Midle End Level

[dk]

entradas: 182

18:43 08/12/2007

4

Si, leí q cuanto mas alto es el multi, menos se fuerza el FSB de la mobo… pero si lo dejo en 300x10, el multi de las memos en q valor lo seteo? en esta mobo a 300 o quedan en 750 o en 900 creo, ahora lo pruebo.
Gracias.

Midle End Level

[dk]

entradas: 182

18:45 08/12/2007

5
Cita Iniciado por K-Ch
Ver Mensaje
Vos mismo lo dijiste, el EIST baja el multi cuando el multi no es exigido, por lo tanto, cuando se lo exige, sube solo.

Pensaba q al estar seteado en 9 el limite era ese. Aclarado entonces.
Gracias.

Extreme Level

Ripp

entradas: 2301

19:06 08/12/2007

6

Si haces 300*10, el divisor que tendrias que poner es 3:4 si no me equivoco… si haces 333*9 el divisor a poner seria 1:2.
Podes hacer 300*10 forzando un poco menos el mobo por que no bajas el multi a 9 y el FSB no te queda alto, aunque eso es totalmente relativo ya que el DS3L soporta oficialmente un FSB de 333 (1333) y no se considera OC, asi que de una calculo que tendria que ir cualquiera de las 2 configs.
Sino como tercera opcion y menos recomendable seria hacer 400 de FSB, con un divisor 1:1 y las memos te quedarian en 800 justito tambien . Salu2!

Midle End Level

[dk]

entradas: 182

20:25 08/12/2007

7

Lo puse en 300x100 y deshabilite eist, tm2 y c1e.
Es posible dejar estas memos en 800MHz en 300x100? o no me queda otra q setear 333x9 con el multi de las memos en 2.4 para hacer 800MHz?
@rippeador el multi de las memos lo puedo setear en 3 (3x300= 900MHz) o 2.5 (2.5x300= 750MHz).
salu2.

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

23:22 08/12/2007

8

Si queres para ir probando saca el EIST, pero despues cuando logres el oc que queres volvelo a poner, asi bajas temps y consumo.

Yo que vos mando 300x10 y pongo el divisor para que las memos te queden a 900mhz, total esas ST se las van a bancar, de ultima subiles un poquito el voltaje, aunque no creo q sea necesario.

Recomendacion: Fijate q podes hacer 2666mhz con 1.175v… Es como yo lo tengo ahora y no haces que se cague de calor el micro al pedo

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
High End Level

Kaito

entradas: 553

03:12 09/12/2007

9
Cita Iniciado por HDF_Aeronautica
Ver Mensaje

Recomendacion: Fijate q podes hacer 2666mhz con 1.175v… Es como yo lo tengo ahora y no haces que se cague de calor el micro al pedo

Idem. Hacés 266x10 y el multi de las memorias lo ponés en 3 y te quedan en 800 y listo.

Por otra parte con el multi en 9 y 333 de FSB como lo tenés ahora no estás forzando nada el mother. Bah, existe una teoría sobre el NBCC (Northbirdge Core Clock) que se calcularía como FSB * (multiplicador original / multiplicador usado) lo que en tu caso seria 333* (10/9), lo que te da 370, pero leí más de una vez que esto es falso, y casos que si esto fuera cierto estarían con mas de 800 de NBCC, no sé. Tal vez alguien pueda aclarar mejor esto.

Pero en definitiva, yo me quedo con la recomendación de HDF_Aeronautica.

Saludos

Extreme Level

okorn

entradas: 2065

12:09 09/12/2007

10

9 X 333 >= 3Ghz

Memos en 800Mhz tas joya!

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

12:26 09/12/2007

11
Cita Iniciado por [dk]
Ver Mensaje
Lo puse en 300x100 y deshabilite eist, tm2 y c1e.
Es posible dejar estas memos en 800MHz en 300x100? o no me queda otra q setear 333x9 con el multi de las memos en 2.4 para hacer 800MHz?
@rippeador el multi de las memos lo puedo setear en 3 (3x300= 900MHz) o 2.5 (2.5x300= 750MHz).
salu2.

No deshabilites el TM2. Si el micro algún dia se caga de calor porque el disipa que estás usando se le garco el fan… no va a tener protección para alargar lo inevitable cuando llegue al valor tjunction.. que sería 85° o 100°C dependiendo del micro. En tu caso son 100°.

Para qué deshabilitar EIST y C1E? No necesitás la potencia extra que el overclock te da, esos 3 GHz son un extra. El micro a… 2 GHz como lo dejarían dichas funciones es una BESTIA para tareas que no demandan. Apenas iniciás un juego o haces algo levemente pesado, salta a 3 GHz de vuelta. Dejalos activados, le hacés un favor al micro cuando está al pedo o cuando estás navegando por internet o usando el MSN.

Por otra parte con el multi en 9 y 333 de FSB como lo tenés ahora no estás forzando nada el mother. Bah, existe una teoría sobre el NBCC (Northbirdge Core Clock) que se calcularía como FSB * (multiplicador original / multiplicador usado) lo que en tu caso seria 333* (10/9), lo que te da 370, pero leí más de una vez que esto es falso, y casos que si esto fuera cierto estarían con mas de 800 de NBCC, no sé. Tal vez alguien pueda aclarar mejor esto.

Estás en lo cierto, esa teoría fue derribada varias veces por nombres importantes dentro de xtremesystems.

9x333, memorias en 800, bajales las latencias y listo.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Midle End Level

[dk]

entradas: 182

18:12 09/12/2007

12

Estuve probando la config q me recomendaron HDF_aeronautica y Kaito:
266x10=2.66Ghz, multi de las memos en 3 pero con el vcore stock en 1.30v porq no sé como modificar o reducir el vcore stock para llevarlo a 1.175v. Las temps con esta config son similares a las q obtuve con las otras (300x10, 333x9) pero bueno esto porq el vcore stock queda en 1.30v.

En la BIOS tengo estas opciones: FSB OverVolltage Control, CPU Voltage Control y Normal CPU Vcore.

@Dr. Vodka: Si, eist, tm2 y c1e una vez q termine de testear los habilito de nuevo.
Según Core Temp 0.95, Tjunction= 85ºC. Esta bien o tendría q ser 100º en este micro?

Bueno, voy a buscar info para modificar el vcore en esta mobo y para bajar las latencias de las memos. Después les cuento como me fue, muchisimas gracias a todos.
Salu2.

OFF: Ayer para probar en 3.2Ghz seteo una frecuencia de 400Mhz pero.. me olvido de setear el multi en 8, estaba en 10..
menos mal q esta mobo esta diseñada contra bestias, jeje.

Extreme Level

Ripp

entradas: 2301

20:57 09/12/2007

13
Cita Iniciado por [dk]
Ver Mensaje
Estuve probando la config q me recomendaron HDF_aeronautica y Kaito:
266x10=2.66Ghz, multi de las memos en 3 pero con el vcore stock en 1.30v porq no sé como modificar o reducir el vcore stock para llevarlo a 1.175v. Las temps con esta config son similares a las q obtuve con las otras (300x10, 333x9) pero bueno esto porq el vcore stock queda en 1.30v.

En la BIOS tengo estas opciones: FSB OverVolltage Control, CPU Voltage Control y Normal CPU Vcore.

@Dr. Vodka: Si, eist, tm2 y c1e una vez q termine de testear los habilito de nuevo.
Según Core Temp 0.95, Tjunction= 85ºC. Esta bien o tendría q ser 100º en este micro?

Bueno, voy a buscar info para modificar el vcore en esta mobo y para bajar las latencias de las memos. Después les cuento como me fue, muchisimas gracias a todos.
Salu2.

OFF: Ayer para probar en 3.2Ghz seteo una frecuencia de 400Mhz pero.. me olvido de setear el multi en 8, estaba en 10..
menos mal q esta mobo esta diseñada contra bestias, jeje.

Che y que paso con el FSB de 400 ? no te arranco ? fue inestable?…

Midle End Level

[dk]

entradas: 182

16:25 10/12/2007

14

see.. en 400x10 vcore stock no arranca y se resetea a la bios por default.
ahora lo deje en 266x10 vcore 1.14/1.18 y las temps son identicas a las q conseguia en stock.
salu2.

Hardcore Extreme Level

Infinito

entradas: 4775

00:44 11/12/2007

15

Gentes, aprovecho el thread porque tengo un par de dudas, yo estoy por OC mi E4400 a 3.0Ghz también con mi GIGA DS4 y tengo dudas con el C1E, TM2 y EIST.. Los dejo habilitados? Despues el speedstep lodesactive a la mierda, eso si, asi el fan esta siempre 100%.
por cierto ya que estamos…active la alarma cuando el cpu fan deja de funcionar, el pobleam es que el fan apenas enciendo la pc tarda unso 3 segs en prenderse y cada vez q prendo la pc hace el ruido de la alarma y es medio hincha , es normal?

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

00:58 11/12/2007

16
Cita Iniciado por Infinito
Ver Mensaje
Gentes, aprovecho el thread porque tengo un par de dudas, yo estoy por OC mi E4400 a 3.0Ghz también con mi GIGA DS4 y tengo dudas con el C1E, TM2 y EIST.. Los dejo habilitados? Despues el speedstep lodesactive a la mierda, eso si, asi el fan esta siempre 100%.
por cierto ya que estamos…active la alarma cuando el cpu fan deja de funcionar, el pobleam es que el fan apenas enciendo la pc tarda unso 3 segs en prenderse y cada vez q prendo la pc hace el ruido de la alarma y es medio hincha , es normal?

Dejalos activados, TM2 SI O SI el resto es conveniente, porque cuando la compu está al pedo pasa a consumir casi nada. Yo personalmente los tengo activados, no necesito siempre el 100% de rendimiento del micro, por eso.

Es normal lo de la alarma, si.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:35 11/12/2007

17
Cita Iniciado por [dk]
Ver Mensaje
see.. en 400x10 vcore stock no arranca y se resetea a la bios por default.
ahora lo deje en 266x10 vcore 1.14/1.18 y las temps son identicas a las q conseguia en stock.
salu2.

Excelente, fijate si podes subir un poco mas onda 2.8ghz manteniendo el mismo vcore 1.18v y que sea estable, busca el limite. Suerte!!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

Infinito

entradas: 4775

10:08 11/12/2007

18
Cita Iniciado por Dr. Vodka
Ver Mensaje
Dejalos activados, TM2 SI O SI el resto es conveniente, porque cuando la compu está al pedo pasa a consumir casi nada. Yo personalmente los tengo activados, no necesito siempre el 100% de rendimiento del micro, por eso.

Es normal lo de la alarma, si.

0buenisimo gracias por el dato, ya que estamos consulto otras 2 coass que me quedaron dudas, la opcion Robust Graphic Buster(RGB) en que la pongo? Auto, fast, turbo
y el "Performance enhance" standard, turbo, extreme
toy leyendo el manual pero no me queda claro que poner

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

11:42 11/12/2007

19
Cita Iniciado por Infinito
Ver Mensaje
0buenisimo gracias por el dato, ya que estamos consulto otras 2 coass que me quedaron dudas, la opcion Robust Graphic Buster(RGB) en que la pongo? Auto, fast, turbo
y el "Performance enhance" standard, turbo, extreme
toy leyendo el manual pero no me queda claro que poner

RGB te overclockea el PCIe, pero la suba de rendimiento no es tangible porque las VGAs actuales no se benefician con un bus más rápido… justamente porque el ancho de banda que tira dicha conexión es más que suficiente Dejalo en auto (o sea, off)

Performance enhance es una opción para apretar las latencias internas del chipset, más precisamente las del controlador de memoria, para mejorar el ancho de banda de las memorias. Yo lo tengo en extreme, y hay una suba de 300-500MB/s en casi todos los benches sintéticos. En fin, saltá directo a extreme y fijate si se lo banca.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

12:43 11/12/2007

20
Cita Iniciado por Dr. Vodka
Ver Mensaje
RGB te overclockea el PCIe, pero la suba de rendimiento no es tangible porque las VGAs actuales no se benefician con un bus más rápido… justamente porque el ancho de banda que tira dicha conexión es más que suficiente Dejalo en auto (o sea, off)

Performance enhance es una opción para apretar las latencias internas del chipset, más precisamente las del controlador de memoria, para mejorar el ancho de banda de las memorias. Yo lo tengo en extreme, y hay una suba de 300-500MB/s en casi todos los benches sintéticos. En fin, saltá directo a extreme y fijate si se lo banca.

Yo de standard a extreme pude comprabar estos resultados:

Superpi 1mb: standard > 20,594s / extreme > 20,156s
Sandra Memory Bandwitch: standard > 6029/6048 / extreme > 6353/6362

Hay incremento si señor

Hardcore Extreme Level

jack

a

entradas: 6358

13:02 11/12/2007

21

Yo tengo todo enabled desde hace meses esas funciones y además el voltaje del micro en normal, cosa que cuando necesite subir lo haga y use lo que requiera, que no es más que 1,28v @3 Ghz.
Ahora tal al pedísimo a 2 ghz (FSB 334x6) a 1,136v.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Hardcore Extreme Level

ATijbaroli

entradas: 9463

13:10 11/12/2007

22
Cita Iniciado por Dr. Vodka
Ver Mensaje
Performance enhance es una opción para apretar las latencias internas del chipset, más precisamente las del controlador de memoria, para mejorar el ancho de banda de las memorias. Yo lo tengo en extreme, y hay una suba de 300-500MB/s en casi todos los benches sintéticos. En fin, saltá directo a extreme y fijate si se lo banca.

buen dato ese, siempre lo dejé en standard (creo) porque no sabía que hacía.


Hardcore Extreme Level

Infinito

entradas: 4775

13:35 11/12/2007

23

buenisimo ahi le mande xtreme y ya logre 800mhz con las memos sin tocar voltajes y 2.6 ghz
voy a ir subiendo de a poco, luego con mas tiempo vo comentando, lo queme llama la atencion es las temps que son altisimas me parece , ahora cuando tenga el micro en 3.0 ghz posteo las temps en idle y en load.

Extreme Level

Ripp

entradas: 2301

13:47 11/12/2007

24
Cita Iniciado por Infinito
Ver Mensaje
buenisimo ahi le mande xtreme y ya logre 800mhz con las memos sin tocar voltajes y 2.6 ghz
voy a ir subiendo de a poco, luego con mas tiempo vo comentando, lo queme llama la atencion es las temps que son altisimas me parece , ahora cuando tenga el micro en 3.0 ghz posteo las temps en idle y en load.

Para hacer 3.0 por ahi te convendria hacer 333*9 y las memos cercanas a 800, tal vez con una leve subida de vCore si lo requiere tu micro (tipo +0.0125 o un poquitin mas solo si lo requeris ), o sino podrias hacer 300*10 haciendo menos FSB (da = cualquiera de las 2) pero con la desventaja de que las memos quedarian en 750 o en 900 … deberias deshabilitar EIST, C1E, el control de los fanes, etc… postie una guia hace poco que tal vez te ayude con eso , si podes echale una ojeada despues. Salu2!

Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

14:18 11/12/2007

25
Cita Iniciado por ATijbaroli
Ver Mensaje
buen dato ese, siempre lo dejé en standard (creo) porque no sabía que hacía.

Yo tampoco sabia, gracias Dotor.

Hardcore Extreme Level

Infinito

entradas: 4775

14:34 11/12/2007

26

Ambiente: 23°8 según noticiero, 26° según sensor de temperatura del VTB Master adentro del case.
Hice nada más 5 minutos de orthos y 30 segundos del TAT porque es cuando me empieza a sonar la alarma de temperatura del BIOS(está seteado a 60° el del BIOS)
Me parece a mi o las temps son una cagada ?


Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

14:36 11/12/2007

27

Son temp. normales con cooling stock, no te alarmes.

Sacale esa alarma al bios, o setteala mas arriba, pero no te arriesgues y comprate un Iceman si queres por 120 morlacos que te va a ayudar a llegar a los 3ghz sin problemas de temperatura.

Extreme Level

okorn

entradas: 2065

19:45 11/12/2007

28

Tan bien las temps don´t worry!

Midle End Level

[dk]

entradas: 182

20:16 11/12/2007

29

BIOS/CoreTemp

-70-/-85–85- Apagado
-65-/-80–80- Combustión
-60-/-75–75- Caliente
-55-/-70–70- Cálido
-50-/-65–65- TAT
-45-/-60–60- Juego
-40-/-55–55- Aplicación
-35-/-50–50- Web
-30-/-45–45- Reposo

como dice el chavo son temps normales con cooling stock, fijate en los screens q puse q son similares y yo le pase orthos 1 hora.
salu2.

off: por ahora sigo con la misma config 266x10 : 27º idle – 54º load, ambiente 22º segun TN :P despues pruebo a 2.8 como dijo george_d a ver q onda.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

20:22 11/12/2007

30
Cita Iniciado por Infinito
Ver Mensaje
Ambiente: 23°8 según noticiero, 26° según sensor de temperatura del VTB Master adentro del case.
Hice nada más 5 minutos de orthos y 30 segundos del TAT porque es cuando me empieza a sonar la alarma de temperatura del BIOS(está seteado a 60° el del BIOS)
Me parece a mi o las temps son una cagada ?


Estan en el limite de lo normal, baja el vcore a 1.25v y mantene los 3ghz siempre que sea estable, baja lo mas posible, si te hace 3ghz con 1.2v mejor, pero tiene que ser estable. Con esa baja de voltaje ya bajas 3º o 4º la temperatura.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623