Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

OC con AI Suite hasta 2.9Ghz

No hay Etiquetas
Entrada
Extreme Level

djthanatos

entradas: 1024

12:40 25/09/2008

1

Buenas con todos, por la mañana me anime a intentar mi primer OC en mi E6550 pero al buscar en el BIOS no encontre los valores que tendria que modificar asi que utilice la herramienta que provee ASUS el AI Suite, entonces solo cambie el FSB de 333 y fui subiendo de apocos hasta cargar a 416 que me resultaba en 2.9Ghz, wauu no crei que fuera tan facil y en mi primer experimento, pero despues de ver el CPU Z me quedo una duda sobre este soft para OC.
Me tira el multiplicador a 6 cuando yo no lo toque nunca que de por si viene en 7. Con el Everest todo estuvo tal y como maneje y algo que me aseguro que si eleve la velocidad fue que al hacer la prueba de puntuacion para Vista en stock me tiraba 5.2 en el micro y subi a 5.5 y despues a 5.6, dejandolo ahi por el momento.
Entonces cuando hacia el proceso de puntuacion me fije que el multiplciador del CPU Z subio a 7 llegando al GHz maximo ¿entonces el CPU Z muestra en tiempo real el consumo del CPUZ? ¿es confiable ese soft para OC, deberia deshacerlo?
Tambien me parecio que la subida tan facil es porque vario el voltaje automaticamente ¿me equivoco?

Estoy atento a sus respuestas y no sean drasticos que soy principiante en OC

[IMG][/IMG]

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Hardcore Extreme Level

ShArK666

entradas: 5311

13:32 25/09/2008

2

Hola como te va? weno mas q nada felicitaciones por tu primer OC…

Lo que estas viendo ahi es el Intel Speed Step. Es una utilidad q tienen la mayoria de los procesadores de INTEL, los cuales bajan su multiplicador al minimo para q la frecuencia baje cuando el sistema esta en IDLE. Lo mas probable es q vieras q cuando el procesador esta en FULL LOAD el multiplicador subia no?

Lo q tenes q hacer es entrar al BIOS y deshabilitar esta opcion para poder tener el multiplicador en alto y obviamente q tu OC sea estable.

Por lo q vi tenes un buen mother asiq, no creo q tengas problemas….

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

13:37 25/09/2008

3

El multiplicador baja por que desde bios tenes activada una opcion (no recuerdo el nombre) que cuando no se requiere el procesador a full baja el multi, por eso en iddle te sale 6 y cuando pones algo que use el micro como en tu caso el test del vista el multi subio a 7
Los voltajes no creo que se manejen desde ese soft y mucho menos automaticamente, fijate con el CPU-z o el asus probe que voltaje usa el micro en stock (sin estar en iddle, por que tambien te disminuye el voltaje) y despues con OC, si el vcore es el mismo es por que no lo aumentaste y mejor todavia si asi es estable , bajate el orthos para testear la estabilidad
EDIT: por que decis que en el bios no encontras las opciones para hacer OC? si ese mobo se lo banca tranquilo……….

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Extreme Level

djthanatos

entradas: 1024

14:09 25/09/2008

4

POr lo que estoy revisando trabaja en 1.33 voltios y yo lo tengo en 1.40 pero estable. Y bueno en la configuracion para CPU solo veo en todas las opciones "Disabled" "Enabled" pero no los valores para modificar y el Ratio que me parece es el Voltio le doy enter y nada, parece bloqueado.

Si el Speed Step hace que baje la frecuencia y multi cuando esta relajado el micro entonces lo dejo ahi para forzarlo en bano.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:52 26/09/2008

5

Todo bien pero estas usando un vcore algo elevado para solo 2.9ghz. Deberias tratar de usar el mas bajo posible para obtener temperaturas bajas y evitar forzar el sistema. Yo creo que con 1.25v sobra para hacer 3ghz. Proba, si es inestable le subis un poco. Esas mother se caracterizan por subir el vcore cuando uno hacer overclock y dejas el vcore en "Auto". Pone el vcore manualmente en 1.25v y fijate que pasa, vas a ver como baja la temperatura, sobre todo a full load.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

ShArK666

entradas: 5311

10:40 26/09/2008

6
Cita Iniciado por GEORGE_D
Ver Mensaje
Todo bien pero estas usando un vcore algo elevado para solo 2.9ghz. Deberias tratar de usar el mas bajo posible para obtener temperaturas bajas y evitar forzar el sistema. Yo creo que con 1.25v sobra para hacer 3ghz. Proba, si es inestable le subis un poco. Esas mother se caracterizan por subir el vcore cuando uno hacer overclock y dejas el vcore en "Auto". Pone el vcore manualmente en 1.25v y fijate que pasa, vas a ver como baja la temperatura, sobre todo a full load.

en 1.25v el micro en 3Ghz no va a andar man…….es muy poco voltaje para ese micro, salvo q le me haya tocado un buen micro y q pueda ponerlo en 3ghz con ese voltaje…

Para mi no va alcanzar 1.25v para 3Ghz estables……….

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Extreme Level

djthanatos

entradas: 1024

11:30 26/09/2008

7

Hize 3Ghz pero cuando esta full ejecutando orthos el vcore baja a 1.38 entre 1.39 y cuando esta idle con el multi en 6 esta en 1.4 … pero en si todo esta bien, totalmente estable a temperatura de 34 a 38.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:02 27/09/2008

8
Cita Iniciado por djthanatos
Ver Mensaje
Hize 3Ghz pero cuando esta full ejecutando orthos el vcore baja a 1.38 entre 1.39 y cuando esta idle con el multi en 6 esta en 1.4 … pero en si todo esta bien, totalmente estable a temperatura de 34 a 38.

Eso se llama vdrop, es normal que baje el voltaje cuando esta a full load. Te repito, es mucho vcore al vicio, pone 1.3v y proba si es estable con orthos, si lo es baja un poco mas el vcore, 1.28v y segui asi hasta que encuentres el minimo. En mi caso hago los 3 ghz con 1.2v.

Cita Iniciado por ShArK666
Ver Mensaje
en 1.25v el micro en 3Ghz no va a andar man…….es muy poco voltaje para ese micro, salvo q le me haya tocado un buen micro y q pueda ponerlo en 3ghz con ese voltaje…

Para mi no va alcanzar 1.25v para 3Ghz estables……….

Depende del micro, pero mi E4300 hace los 3ghz con 1.2v y cooler stock.

Tambien hago los 3.2ghz con 1.26v con 68º en los cores.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

02:31 27/09/2008

9
Cita Iniciado por GEORGE_D
Ver Mensaje
Eso se llama vdrop, es normal que baje el voltaje cuando esta a full load. Te repito, es mucho vcore al vicio, pone 1.3v y proba si es estable con orthos, si lo es baja un poco mas el vcore, 1.28v y segui asi hasta que encuentres el minimo. En mi caso hago los 3 ghz con 1.2v.

Depende del micro, pero mi E4300 hace los 3ghz con 1.2v y cooler stock.

Tambien hago los 3.2ghz con 1.26v con 68º en los cores.

te toco uno bueno

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932