Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

OC a un 550BE

No hay Etiquetas
Entrada
Extreme Level

Ariel2908

Buenos aires

entradas: 2863

17:30 14/11/2009

1

Hace ya como 3 meses que lo tengo y no le hice OC, y la verdad q esta lindo para subirlo un poco creo.

Tengo una mother m3a78-em, creo q algo de CO me permite.
Yo hice OC a un e2180 pero al parecer intel es mas facil.
Yo a este le movi el clock de 15,5 a 17,5 y no prendio, tube q hacer CMOS para poder prenderla.

Como tengo que hacer ? Mi idea es ponerlo a 3.5Ghz si no es mucho, proq no queiro quemarlo jeje ya que tiene cooler stock. Tengo un CM 335 con 2 coolers CM 120NM laterales ninguno, pero puedo poner esos baratois de 80nm. No se si estara bien el tema de disipacion.

Ademas, tengo una CM extreme power plus 500W, no se como andara el tema con la fuente con el OC del 550BE + la HD4850

Phenom II 550BE 3.1Ghz @ B50 X4 | Asus M4A88T-M/USB3 | Gskill Ripjaws 4Gb 2x2 1333Mhz cl9 | WD 500Gb 16Mb | XFX HD 4870 1Gb | P&C 610W | CM 335 + 2 Fans 120nm
Extreme Level

cani89

Mongolia

entradas: 2797

22:00 14/11/2009

2

Aumenta FSB y voltaje, 230 de FSB lo ahce CUALQUIER mother semi-decente, y voltaje, el stock es 1.3. 1.35??, bueno, subile 1.4 ponele.. 1.45 como muchooo 1.5.. y de ahi si incia todo ok anda bajando.

Te queda 15.5*230=3565

No se por que dicen que es mas complicado en AMD, lo unico realmente jodido es el voltaje, que los AMD si, son realmente muy rompebolas, pero ocear el micro sin irse por las ramas es una pavada…

High End Level

wawanco

entradas: 633

23:14 14/11/2009

3

http://www.extremeoverclocking.com/r…X2_550_14.html

segun esa pagina deberias llegar a 3,5gb con voltaje stock, pero bueh es cierto que cada micro es un mundo…

por que no probas subir el multi de 0,5 en 0,5 para ver hasta cuanto podes darle en vez de subirle todo directamente.
si no te deja subir ni ,5 quizas sea el mother o alguna opcion del mismo.

[SIGPIC][/SIGPIC]
Extreme Level

Ariel2908

Buenos aires

entradas: 2863

00:55 15/11/2009

4

Voy a ver hasta dodne subo de a 0.5,
Aca tengo q subir el mulktiplicador o no :P no el FSB
No se si tendra q ver con las ocz gold q son cas 5 y no son muy oceras.

Phenom II 550BE 3.1Ghz @ B50 X4 | Asus M4A88T-M/USB3 | Gskill Ripjaws 4Gb 2x2 1333Mhz cl9 | WD 500Gb 16Mb | XFX HD 4870 1Gb | P&C 610W | CM 335 + 2 Fans 120nm
Extreme Level

cani89

Mongolia

entradas: 2797

01:13 15/11/2009

5

Pero si subis el multi ganas rend solo en el mic, le mandas fsb y tenes una mejora (por mas chica que sea) en general, aparte, es aburrido subir multi y listo

Extreme Level

b.lucas

Dentro de un gabinete

entradas: 1736

01:27 15/11/2009

6

proba como te dijo Cani, con el tema del voltaje.. cuando arranque todo ok, anda bajando.. pero no creo que le tengas que subir mucho para que ande en 3.5

Extreme Level

Ariel2908

Buenos aires

entradas: 2863

01:29 15/11/2009

7

Jajaja, si pero lo aprovecho :P
Entonces si lo pongo a 17,5 x 200 para q este en 3.5Ghz con la ventilacion y gab q tengo ademas del disipador stock , va a tener buenas temps y se estable ?

Phenom II 550BE 3.1Ghz @ B50 X4 | Asus M4A88T-M/USB3 | Gskill Ripjaws 4Gb 2x2 1333Mhz cl9 | WD 500Gb 16Mb | XFX HD 4870 1Gb | P&C 610W | CM 335 + 2 Fans 120nm
Extreme Level

hard

entradas: 2496

01:51 15/11/2009

8

mientras que no tenga mas vcore las temps no varian, anda subiendo de multi hasta que le agarres la mano, despues mandas por fsb si queres, algo se gana.
pasa LinX , 10 pruebas con 2048 mb y si no reinicia (pantalla azul) esta todo bien.

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
Extreme Level

Ariel2908

Buenos aires

entradas: 2863

13:35 15/11/2009

9

Fue, hoy a la madrugada lo subi a 3.4Gh 17 x 200 con voltaje stock y el ortos trabajo toda la noche y dice q es estable. Tiene temp 31 c1 31 c2 31 algo asi sin hacer nada, esta bien ? lo medi con el core temp.

Otra cosa el orthos pas el qu e dice stress cpu – stress cpu with gromacs core , era el correcto ?

Phenom II 550BE 3.1Ghz @ B50 X4 | Asus M4A88T-M/USB3 | Gskill Ripjaws 4Gb 2x2 1333Mhz cl9 | WD 500Gb 16Mb | XFX HD 4870 1Gb | P&C 610W | CM 335 + 2 Fans 120nm
Extreme Level

nicogj

Martinez

entradas: 1660

13:57 15/11/2009

10

un amigo tiene este micro y el mother ecs 780g resulta que le subimos el multi a 16 y ni boteoo :@
Alguien sabe porque puede ser? digamos son 100 mhz mas…
Yo pense capaz podria pasar por el tema de actualizar la bios..

Extreme Level

Ariel2908

Buenos aires

entradas: 2863

14:07 15/11/2009

11
Cita Iniciado por nicogj
Ver Mensaje
un amigo tiene este micro y el mother ecs 780g resulta que le subimos el multi a 16 y ni boteoo :@
Alguien sabe porque puede ser? digamos son 100 mhz mas…
Yo pense capaz podria pasar por el tema de actualizar la bios..

Yo lo subi a 17,5 de una y se qdo, peor vs solo subist 0,5 mas no se q podra ser.

Phenom II 550BE 3.1Ghz @ B50 X4 | Asus M4A88T-M/USB3 | Gskill Ripjaws 4Gb 2x2 1333Mhz cl9 | WD 500Gb 16Mb | XFX HD 4870 1Gb | P&C 610W | CM 335 + 2 Fans 120nm
Extreme Level

cani89

Mongolia

entradas: 2797

20:49 15/11/2009

12
Cita Iniciado por nicogj
Ver Mensaje
un amigo tiene este micro y el mother ecs 780g resulta que le subimos el multi a 16 y ni boteoo :@
Alguien sabe porque puede ser? digamos son 100 mhz mas…
Yo pense capaz podria pasar por el tema de actualizar la bios..

95W de TDP.. el micro es de 80W, un poquito de overclock y ya estas ahi…. aparte de que la mobo suckea para OC, mi x2 5000 a 3.1ghz necesitaba una guasada de voltaje para ser estable, ademas de que ya andaba por los 100W TDP…

Extreme Level

nicogj

Martinez

entradas: 1660

21:56 15/11/2009

13
Cita Iniciado por cani89
Ver Mensaje
95W de TDP.. el micro es de 80W, un poquito de overclock y ya estas ahi…. aparte de que la mobo suckea para OC, mi x2 5000 a 3.1ghz necesitaba una guasada de voltaje para ser estable, ademas de que ya andaba por los 100W TDP…

claro por 100mhz nomas y no boteo…

Extreme Level

cani89

Mongolia

entradas: 2797

23:04 15/11/2009

14

Bueno, no se, no estoy en su pc, no habra limitado las memos y eso caga todo.

No habia leido que solo eran 100mhz, sorry.

Igual, la mobo no es woww asi que mucho no le pidan…

Extreme Level

Ariel2908

Buenos aires

entradas: 2863

23:14 15/11/2009

15

Dentro de todo la m3a78-em da OC, hoyl o deje en 3.4Ghz y anda bien, no intente ponerle otra vez 3.5Ghz ya que si se qdaba tendria q abrirla y ni ganas por 100Mhz, tal vez otro dia con mas tiempo xD

Phenom II 550BE 3.1Ghz @ B50 X4 | Asus M4A88T-M/USB3 | Gskill Ripjaws 4Gb 2x2 1333Mhz cl9 | WD 500Gb 16Mb | XFX HD 4870 1Gb | P&C 610W | CM 335 + 2 Fans 120nm
Extreme Level

cani89

Mongolia

entradas: 2797

23:38 15/11/2009

16

La Asus si sube lindo por lo que vale.

Midle End Level

Apolo29

entradas: 102

08:52 16/11/2009

17
Cita Iniciado por cani89
Ver Mensaje
Bueno, no se, no estoy en su pc, no habra limitado las memos y eso caga todo.

No habia leido que solo eran 100mhz, sorry.

Igual, la mobo no es woww asi que mucho no le pidan…

Es un mother bastante bueno dentro de todo, tengo un Athlon X2 7750 @ 3200 sin problemas, y un Athlon II X2 240 @ 3500 24/7 y los procesadores ni son BE.

Por ahí tenés que darle un poco mas de voltaje al micro para que arranque bien.

Extreme Level

nicogj

Martinez

entradas: 1660

17:14 16/11/2009

18
Cita Iniciado por Apolo29
Ver Mensaje
Es un mother bastante bueno dentro de todo, tengo un Athlon X2 7750 @ 3200 sin problemas, y un Athlon II X2 240 @ 3500 24/7 y los procesadores ni son BE.

Por ahí tenés que darle un poco mas de voltaje al micro para que arranque bien.

actualizaste la bios o algo?

Midle End Level

Apolo29

entradas: 102

19:02 16/11/2009

19

Tienen el último bios, y me reconocen todo bien.