Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

OC a Dualcore 3600+

No hay Etiquetas
Entrada
Nuevo miembro

itterbium

entradas: 33

22:47 02/03/2007

1

Hola como estan gente, yo hace poco que entre en el foro. Y ya he investigado bastante y consultado. Y queria opiniones, mi hard es:

MEM DDR2 512MB 667MHZ OCZ C/DISIPAD
CPU ATHLON 3600 X2 AM2 DUALCORE
HD 80GB MAXTOR 7200 SATA 8MB
VGA PCI-E 512MB NX7300GS XFX
FUENTE 500W 24P SATA D/COOLER

El micro que tengo es de 65w tecnologia "ENERGY EFFICIENT" y labura con voltajes de 1,2 ~ 1,25 volts. Lo que puedo tocar es el FSB, la freq de las memos y el voltaje de las memos.

Las latencias de las memos OCZ DDR2 PC2-5400 Value Pro Series son:

333 MHz 5-5-5-15 (CL-RCD-RP-RAS)
266 MHz 4-4-4-12 (CL-RCD-RP-RAS)
200 MHz 3-3-3-9 (CL-RCD-RP-RAS)

Algunas de las Pruebas que hice lo maximo que lleve, va que me dieron los huevos fue subirlo hasta 2.4 Ghz se que se puede más, pero queria ver si lo estaba haciendo bien.

Lo que hice fue bajar el HT a 800 mhz, las memos dejarlas en 333 mhz. Y el Bus subirlo a 240 mhz. Entonces el Front side Bus me quedo en 960 mhz y las Ram a 800 mhz, el voltaje de las memos lo subi a 1.95 volts.

Le hice unos testeos con el Orthos y me tiro error, asi que algo debo haber hecho mal o tendria que haber probado otro test. Le hice 10!! (factorial factorial) en 2 calculadoras, al mismo tiempo, y no volco, y al mismo tiempo estaba comprimiendo 150 mb con el Winrar. Y despues le hice un CPU Queen con el Everest. Y nunca volco.

El error que me tiro el Orthos es el siguiente:

Type: Blend – stress CPU and RAM Min: 8 Max: 4096 InPlace: No Mem: 255 Time: 15
CPU: 2400MHz FSB: 200MHz [200MHz x 12.0 est.]
CPU: 2400MHz FSB: 0MHz [0MHz x 0.0 est.]
02/03/2007 10:17 p.m.
Launching 2 threads…
1:Using CPU #0
2:Using CPU #1
1:Beginning a continuous self-test to check your computer.
2:Beginning a continuous self-test to check your computer.
1:Press Stop to end this test.
2:Press Stop to end this test.
1:Test 1, 4000 Lucas-Lehmer iterations of M19922945 using 1024K FFT length.
2:Test 1, 4000 Lucas-Lehmer iterations of M19922945 using 1024K FFT length.
2:Test 2, 4000 Lucas-Lehmer iterations of M19922943 using 1024K FFT length.
1:Test 2, 4000 Lucas-Lehmer iterations of M19922943 using 1024K FFT length.
2:FATAL ERROR: Rounding was 0.4921875, expected less than 0.4
2:Hardware failure detected, consult stress.txt file.
2:Torture Test ran 4 minutes 21 seconds – 1 errors, 0 warnings.
2:Execution halted.

Muchas Gracias por las respuestas, las espero. Calculo que no me falta mas info. Ahh el divisor en 333 mhz de ram es 6. Nos vemos

Hardcore Extreme Level

josr

entradas: 3366

22:52 02/03/2007

2

Te tenes que guiar por el orthos, ese programa de verdad exprime al maximo los nucleos del micro. Por otro lado, sino podes subir el voltage al micro no vas a llegar muy lejos, el VCORE es fundamental a la hora de hacer overclock.

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Nuevo miembro

itterbium

entradas: 33

22:59 02/03/2007

3

Si pero fijate esta gente lo que ha logrado con el mismo core que el mio.

Pagina 1

Y gente del foro a logrado llebarlo a 2,6Ghz.

Extreme Level

Dark-Link

entradas: 2864

23:08 02/03/2007

4

A mi me tira el mismo error cuando exijo mucho las memos, las tengo que poner en DDR400 (CPU/10) sino no va a veces

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

23:12 02/03/2007

5

Sí… pero los de Xbit le metieron 1.5 para que tubiera estabilidad. Fijate bien en esa misma review que lo tienen escrito bien clarito. Poné qué mother tenés, pero sin tocar vcore, olvidate de hacer un overclock decente. También indicá bien la fuente que tenés, porque si la fuente es cadorna, no importa qué mother tengas ni qué regulación le pongas, al vcore le va a tirar cualqueir cosa y tampoco vas a poder overclockear…

signature

Nuevo miembro

itterbium

entradas: 33

23:21 02/03/2007

6

Perdon me habia olvidado de escribir el mother que tenia. Mi mother es un MSI K9N Neo-F. Por default sin OC anda en 1,2 volts.

Si eso lei y putie cuando lo vi, pero cuando vi la imagen del CPU-Z me quede mas tranquilo por eso preguntaba…

Disculpen que me habia faltado poner el mobo que tenia. Y la fuente que tengo es de 500w generica con doble cooler. Calculo que Bitrom es generica nunca la habia visto…

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

23:34 02/03/2007

7

Sí, la fuente es genérica, y te cuento que el cpu-z no indica el voltaje seteado, sino el voltaje default del micro. Así que tanto en tu caso, como en los chicos de Xbits como para mí, el cpu-z dice que el micro está a 1.25, a pesar de estar a distinto voltaje.
Por lo tanto, la imágen esa sólo sirve para saber que llegaron a 2600 mhz, pero nada más…
Saludos!!

signature

Nuevo miembro

itterbium

entradas: 33

23:37 02/03/2007

8

A no tenia idea de eso. Pero hasta cuanto podre darle maza? Que me aconsejas?

Es el mother el que no me permite subirle el voltaje, o sea para OC es bastante choto..

Hardcore Extreme Level

josr

entradas: 3366

23:46 02/03/2007

9
Cita Iniciado por itterbium
Ver Mensaje
A no tenia idea de eso. Pero hasta cuanto podre darle maza? Que me aconsejas?

Es el mother el que no me permite subirle el voltaje, o sea para OC es bastante choto..

Subilo hasta donde te de el voltage stock y el micro quede estable. Si queres subirlo mas vas a tener que vender ese mother y comprarte otro que tenga mas opciones para hacer overclock.

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Nuevo miembro

itterbium

entradas: 33

00:01 03/03/2007

10

Jajaj tiene menos de 1 mes y ya lo coy a vender… jejej. Cual recomiendan que compre? Me gustaria un abit pero no hay recursos?

A cuanto puedo vender este que tengo?

Extreme Level

epal

entradas: 1138

13:45 04/03/2007

11

A msi siempre le falta 5 para el peso en overclocking, ni siquiera la linea platinum sirve bien… propongo que no compremos más esa marca, boicott!

Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

14:44 04/03/2007

12

Posta que el Neo-F no deja subir voltajes? Siempre pense que si, y pense que era un buen mobo por 90 y pico de dolares que esta.

No hay con que darle al Tforce 550 entonces.

Entry Level

fmac

entradas: 69

22:24 05/03/2007

13

hola,

yo tengo un x2 3600 y una biostar tforce 4.. y el tema es q con los voltajes stock no subo de 2200 mhz.. y se me apago… y dps subi el voltaje a 1.35 y llego a 2500mhz y se me apago… ahora cada vez q abro el programa … (el programa del tforce 4 y el clockgen) se me cuelga o apaga la pc… como q ya guardo las preferencias de oc… como soluciono esto

saludos y graicas

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

22:58 05/03/2007

14

El mio con 0.06v de overvolt, o sea 1,31v (seteado a 1,3v en el bios) a 2400mhz se apaga, pero creo que a 2350 no tiene problemas. No lo tomen como ultima palabra porque todavía no estoy totalmente seguro de que no sea el mother el limitante.

Extreme Level

Dark-Link

entradas: 2864

23:00 05/03/2007

15

Ojo con las temps, con ese voltaje estas muy cerca de matarlo si estas con cooler stock, yo max con el stock lo deje en 2300 a 1.275V muy estable.

Entry Level

fmac

entradas: 69

23:04 05/03/2007

16

me podrian decir como soluciono ese problema

gracias

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

23:14 05/03/2007

17
Cita Iniciado por Dark-Link
Ver Mensaje
Ojo con las temps, con ese voltaje estas muy cerca de matarlo si estas con cooler stock, yo max con el stock lo deje en 2300 a 1.275V muy estable.

Entonces nuestros 3600+ x2 ocean lo mismo el mio también anda por esos valores. Lo subí nada más para probar, pero la temperatura nunca paso de los 51 grados a 2350mhz y 1.31V en super full load, y según la guia de OC de synxll no tienen que pasar los 55 así que estoy bien. Debe influir que tengo 5 coolers moviendo aire (tres de 8cm entrando, uno de 8 y uno 12 sacando) asi que debe ayudar

P.D.: fmac reseteaste el BIOS? quizás pasa por ahí. Tenes un mother con muchas opciones, ¿por qué no oceas por la BIOS y te olvidas del clockgen?

Entry Level

fmac

entradas: 69

23:19 05/03/2007

18

no.. no lo resetee.. voy a probar…

no se.. hace 2 dias q la tengo y no tuve tiempo para probar mucho asiq empeze con el programita del cd de la tforce 4 y bue me paso esto… entonces probe con el clockgen y lo mismo.. dps pruebo en el bios

gracias

Extreme Level

Dark-Link

entradas: 2864

23:35 05/03/2007

19
Cita Iniciado por Eagle_Watch
Ver Mensaje
Entonces nuestros 3600+ x2 ocean lo mismo el mio también anda por esos valores. Lo subí nada más para probar, pero la temperatura nunca paso de los 51 grados a 2350mhz y 1.31V en super full load, y según la guia de OC de synxll no tienen que pasar los 55 así que estoy bien. Debe influir que tengo 5 coolers moviendo aire (tres de 8cm entrando, uno de 8 y uno 12 sacando) asi que debe ayudar

P.D.: fmac reseteaste el BIOS? quizás pasa por ahí. Tenes un mother con muchas opciones, ¿por qué no oceas por la BIOS y te olvidas del clockgen?

Estamos mas o menos igual, con 1.30V yo llego a 60º full, ya que mi gabo no tiene mas que 2 coolers y ademas no estoy en un sitio realmente fresco que digamos :P… creo que podria bajar las temps radicalmente con mas coolers y estando mas fresco…