Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

OC 425 x3

No hay Etiquetas
Entrada
Midle End Level

superpancho….

entradas: 117

17:40 24/04/2010

1

buenas. recien me estoy metiendo en el mundo del OC y arranque oceando mi athlon con el amd overdrive y me impresione mucho con lo que hizo. le meti el auto clock y, de 2.7 ghz me lo clavo en 3.3 ghz (increible) y la verdad la estabilidad es muy buena solo que (nose si tiene algo que ver) se me cerro una sola vez el nfs shift, lo volvi a abrir y no volvio a pasar… por ahora. ahora la pregunta es: tengo mas margen para ocear sin comprometer demasiado los componentes? (no se toco nada de voltages, mucho de eso no se)tendria que tocar algo mas que no sea el clock? desde ya muchas gracias

pd: el cooler es el que trae de fabrica y la mother es asus m4a78em

ah y otra cosa, al ocear el micro las memos tambien se ocearon, es normal que pase eso? o hay algo que esta mal?

ASUS M4A78 EM – AMD Athlon II 425@3,2GHz – Kingston 2x2GB DDR2 800MHz Dual Channel – ALC887 HD On Board – ASUS GeForce GTS 250 512MB DDR3 – WD Caviar Blue 320GB 8MB – Samsung SyncMaster 743NX – XFX Platinum 550w

Hardcore Extreme Level

savedrage

entradas: 17862

17:48 24/04/2010

2

Lo mejor es ocear a mano, sin usar esos programitas…

Leete un par de guias, en google hay muchas. Es normal que las memorias suban.

Con respecto a si todavia tenes changui, depende del voltaje que haya usado para lograr esos 3.3 Ghz. Bajate el CPUZ y el Orthos, pone orthos con CPU STRESS al menos 30 minutos, y controla que voltaje esta utilizando para andar a 3.3 Ghz (en el CPUZ). Para la temp bajate el HWMonitor, controla que no pase los 60/65º, de ser asi frena todo.

Midle End Level

superpancho….

entradas: 117

18:05 24/04/2010

3

estuve leyendo un monton de guias pero sinceramente no entendia nada, por eso les estoy preguntando. en la parte de los voltajes me aparece core voltage: 1.408V (cpuz) despues me baje el orthos e hice lo que me dijiste pediste (todavia lo estoy haciendo) despues las temps estan bien (no pasan los 40ºc) pero hay una parte que me dice temperatures TMPIN 0 que me tira 49 grados

termine de hacer lo del ORTHOS y todo perfecto

entre en el BIOS para ocear la verdad que no entiendo como se hace para cambiar los voltajes (tendria que subirlo a medida que subo el clock?) y el multiplicador y el HT no me deja subirlo

entre en el BIOS para ocear la verdad que no entiendo como se hace para cambiar los voltajes (tendria que subirlo a medida que subo el clock?) y el multiplicador y el HT no me deja subirlo

ASUS M4A78 EM – AMD Athlon II 425@3,2GHz – Kingston 2x2GB DDR2 800MHz Dual Channel – ALC887 HD On Board – ASUS GeForce GTS 250 512MB DDR3 – WD Caviar Blue 320GB 8MB – Samsung SyncMaster 743NX – XFX Platinum 550w

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

19:57 24/04/2010

4

El multiplicador no podes subirlo porque tu procesador no es "Black Edition", tiene el multi bloqueado.
Lo que podes tocar es el FSB (original a 200MHz). El tema, es que al subir el FSB, tambien ocea las memorias. Si queres, para porbar, anda subiendo el FSB hasta que alcancez uno de 2 limites, o temperatura del micro o pantallas azules. Si levanta mucha temp dejalo ahi. Si tenes algun pantallazo azul, puede ser que se deba a el CPU o a las memos. Si son PC800, ponelas a 667 y fijate si se arregla (como estan oceadas, van a quedar arriba de 667)Si no, entonces tal vez sea momento de subir el voltaje del micro. Proba siempre cambios de a poquito y proba un buen rato, con ORTHOS o algun juego.
Saludos y suerte
Linda maquina!

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

superpancho….

entradas: 117

21:47 24/04/2010

5

muchas gracias por tu ayuda pero 2 preguntas y perdon (soy novato en esto) lo del voltaje me aparece (esta en auto) +50mv, es eso a lo que te referis?? y la otra pregunta es como poner las memos a 667. de nuevo muchas gracias

esta fue mi experiencia: fui al bios y fui subiendo el bus de 10 en 10 y todo perfecto hasta que de 245 lo pase a 255. la primera vez arranco el windows normal hasta que despues de la pantalla de los puntitos que se juntan y forman windows me aparece la pantalla azul y se me reinicia (a la mierd*), fui al bios puse el bus nuevamente en 245 y ahi arranco sin problemas, puse el orthos una hora y ningun problem. al estar viendo miles de guias (sinceramente mucho no las entiendo) llegue a la conclusion de que a mayor velocidad mayor voltaje. entonces fui volvi al bios, puse en 255 el bus y, en la parte de overvoltage puse +50mv y no me aparecio pantalla azul ni nada, solo me aparecia la pantalla de bienvenida de asus y se me reiniciaba y asi todo el tiempo. entonces tuve que ir al bios y dejar el bus en 245 que anda bien. yo pregunto: habre llegado al limite de OC para el micro???

ASUS M4A78 EM – AMD Athlon II 425@3,2GHz – Kingston 2x2GB DDR2 800MHz Dual Channel – ALC887 HD On Board – ASUS GeForce GTS 250 512MB DDR3 – WD Caviar Blue 320GB 8MB – Samsung SyncMaster 743NX – XFX Platinum 550w

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

00:16 25/04/2010

6

Ahora que estuve repasando el post, haber logrado llevar al CPU a 3.3GHz es bastante, lo oceaste un 22% aproximadamente. ¿Queres mas?
Bien, sigamos. Ademas de +50mV (casi nada, pues estariamos hablando de 0.05 V ¿verdad?) ¿te ofrece algo mas grande? Y de paso, ya que estamos en tema ¿sabias que aplicar overvolt reduce el tiempo de vida del micro? Habiendo dejado esto en claro, prosigo.
Las memos las configuras en la pparte del chipset, seccion puente norte, o si no, dentro del mismo menu del CU, pero creo que es la primera, la del puente norte.
Ahi seguramente figure algo como "memory timing" o similar, y lo mas factible es que esté en "auto". Como tenes memos de 800, las toma asi, tal y como vienen. Entra a esa opcion y cambialo por 667 (o 333 si te muestra los valores sin DDR). Cuando apliques OC, las memmos van a ocear, pero desde una frecuencia base de 667 en lugar de los 800, con lo cual, van a quedar en un valor entre 667 y 800 (perdon si la alcaracion fue muy bolud@ )
Revisando un poquitin (muy poquito) un falco reporta haber puesto su 425 a 3.6 sin aplicar overvolt, pero uso un mobo con DDR3, asi que no sé cuál será el limite con DDR2. Empeza probando bajarle las velocidades.
Otra cosa, nunca pierdas de vista las temp. Asegurate de refrigerar bein el gabinete y todo eso. Si te queda bien estable el micro, podes comprar algun cooler (nada extravaganta com un True 120) para mejorarle la temp y asi permitirle durar mas.
Contanos cómo te fue
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W