Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Novato en OC ayuda!!!

No hay Etiquetas
Entrada
High End Level

mleyria

Cordoba

entradas: 514

10:34 20/09/2007

1

Despues de leer varios tutos y demas, me quise iniciar un poco en el OC, entonces entre al BIOS y le subi el FSB de 266 a 300, el multi no se lo toque. Pero cuando reinicie me dio un error de OC que el DRAM estaba a 900 y no me acuerdo que mas, que habre hecho mal?? Mi hardware esta a la derecha.

Shappire Ati HD4870 512mb DDR5 Samsung T240N Procesado Intel Core 2 Duo E6600 2.4Ghz@3Ghz Cooler Stock 2x2Gb GSkill PI Black 5-5-5-15 1066Mhz Sound Blaster Audigy SE / Edifier X400 Seagate 320Gb 7200 / DVD-RW Pioneer 212D SATA PSU CoolerMaster Real Pro 650w / Vitsuba Master Black Placa MSI P35 Platinum v1.1A

Extreme Level

Nesseze

entradas: 2110

10:43 20/09/2007

2

si las memos son de 800 , al hacerlas de 900 porque estan en auto el multiplicador de las memos, se fueron a 900 , entonces tenes dos cosas , o bajas la velocidad de las memos con un multiplicador de memos a uno que este por debajo de los 800 , o subis el vdimm, a 2.1. saludos

[SIGPIC][/SIGPIC]

High End Level

mleyria

Cordoba

entradas: 514

11:01 20/09/2007

3

pero entonces me van a quedar a menos de 800 las memos y no quiero, tampoco quiero subirle vdimm, se puede? mi objetivo es llevarlo a 2.7 2.9 al micro pero no hacerle oc todavia a las memos

Shappire Ati HD4870 512mb DDR5 Samsung T240N Procesado Intel Core 2 Duo E6600 2.4Ghz@3Ghz Cooler Stock 2x2Gb GSkill PI Black 5-5-5-15 1066Mhz Sound Blaster Audigy SE / Edifier X400 Seagate 320Gb 7200 / DVD-RW Pioneer 212D SATA PSU CoolerMaster Real Pro 650w / Vitsuba Master Black Placa MSI P35 Platinum v1.1A

High End Level

peludo

entradas: 612

11:51 20/09/2007

4
Cita Iniciado por mleyria
Ver Mensaje
pero entonces me van a quedar a menos de 800 las memos y no quiero, tampoco quiero subirle vdimm, se puede? mi objetivo es llevarlo a 2.7 2.9 al micro pero no hacerle oc todavia a las memos

no entiendo decis ke no keres ke se keden a ddr800 la smemos .. pero tmb decis ke no les keres hacer OC…

podes ocear las cosas por separado en tu mobo .. agarra pone unlincked .. y setea la smemos a 800 y empesaaa trabajr con tu microp . . despues t fijas si keres o no ocear las memos .. suerte

Midle End Level

crusher

Córdoba Capital

entradas: 418

12:10 20/09/2007

5

Esas memos que tenes ocean mucho, mejor si subis las memos y el fsb. Las memos mías pasaron de DDR2 533 a mas 667 y dan un poco mas, de paso ganas en rendimiento, no sirve de mucho subir el micro solo si las memo no acompañan. En mi caso la mejor performance en cuanto a Bechmarks la obtuve con FSB inferior a la ram incluso mejor que en sincrono. Hoy lo tengo en 3:4.
Acordate para que este en 1:1 el FSB debe estar igual que los Mhz de las memorias. Mi placa trabaja en estandar en 200 x 14 y las memos estandard estan en 260. Como veras los MHh del multiplicador esta mas bajo. Hoy lo tengo en 260 o sea 260 x14 y las memos en 350MHz, aun estan mas altas las memos pero me rinde mucho mejor la PC de esta manera.
Dale tranquilo a las memos que vas a notar un cambio muy diferente a que si solo oceas el micro.

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

High End Level

mleyria

Cordoba

entradas: 514

12:35 20/09/2007

6
Cita Iniciado por peludo
Ver Mensaje
no entiendo decis ke no keres ke se keden a ddr800 la smemos .. pero tmb decis ke no les keres hacer OC…

podes ocear las cosas por separado en tu mobo .. agarra pone unlincked .. y setea la smemos a 800 y empesaaa trabajr con tu microp . . despues t fijas si keres o no ocear las memos .. suerte

No quiero que las memos queden en 800 y subir el micro, despues aprendere mas de subir las memos, pero queria enterder primero bien lo del micro en la practica.

Shappire Ati HD4870 512mb DDR5 Samsung T240N Procesado Intel Core 2 Duo E6600 2.4Ghz@3Ghz Cooler Stock 2x2Gb GSkill PI Black 5-5-5-15 1066Mhz Sound Blaster Audigy SE / Edifier X400 Seagate 320Gb 7200 / DVD-RW Pioneer 212D SATA PSU CoolerMaster Real Pro 650w / Vitsuba Master Black Placa MSI P35 Platinum v1.1A

Hardcore Extreme Level

ivan quaglia

entradas: 14363

13:28 20/09/2007

7

lo que pasa es que tenes u divisor de memorias si amuentas el fsb las memos y el micro van a subir a menos que setees un divisor de memoria mas bajo, siempre siempre proba de a poco y levanta si o si un poco el voltaje para tener estabilidad cuando encuentres hasta donde queres llegar volves a bajar un poco el V hasta que encuentres inestabilidad entocnes ya sabes cual es el limite a cierto voltaje, dificilmente no tengas que tocar el voltaje al ocear asi que no soñes, no pasa nada tampoco a menos que te pases pero por eso podes regular el V bastante fino

Nuevo miembro

Nicomdq

entradas: 24

15:17 20/09/2007

8

Yo estoy en una situacion parecida tb con el tema del divisor y las memos para poner un e4300 a 2.4ghz por lo tanto necesito un fsb de 266, tengo unas memorias 667 y no se si es correcto setearlas como 533 y usar el divisor 1:1 ahi tendria los 266 sincronos con las memos o si hay alguna posibilidad de dejarlas en 667 y usar algun otro divisor.

A ver si alguien me puede aclarar este caso:
Si pusiera el divisor 1:1, las memorias fueran de 667 y las seteo asi en la bios y entro a subir el fsb stock en que trabaja el e4300 que es de 200 a 266, que ocurre con las memos? trabajan en 266 (en total 533) tambien por haber puesto el divisor 1:1 o se disparan a mas de 667 ?

bueno muchas gracias
saludos!

Extreme Level

okorn

entradas: 2065

17:12 20/09/2007

9
Cita Iniciado por Nicomdq
Ver Mensaje
Yo estoy en una situacion parecida tb con el tema del divisor y las memos para poner un e4300 a 2.4ghz por lo tanto necesito un fsb de 266, tengo unas memorias 667 y no se si es correcto setearlas como 533 y usar el divisor 1:1 ahi tendria los 266 sincronos con las memos o si hay alguna posibilidad de dejarlas en 667 y usar algun otro divisor.

A ver si alguien me puede aclarar este caso:
Si pusiera el divisor 1:1, las memorias fueran de 667 y las seteo asi en la bios y entro a subir el fsb stock en que trabaja el e4300 que es de 200 a 266, que ocurre con las memos? trabajan en 266 (en total 533) tambien por haber puesto el divisor 1:1 o se disparan a mas de 667 ?

bueno muchas gracias
saludos!

Subi el FSB a 333. El micro quedaria e 3ghz y las memos en 720.

Nuevo miembro

Nicomdq

entradas: 24

19:38 20/09/2007

10

Gracias por tu respusta me dijiste que ponga el fsb en 333 y las memos me quedarian en 720, pero eso es usando el 1:1? me podrias decir como hiciste el calculo porque me gustaria poder hacer para otros fsb tambien y no me dan los numeros ja.

Bueno muchas gracias
Saludos

High End Level

mleyria

Cordoba

entradas: 514

09:12 21/09/2007

11

Si estaria bueno entender bien como se hacen los calcular del FSB del micro y memoria y respecto de 1:1 o 3:4 o lo que sea.

Shappire Ati HD4870 512mb DDR5 Samsung T240N Procesado Intel Core 2 Duo E6600 2.4Ghz@3Ghz Cooler Stock 2x2Gb GSkill PI Black 5-5-5-15 1066Mhz Sound Blaster Audigy SE / Edifier X400 Seagate 320Gb 7200 / DVD-RW Pioneer 212D SATA PSU CoolerMaster Real Pro 650w / Vitsuba Master Black Placa MSI P35 Platinum v1.1A

Extreme Level

okorn

entradas: 2065

09:47 21/09/2007

12

Nooo q ******. Me re confundi. Al poner el FSB en 333, las podrias dejar en 667mhz.

High End Level

mleyria

Cordoba

entradas: 514

10:50 24/09/2007

13

Listo ya probe y se me aclaro como es el tema, puse el FSB a 333, multi x8 y las memo me quedaron a 823 en cuanto me vaya animando le doy un poco mas, pero da un poco, porque me de cosa levantarlo tanto porque a veces dejo la compu prendida varios dias con la mula

Shappire Ati HD4870 512mb DDR5 Samsung T240N Procesado Intel Core 2 Duo E6600 2.4Ghz@3Ghz Cooler Stock 2x2Gb GSkill PI Black 5-5-5-15 1066Mhz Sound Blaster Audigy SE / Edifier X400 Seagate 320Gb 7200 / DVD-RW Pioneer 212D SATA PSU CoolerMaster Real Pro 650w / Vitsuba Master Black Placa MSI P35 Platinum v1.1A

Nuevo miembro

Nicomdq

entradas: 24

18:26 24/09/2007

14

Que tal andaba probando configuraciones de overclock y me paso algo extraño, ayer despues de tener la maquina prendida un buen rato empece a hacer OC del e4300 con un mother p5k-e memos novatech 800 y una powercooler de 500. El tema es que lo puse a 2.610mhz (9x290) a 1.2625 de vcore y las memos me quedaron en 872mhz a 1.8v. Esa configuracion paso 1 hora y media de Orthos del test Blend para darle maza a las memos y al micro, ahi lo corte yo, tb paso varios super pi, 3dmark etc. A la noche la desenchufe de la red electrica y cuando hoy la volvi a prender me daba fallo de overclock, le subi el vcore a 2.2750 y arranco bien, pero que raro no? puede ser que en "caliente" haya alguna diferencia de vcore porque no entiendo sino. Despues probe 9x333 a 1.325 de vcore que es le maximo vcore stock y las memos en 800mhz con un divisor y no arranco, sospecho que tb puede ser porque no toke los voltages de los chipsets aun, pero de fabrica soporta nativamente los 1333 no tendria que funcionar con el voltage stock hasta ese fsb los chipsets?
Otra cosa, tengo la p5k-e con la primera bios la 0201 ya va por la 0602 pero podra influir en un caso como ese?

Bueno cualquier sugerencia sera bienvenida
SAludos!

Extreme Level

okorn

entradas: 2065

19:38 24/09/2007

15

El tema es q haciendo 9 * 333= osea son casi 3ghz y el micro ya necesita mas voltaje, = trata de tener el multi en 10X.
Yo logre 3ghz con Vcore de 1.35 y 8 horas de ORTHOS.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

20:16 24/09/2007

16
Cita Iniciado por Nicomdq
Ver Mensaje
Que tal andaba probando configuraciones de overclock y me paso algo extraño, ayer despues de tener la maquina prendida un buen rato empece a hacer OC del e4300 con un mother p5k-e memos novatech 800 y una powercooler de 500. El tema es que lo puse a 2.610mhz (9x290) a 1.2625 de vcore y las memos me quedaron en 872mhz a 1.8v. Esa configuracion paso 1 hora y media de Orthos del test Blend para darle maza a las memos y al micro, ahi lo corte yo, tb paso varios super pi, 3dmark etc. A la noche la desenchufe de la red electrica y cuando hoy la volvi a prender me daba fallo de overclock, le subi el vcore a 2.2750 y arranco bien, pero que raro no? puede ser que en "caliente" haya alguna diferencia de vcore porque no entiendo sino. Despues probe 9x333 a 1.325 de vcore que es le maximo vcore stock y las memos en 800mhz con un divisor y no arranco, sospecho que tb puede ser porque no toke los voltages de los chipsets aun, pero de fabrica soporta nativamente los 1333 no tendria que funcionar con el voltage stock hasta ese fsb los chipsets?
Otra cosa, tengo la p5k-e con la primera bios la 0201 ya va por la 0602 pero podra influir en un caso como ese?

Bueno cualquier sugerencia sera bienvenida
SAludos!

Pone todo defaul y empeza de cero, y las memos ponelas a 400 osea 1:1 con el FSB del cpu, luego guarda los cambios en la bios, despues subie el vcore a 1.35v y pone el FSB a 333mhz (osea 1333mhz efectivos) y el multiplicador del micro dejalo en 9x, si te arranco y es estable entra a bajar el vcore hasta donde te de inestabilidad, en mi caso son 1.25v, con eso te queda el CPU a 3ghz que no es nada del otro mundo, casi todo los 4300 llegan, y la memoria te queda en 666mhz, despues intenta usar el proximo divisor de la memoria para que te quede mas alta cerca de 800mhz.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

Nicomdq

entradas: 24

21:24 24/09/2007

17

Gracias por las respuestas, voy a ver que sale, pero no se que hacer con el voltage de los chipsets en la review de bndmod de la p5k deluxe decia que era un poco calentorra, esta viene con los heat pipes recortados no quiero que vuele a la mierda 1.7 es el maximo para el southbridge y para el nortbridge no me fije sinceramente los dejo en auto? Con respecto al tema del voltage me llamo la atencion que no arrancara al otro dia ya que las pruebas de estabilidad las paso pero eso es cuestion de probar nomas, el tema es que no este jodiendo el voltage de los chipsets y yo este enfocado en el voltage del micro

Saludos

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

21:48 24/09/2007

18

Aca dejo una tabla creada por mi, pude ser de ayuda, creo que estan bien los calculos, cualquier cosas si notan algo raro me avisan.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

21:56 24/09/2007

19
Cita Iniciado por Nicomdq
Ver Mensaje
Gracias por las respuestas, voy a ver que sale, pero no se que hacer con el voltage de los chipsets en la review de bndmod de la p5k deluxe decia que era un poco calentorra, esta viene con los heat pipes recortados no quiero que vuele a la mierda 1.7 es el maximo para el southbridge y para el nortbridge no me fije sinceramente los dejo en auto? Con respecto al tema del voltage me llamo la atencion que no arrancara al otro dia ya que las pruebas de estabilidad las paso pero eso es cuestion de probar nomas, el tema es que no este jodiendo el voltage de los chipsets y yo este enfocado en el voltage del micro

Saludos

Yo trabajo con el voltaje de chipset mas bajo que me permite la bios que es 1.2v y con eso llego facil a 350mhz osea 1400mhz totalemtne estable, no hace falta mas, eso que tengo chip Nforce 650i, creo que no deberias tener problema con el intel, de ultima ponele 1.3 o 1.4 no mas de eso.
No dejo nada en AUTO, porque sino no se que voltaje esta mandando la mobo y en una de esas con over le manda mucho volt. asi que configura todo vos, las memos no pases de 2v y el micro digamos no mas de 1.35v con cooler stok. Suerte!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

Nicomdq

entradas: 24

00:12 25/09/2007

20

Que buen laburito que hiciste george_d con todas esas combinaciones, el unico drama es que aparentemente o al menos en la primera bios que trae la p5k-e te configura el divisor en forma automatica, o sea vas subiendo el fsb y al mismo tiempo te va mostrando como va quedando la frecuencia de las memos haciendo todos los calculos de divisores disponibles automaticamente de todas formas van saliendo las mismascombinaciones que dice en tu cuadro, la de 333fsb y 800mhz esta buena voy a ver si lo logro con un vcore que me permitamantenera el disipador stock y artic silver 5 sino creo que la voy a dejar en 2400mhz y 800 de memoria o 2610 y 872 de memos pero esos 872 no se si en 1.8v o 1.9v de memoria tendre que testear un poco mas. En cuanto al fsb voy a probar como lo tenes vos, voy a setear la minima para el northbridge y el southbridge en la bios a ver que tal, de todas formas tengo unos cuantos datos mas en auto como el "cpu voltage damper" "cpu pll voltage" "fsb termination voltage" y "north bridge voltage reference" esos ultimos dos son distintos a northbridge voltage y southbridge voltage pero bueno eso lo voy a ir puliendo cuando logre algo masomenos estable.

SAaudos y gracias por la informacion!

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:12 25/09/2007

21

Nicomdq mandale 3ghz con vcore entre 1.25 y 1.3v que se la re aguanta con cooler stok, no tengas miedo, a mi a 3ghz con 1.25v calienta solo 2 grados mas que a 1.8ghz y 1.325v.
2.6ghz es medio pocon, si bien no todos los 4300 son = al menos 3ghz deberia llegar, una vez que pongas el micro a 3ghz empeza a jugar con las memos.
a 2.6ghz solo necesitarias alrededor de 1.15v de vcore con lo que disiparias menos calor que a 1.8ghz y 1.325v. Estos micro no son como los de antes, se puede hacer overclock y ademas bajar voltage para mantener la misma disipacion termica.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

Nicomdq

entradas: 24

04:38 25/09/2007

22

Si capto la idea, pero ya probe y a 1.325 de vcore con fsb 333 y memos stock o sea en 800mhz a 1.8v con el divisor 5:6 y no arranca la pc., tengo el northbridge ahora en 1.2v y el southbridge en 1.02v. Supongo que para lograr los 333fsb voy a tener que subir mas el voltage del micro pero no se si me va a dar el margen con la temperatura ahora tengo unos 50º segun el core temp despues de 1 hora y media de orthos a 2.4ghz estables a 1.2625 vcore mañana cambio la pasta stock por artic silver 5 a ver si robo unos grados y pruebo los 333 a ver que onda. Otro problema es que si le pifio en la configuracion y no arranca la pc supuestamente Asus tiene el sistema que desconectas de la linea de corriente y cuando volves a prender si hay fallo de overclocking vuelve a los valores stock sin embargo me funciono 1 vez nomas eso, a la segunda que le pifie inicie como 5 veces y no arrancaba asique tuve que sacar la pila porque el jumper que tiene es para resetear el real time clock y tenes que sacar la pila segun las instrucciones del manual y recien ahi mover el jumper, yo como solo quiero hacer un clear cmos saco la pila la vuelvo a poner y listo pero es un embole, que bueno seria el famoso botoncito que traen algunas .

Gracias nuevamente
Saludos

High End Level

patagonian

entradas: 628

16:29 28/09/2007

23

nico tenes el mismo micro ke yo, y lo llegue a poner a 3.8 aca te dejo un link para que lo veas:

http://overclockargentina.blogspot.c…verclocks.html



"…Rechazo la pregunta y mi respuesta es váyase al carajo…" Alejandro Dolina

High End Level

patagonian

entradas: 628

16:30 28/09/2007

24
Cita Iniciado por GEORGE_D
Ver Mensaje
Aca dejo una tabla creada por mi, pude ser de ayuda, creo que estan bien los calculos, cualquier cosas si notan algo raro me avisan.

off topic :che ke buena la tabla te felicito



"…Rechazo la pregunta y mi respuesta es váyase al carajo…" Alejandro Dolina

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:04 29/09/2007

25

Si, ta wena, pero creo que me faltan algunos divisores mas y algunas especificaciones mas…

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

link

entradas: 2185

09:10 14/10/2007

26
Cita Iniciado por GEORGE_D
Ver Mensaje
Yo trabajo con el voltaje de chipset mas bajo que me permite la bios que es 1.2v y con eso llego facil a 350mhz osea 1400mhz totalemtne estable, no hace falta mas, eso que tengo chip Nforce 650i, creo que no deberias tener problema con el intel, de ultima ponele 1.3 o 1.4 no mas de eso.
No dejo nada en AUTO, porque sino no se que voltaje esta mandando la mobo y en una de esas con over le manda mucho volt. asi que configura todo vos, las memos no pases de 2v y el micro digamos no mas de 1.35v con cooler stok. Suerte!

Hola mira, yo acabo de poner el micro 3.0 (333*9) y las memos que tengo son 677. Puse la memo sincronico con el FSB. Probe poniendo el voltaje de micro a 1.25 pero se me reseteo la PC. Despues lo volvi a poner en 1.3 y va como piña.

El problema es que tengo los demas volatjes en auto, y tal vez por eso no puedo bajar el el de micro para que sea estable.

Como veo que tenes el mismo mother que yo me podrias decir en que valores configurar los demas voltajes, porque no tengo idea.

Otra cosa que note es que el CPUZ me tomas las memos de esta manera

Cuando en realidad son 5-5-5-13.

En el Bios las tengo puestas en auto

Te lo agradeceria , Gracias

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

13:12 14/10/2007

27
Cita Iniciado por link
Ver Mensaje
Hola mira, yo acabo de poner el micro 3.0 (333*9) y las memos que tengo son 677. Puse la memo sincronico con el FSB. Probe poniendo el voltaje de micro a 1.25 pero se me reseteo la PC. Despues lo volvi a poner en 1.3 y va como piña.

El problema es que tengo los demas volatjes en auto, y tal vez por eso no puedo bajar el el de micro para que sea estable.

Como veo que tenes el mismo mother que yo me podrias decir en que valores configurar los demas voltajes, porque no tengo idea.

Otra cosa que note es que el CPUZ me tomas las memos de esta manera

Cuando en realidad son 5-5-5-13.

En el Bios las tengo puestas en auto

Te lo agradeceria , Gracias

Hola, no todos los CPU son iguales, por eso quizas no puedas poner 1.25v, pero podes ir subiendo de a poco hasta que sea estable. Los voltages que uso son:
Chipset 1.2v, la memo esta en 1.9v y el otro lo dejo en AUTO.
Los tiempos de las memos me pasa exactamente lo mismo, si lo dejas en auto la mobo lo toma mal, asi que eso tambien lo configuro yo manualmente, el CR (Comand Rate) ponelo en 1T que a 666mhz anda bien. Y los cas ponelos en 4 4 4 12 y el TRC ponelo en 16. Asi no deberias tener problema, Suerte!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

link

entradas: 2185

13:19 14/10/2007

28
Cita Iniciado por GEORGE_D
Ver Mensaje
Hola, no todos los CPU son iguales, por eso quizas no puedas poner 1.25v, pero podes ir subiendo de a poco hasta que sea estable. Los voltages que uso son:
Chipset 1.2v, la memo esta en 1.9v y el otro lo dejo en AUTO.
Los tiempos de las memos me pasa exactamente lo mismo, si lo dejas en auto la mobo lo toma mal, asi que eso tambien lo configuro yo manualmente, el CR (Comand Rate) ponelo en 1T que a 666mhz anda bien. Y los cas ponelos en 4 4 4 12 y el TRC ponelo en 16. Asi no deberias tener problema, Suerte!

Gracias por tu ayuda, el vcore lo pude poner en 1.28125V

Los timing de las memos ya los pude setear manualmente

Ahora me fijo el MEMORY VOLTAGE y el NB CORE VOLTAGE

entonces el VCORE OFFSET VOLTAJE lo dejo en auto??

Gracias!!!!!!!!!

Edit: puse las memos a 1.9v y el nb core a 1.2v. Hasta ahora todo joya

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

00:37 15/10/2007

29

El VCORE OFFSET VOLTAJE dejalo en auto nomas, con esos voltages no vas a tener ningun problema, tambien podrias poner la memos en 800mhz a ver si es estable, por lo que lei esas memos son buenas.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

link

entradas: 2185

13:14 15/10/2007

30

Ya pude dejar la pc estable a 3 ghz

Saludos