Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Novato – OC en Q6600 / P5N-E SLI

No hay Etiquetas
Entrada
Midle End Level

Rueditas2007

entradas: 302

15:58 23/07/2008

1

Buenas gente!
Como novato en el tema OC, me puse a investigar un poco en el foro / internet para ver como aplicarlo a esta config:

C2Q Q6600 con OCZ vanquisher + P5N-E SLI + Kingston HyperX DDR2 800

Por ahora estaba pensando tocar el micro primero y llevarlo de 2.4 a 3.2 llevando el FSB a 400x8.
La pregunta es a cuanto tengo que llevar el Vcore para poder comenzar a testear y si tendria que modificar algun otro voltaje.
Gracias!

Extreme Level

cjavier78

entradas: 1166

16:11 23/07/2008

2

proba con 1.3 en bios (en el cpuz te va a mostrar bastante menos quizas) y anda bajando hasta q sea super inestable, y ahi empeza a subir de a poco, asi hice yo al menos. cuando ande todo normal pasa el prime95 a ver q onda las temperaturas.

el mio lo tengo a 3,2 ghz con 1.280 estable, y le subi un toquecito al MCH y al FSB voltage, sin eso el prime tiraba error a las 2hs.

Extreme Level

guido__lac

entradas: 1434

16:20 23/07/2008

3

Pone un voltaje no muy alto (1.4v core, o 1.45) que casi seguro te va a arrancar, y a partior de ahi empezas a bajar, y haces sesion de orthos, cada ves qe undervolteas.

Salu2

Usuario en otra..

Extreme Level

cjavier78

entradas: 1166

16:30 23/07/2008

4

1.4 no es una bocha para 3.2????

Midle End Level

Rueditas2007

entradas: 302

16:53 23/07/2008

5
Cita Iniciado por cjavier78
Ver Mensaje
proba con 1.3 en bios (en el cpuz te va a mostrar bastante menos quizas) y anda bajando hasta q sea super inestable, y ahi empeza a subir de a poco, asi hice yo al menos. cuando ande todo normal pasa el prime95 a ver q onda las temperaturas.

el mio lo tengo a 3,2 ghz con 1.280 estable, y le subi un toquecito al MCH y al FSB voltage, sin eso el prime tiraba error a las 2hs.

En la bios figura Vcore, Memory voltage, NB core voltage, Vcore offset voltage.

El FSB voltage que decís es el NB core voltage? el NB core voltage lo dejo en auto?
Gracias!

Extreme Level

cjavier78

entradas: 1166

17:15 23/07/2008

6

pasa q los bios son todos diferentes creo, en el del giga al menos, tengo un MCH q es el equivalente a tu NB core (el northbridge)y ademas tengo un FSB voltage q no se como sera en asus, pero si lo pongo en normal, a mi el prime me tira un errorcito a las 2 hs.

vos para empezar toca solo el Vcore y trata de hacerlo andar con el mas bajo q puedas. el resto dejalo en auto.
El vcore no es bueno ponerlo en auto pq si le mandas 400x8 la placa te pone el vcore altisimo al pedo y calienta de puta madre

Midle End Level

Rueditas2007

entradas: 302

18:11 23/07/2008

7
Cita Iniciado por cjavier78
Ver Mensaje
pasa q los bios son todos diferentes creo, en el del giga al menos, tengo un MCH q es el equivalente a tu NB core (el northbridge)y ademas tengo un FSB voltage q no se como sera en asus, pero si lo pongo en normal, a mi el prime me tira un errorcito a las 2 hs.

vos para empezar toca solo el Vcore y trata de hacerlo andar con el mas bajo q puedas. el resto dejalo en auto.
El vcore no es bueno ponerlo en auto pq si le mandas 400x8 la placa te pone el vcore altisimo al pedo y calienta de puta madre

Gracias! pruebo asi a ver que tal sale

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:44 24/07/2008

8

Yo tengo esa mother, me parece mucho 400mhz para 24/7 en esta mother. Yo diria que uses un FSB de 356Mhz y dejes el multiplicador en 9x asi logras los 3.2ghz.
Por otro lado te dejo los voltajes que uso yo y deberia servirte:

- Vcore: 1.25v para 3ghz, 1.325v para 3.2ghz eso es lo que seteo en bios porque despues el vdroop de esta mother te mata.
- Memory: 1.9v suficientes para 800mhz cas 5 y capaz que cas 4 tambien.
- NB: ponelo en 1.2v que es el mimino, con eso alcanza y no forzas el chip que de por si es bastante calenton.
- Vcore offset: dejalo auto.

Con eso no forzas ningun componente y te queda fresquita la pc. No uses voltaje extra salvo que sea necesario, esa mother es bastante debil en los reguladores, de todas formas safa.
Cualquier cosa avisa, suerte!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

Rueditas2007

entradas: 302

09:49 24/07/2008

9
Cita Iniciado por GEORGE_D
Ver Mensaje
Yo tengo esa mother, me parece mucho 400mhz para 24/7 en esta mother. Yo diria que uses un FSB de 356Mhz y dejes el multiplicador en 9x asi logras los 3.2ghz.
Por otro lado te dejo los voltajes que uso yo y deberia servirte:

- Vcore: 1.25v para 3ghz, 1.325v para 3.2ghz eso es lo que seteo en bios porque despues el vdroop de esta mother te mata.
- Memory: 1.9v suficientes para 800mhz cas 5 y capaz que cas 4 tambien.
- NB: ponelo en 1.2v que es el mimino, con eso alcanza y no forzas el chip que de por si es bastante calenton.
- Vcore offset: dejalo auto.

Con eso no forzas ningun componente y te queda fresquita la pc. No uses voltaje extra salvo que sea necesario, esa mother es bastante debil en los reguladores, de todas formas safa.
Cualquier cosa avisa, suerte!

Gracias! voy a probar con estos valores y te aviso.
Ayer estuve probando y lo mejor que pude lograr es que el orthos no me tire error hasta los 2 minutos creo que en 2.9 GHz y con 1.35v
Las memos las seteo a 800MHz con latencias todas en auto? porque en las pruebas toqué un poco las latencias y mejoró.

Midle End Level

Rueditas2007

entradas: 302

12:07 26/07/2008

10

Bueh, les cuento que probé, probé y probé y por más que intento, no puedo pasar los 2.8 GHz estables. Actualicé el BIOS a la 1101.
Tuve que subir el Vcore a 1.4v en 2.8 GHz.
Ahora estoy corriendo 4 sesiones de orthos, sin problemas por el momento.
El Vcore con los 4 cores al 100% lo vi caer a 1.26v (segun speedfan).
Las memos las puse linked 4:3 y quedó en 829 MHz. Las latencias quedaron en auto.
No se si las temps estan OK, les paso las capturas que pude hacer:

SpeedFan:

CPU-Z:

Everest:

No se que más hacer. Despues voy a ver si puedo bajarle un poco el Vcore, a ver que pasa.
Agradezco comentarios.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

17:55 26/07/2008

11

Te estan limitando las memorias, ponelas en link y sincronicas, con eso las memos te corren a la misma velocidad del FSB, ej: si pones un FSB de 311mhz para CPU las memos corren a 311mhz x 2 = 622Mhz.
Con eso te aseguras de que las memos no se interpongan en el overclock. Ese micro tiene que hacer 3ghz sin dramas.
Proba de poner las memos asi y fijate como te fue. Suerte!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

DaRealest

entradas: 1111

19:19 27/07/2008

12

vieron las latencias que toma el everest?

"Everybody's at war with different things…I'm at war with my own heart sometimes".

By Tupac Shakur. Visiten www.2pacmakaveli.es

Extreme Level

Ronnie

entradas: 1663

19:34 27/07/2008

13

loco es un G0 yo con un B3 llego a esoque supuestamente parace el fsb wall de mi quad, pero hay que seguir investiogando.

Midle End Level

Rueditas2007

entradas: 302

23:51 27/07/2008

14
Cita Iniciado por GEORGE_D
Ver Mensaje
Te estan limitando las memorias, ponelas en link y sincronicas, con eso las memos te corren a la misma velocidad del FSB, ej: si pones un FSB de 311mhz para CPU las memos corren a 311mhz x 2 = 622Mhz.
Con eso te aseguras de que las memos no se interpongan en el overclock. Ese micro tiene que hacer 3ghz sin dramas.
Proba de poner las memos asi y fijate como te fue. Suerte!

Hice lo que me dijiste y seguia igual la cosa. Con una sola sesión de orthos a los 3 seg me tiraba error y probé en 2.9, 3.0 y 3.2, asi que dije "lo pongo a 3.4 GHz y pruebo" y efectivamente, resultó ser mucho más estable en 3.4 (corrí 4 sesiones de orthos en paralelo y una sola tiró error al rato).
Lo raro que vi es que en el bios, al cambiar el FSB para pasar de 3.2 a 3.4, cuando salvé apareció una leyenda que no recuerdo bien ahora, pero es como que estaba cambiando unos valores de no se que cosa y luego de unos segundos reinició. Despues les paso bien el msg y nuevas capturas.
Voy a seguir investigando.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

05:06 28/07/2008

15

Mira la mother tiene problemas con algunas combinaciones de FSB y divisores de las memos. Te recomiendo que pongas las memos sincronicas con latencias 5 5 5 16 y entres a probar con FSB de 333mhz, eso seria lo optimo para uso diario sin forzar el hard.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

madersito

entradas: 683

16:50 07/08/2008

16

mm sorry la ignorancia pero nunca oc nada ni se como hacerlo, sin embargo la duda es lo siguiente,
tengo core2quad q6600+msi p35 platinum + 2x1 ocz plat rev 2
ahora se nota mucho la diferencia si le meto el micro digamos 3ghz? (onda todavia no investige ni como hacerle oc a mi micro ya uqe ene l corto plazo no esta en los planes)
pero si realmente cambia y mucho entre 2.4 stock a 3.0ghz x ahi me animo a meterle u poco de rosca (otra cosa no esta en planes cambiar cooler de stock)

Extreme Level

cjavier78

entradas: 1166

17:11 07/08/2008

17

yo de 2,4 a 3,2 realmente en lo q es renders y en los juegos lo note mucho. igualmente en 2,4 nunca senti q me quedara corto eh!

pasa q tenia ganas de investigar el mundillo este y habia comprado equipo como para hacerlo entonces tenia q probarlo, no volvi mas a 2,4.

si no pensas cambiar el cooler, lo mejor seria q segun el uso q le des vos mismo juzgues si notas un incremento q justifique ponerse a aprender.

High End Level

madersito

entradas: 683

17:19 07/08/2008

18
Cita Iniciado por cjavier78
Ver Mensaje
yo de 2,4 a 3,2 realmente en lo q es renders y en los juegos lo note mucho. igualmente en 2,4 nunca senti q me quedara corto eh!

pasa q tenia ganas de investigar el mundillo este y habia comprado equipo como para hacerlo entonces tenia q probarlo, no volvi mas a 2,4.

si no pensas cambiar el cooler, lo mejor seria q segun el uso q le des vos mismo juzgues si notas un incremento q justifique ponerse a aprender.

te comento, la pc principalmente la uso para msn mail y GAMING como plato principal, salvo crysis, todo lo demas anda paradisimo con todo al mango y reso nativa (y world in conflict creo que era el otro)

no hago renders, pero veo que en juegos se nota mucho, aumento mucho en fps?que para jugar crysis sin bajones estaria barbaro (en algunos lados baja a menos de 20 y ya me rompe las pelotas mal), habia leido por ahi que con cooler de stock este micro levanta tranquilos 3.0ghz, no tengo la mas palida idea de como hacer un OC, pero si encima de tener que aprender tenog uqe meter mas guita a la maquina (la compre hace 1 mes y me patine ahorros+aguinaldo) medio como que no me da, pero si noto una diferencia importante en juegos como crysis y demas por ahi me meto en este mundillo (si bien el OC no era lo que buscaba, sino me hubiese comprado un e8400 que ya vi como ocean esos bichitos) sin embargo como no se nada de oc en su momento me decidi pro el q6600, que como repito ahroa, salvo en crysis, que es el unico juego queme baja de 30fps los demas paradicimos pero en fin (se viene red alert3, se viene gtaIV, mirror`s edge, left 4 dead, etc)
jeje

Extreme Level

cjavier78

entradas: 1166

17:32 07/08/2008

19

mira el crysis tires lo q le tires siempre tiene bajones segun en q settings lo juegues, no te va a subir 10 fps por ponerlo a 3ghz, pero 3 o 4 yo creo q seguro (el crysis lo instale ya a 3,2) el q si compare y se noto bastante es el world in conflict.

el Q6600 ocea lindo y facil, no te arrepientas q es un micro excelente, el e8400 tb le tendrias q poner otro cooler para llevarlo a los numeros insanos q vez q postean por el foro.

ponelo a 3ghz y proba, son 2 o 3 seteos q tenes q tocar y controla las temps un rato (no hagas test de estabilidad de 8 horas) proba q no caliente y fijate el rendimiento, si vale la pena si, le haces un oc fino y delicado optimizando bien voltages y toda la bola

High End Level

madersito

entradas: 683

01:37 08/08/2008

20
Cita Iniciado por cjavier78
Ver Mensaje
mira el crysis tires lo q le tires siempre tiene bajones segun en q settings lo juegues, no te va a subir 10 fps por ponerlo a 3ghz, pero 3 o 4 yo creo q seguro (el crysis lo instale ya a 3,2) el q si compare y se noto bastante es el world in conflict.

el Q6600 ocea lindo y facil, no te arrepientas q es un micro excelente, el e8400 tb le tendrias q poner otro cooler para llevarlo a los numeros insanos q vez q postean por el foro.

ponelo a 3ghz y proba, son 2 o 3 seteos q tenes q tocar y controla las temps un rato (no hagas test de estabilidad de 8 horas) proba q no caliente y fijate el rendimiento, si vale la pena si, le haces un oc fino y delicado optimizando bien voltages y toda la bola

si, entonces este fin de voy a googlear algunas guias de OC,
por ahora el poco tiempo que tengo durante la semana para usar la pc en casa prefiero usarlo para viciar XD jaja este finde hago una sentada y veo que onda
si tienen/conocen una guia para meterle un poco de rosca al q6600+p35 platinum tiren data via pm me por favor
graax

Midle End Level

Rueditas2007

entradas: 302

09:06 08/08/2008

21

Bueno, despues de mucho probar creo haber logrado estabilidad en 3.4 ghz. La estoy usando así desde hace un par de días, sin problemas por el momento.
El Vcore quedó en 1.48v, que la verdad me parece demasiado. Lo que si, el vdrop es muy grande en full load.
Las temps parecen estar bien, en full load no llega a 60° cada core.
Las memos quedaron en 800MHz 5-5-5-15 1.925v
Lo más raro es que no pude lograr estabilidad entre 2.8 y 3.3ghz, pero si en 3.4. Raro.
Este finde hago un par de tests y pego capturas.

Midle End Level

Guillezztop

entradas: 112

09:11 08/08/2008

22
Cita Iniciado por Rueditas2007
Ver Mensaje
Bueno, despues de mucho probar creo haber logrado estabilidad en 3.4 ghz. La estoy usando así desde hace un par de días, sin problemas por el momento.
El Vcore quedó en 1.48v, que la verdad me parece demasiado. Lo que si, el vdrop es muy grande en full load.
Las temps parecen estar bien, en full load no llega a 60° cada core.
Las memos quedaron en 800MHz 5-5-5-15 1.925v
Lo más raro es que no pude lograr estabilidad entre 2.8 y 3.3ghz, pero si en 3.4. Raro.
Este finde hago un par de tests y pego capturas.

tas sarpado en vcore… bajalo a 1.45 minimo… sino en menos de 1 año te quedas sin micro

C2D e8400 3ghz@4ghz 1.28v – ZALMAN 9700 LED – SAPPHIRE Radeon HD 4850- Gigabyte GA-EP35-DS3L
2x1GB Supertalent 800mhz – Western Digital 640gb SATA II 16mb buffer – RW-DVD Pioneer 215DBK 8X SATA
PowerCooler 12v 2.0v 500w – Gab. VTB Master – SAMSUNG 26"/T260

Midle End Level

Rueditas2007

entradas: 302

10:27 08/08/2008

23
Cita Iniciado por Guillezztop
Ver Mensaje
tas sarpado en vcore… bajalo a 1.45 minimo… sino en menos de 1 año te quedas sin micro

si eso pensaba yo tambien. Despues veo bien el vcore real en idle que tira la bios.

Midle End Level

Guillezztop

entradas: 112

10:58 08/08/2008

24
Cita Iniciado por Rueditas2007
Ver Mensaje
si eso pensaba yo tambien. Despues veo bien el vcore real en idle que tira la bios.

aaaaaa q 1.475 te tira el cpuz??? lo tenes casi en 1.5 entonces de bios… lo estas fucilando

C2D e8400 3ghz@4ghz 1.28v – ZALMAN 9700 LED – SAPPHIRE Radeon HD 4850- Gigabyte GA-EP35-DS3L
2x1GB Supertalent 800mhz – Western Digital 640gb SATA II 16mb buffer – RW-DVD Pioneer 215DBK 8X SATA
PowerCooler 12v 2.0v 500w – Gab. VTB Master – SAMSUNG 26"/T260

Midle End Level

Rueditas2007

entradas: 302

11:11 08/08/2008

25
Cita Iniciado por Guillezztop
Ver Mensaje
aaaaaa q 1.475 te tira el cpuz??? lo tenes casi en 1.5 entonces de bios… lo estas fucilando

nono, lo puse en 1.475 desde el bios, pero no me fijé en el hardware monitor del bios para ver a que vcore quedó realmente. Capaz quedó en 1.46v.
Me fijo a la tarde (no tengo la máquina a mano).
Igual, tenerlo a este vcore pero bien refrigerado, puede afectarlo igual?

Extreme Level

cjavier78

entradas: 1166

11:37 08/08/2008

26

1.45 con cooler stock y no te llega a mas de 60 grados con el small fft de prime en 30 mins??????

vivis en el polo norte? ajajajajaj
con que controlas las temp???
estas un poco al limite cuando se venga el verano, si es G0 tiene q hacer con mucho menos vcore esa velocidad.

anda bajando hasta q no arranque windows y de ahi subi de 1 en 1 el vcore.
se q todos los micros no son iguales, pero yo hago 3,2 con 1.275 en el bios, o sea 1.325 para 3.4 deberia ser suficiente

Midle End Level

Rueditas2007

entradas: 302

12:01 08/08/2008

27
Cita Iniciado por cjavier78
Ver Mensaje
1.45 con cooler stock y no te llega a mas de 60 grados con el small fft de prime en 30 mins??????

vivis en el polo norte? ajajajajaj
con que controlas las temp???
estas un poco al limite cuando se venga el verano, si es G0 tiene q hacer con mucho menos vcore esa velocidad.

anda bajando hasta q no arranque windows y de ahi subi de 1 en 1 el vcore.
se q todos los micros no son iguales, pero yo hago 3,2 con 1.275 en el bios, o sea 1.325 para 3.4 deberia ser suficiente

stock no, tiene un OCZ vanquisher. O sea, el 1.325v es lo que tiene que decir el HW monitor del bios? es sería el vcore posta?
Puede ser que sea inestable por mucho vdrop?
Las temps las controlo con el speedfan.
Gracias!

Extreme Level

cjavier78

entradas: 1166

12:16 08/08/2008

28

el q te dice el cpuz es el posta
de cuanto vdrop estamos hablando?
el mio cae bastante cuando pasa de idle a full, y hace 1 mes la cago a palos jamas se tildo, asi q no te preocupes.

lo del cooler perdona, me confundi con otro user q tb estaba consultando.

Midle End Level

Guillezztop

entradas: 112

12:18 08/08/2008

29
Cita Iniciado por cjavier78
Ver Mensaje
el q te dice el cpuz es el posta
de cuanto vdrop estamos hablando?
el mio cae bastante cuando pasa de idle a full, y hace 1 mes la cago a palos jamas se tildo, asi q no te preocupes.

lo del cooler perdona, me confundi con otro user q tb estaba consultando.

che el vcore q tira el cpu-z para el cpu es el posta?

C2D e8400 3ghz@4ghz 1.28v – ZALMAN 9700 LED – SAPPHIRE Radeon HD 4850- Gigabyte GA-EP35-DS3L
2x1GB Supertalent 800mhz – Western Digital 640gb SATA II 16mb buffer – RW-DVD Pioneer 215DBK 8X SATA
PowerCooler 12v 2.0v 500w – Gab. VTB Master – SAMSUNG 26"/T260

Midle End Level

Rueditas2007

entradas: 302

13:02 08/08/2008

30
Cita Iniciado por Guillezztop
Ver Mensaje
che el vcore q tira el cpu-z para el cpu es el posta?

Yo pensé que el bios es el posta