Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

no puedo ocer mi p820d

No hay Etiquetas
Entrada
Midle End Level

elmatiford

entradas: 317

20:34 15/11/2006

1

Hola amigos que tal, les comento que por fin pude comprarme una pc nueva, la misma esta compuesta por: un cpu Intel 820d, una mb asrock conrroe 945g-dvi, 512 ddr2 533, 80gb sata2, etc.
Debido a mi presupuesto limitado tuve que optar por esta mother con video integrado, para lo cual primero visite los links que se publican en la pag de asrock donde le han realizado un review a la misma (por ejemplo en anandtech), en todos los reviews que vi, dicen que el fsb llega hasta 300mhz, lo cual para mi 820 (el cual tiene el fsb en 200mhz) significa que tengo un buen marjen de oc, entonces entro a la bios, coloco la opción cpu, pcie, async (lo cual fija el pcie a 100mhz) y coloco la ram en ddr2 400; luego aprieto f10 salvo y todo joya xp inicia ok, entonces reinicio y levanto el bus hasta 215 y…paf!!! No “butea” (se reinicia seguidamente apenas se enciende), debo apretar reset o apagarla y después inicia bien, pero me dice algo asi como que hubo un error y que se cargan los valores por defecto. Pregunta, ¿Qué pasó con eso que llegaba hasta 300fsb?, ¿será problema de mi fuente (es una genérica mtek de 400w, con solo cooler bien grandote en la parte de abajo)? o será porque la mother esta trabajando con el video on board?.
Pero el tema no termina acá, porque ahora cuando pongo la opción de cpu pcie async, a veces butea y a veces no (se reinicia seguidamente como antes expliqué), será problema de la bios, o de mis memorias RE GENÉRICAS (marca….”TITÁN”, mmmm).
En fin muchachos, como ustedes son los que saben, espero que me sepan dar alguna solución, muchas gracias.

Athlon II X4 620@-0.25v – 4GB Ram OCZ 800Mhz 5-5-5-15 – Gigabyte MA785GM-US2H – Power Cooler 500W – Samsung 320GB 16MB – Codegen M601

Hardcore Extreme Level

Radamanthys

entradas: 3228

23:26 15/11/2006

2

Puede ser fuente. Casi seguro. pero la verdad se poco de mothers asrocks…

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Hardcore Extreme Level

Neo2005th

entradas: 3540

00:53 16/11/2006

3

Yo no overclockearía con esa fuente… :S

Midle End Level

elmatiford

entradas: 317

06:55 17/11/2006

4

Muchas gracias amigos, a mi también me parece que es la fuente pedorra que tengo, porque ayer actualizé la bios a la última versión la 1.3, y lo que me modificó fuen que ahora el bus puede llegar hasta 350 mhz, pero el problema persiste igual que antes.
Que fuente me recomiendan?, a la configuración que yo les comente que tengo hay que agregarle una disketera y una DVDRW, nada más. Acá en Mendoza lo mejorcito que consigo es una Biswal de 500w por u$s 30 (para doble núcleo dice), pero me parece que estoy en la misma; y mirando en mercado libre, he visto una vitsuba también para doble núcleo a u$s 60, que tal es esta fuente?. Uds cuál me recomendarían para poder hacer algo de oc, muchas pero muchas gracias, nos vemos

Athlon II X4 620@-0.25v – 4GB Ram OCZ 800Mhz 5-5-5-15 – Gigabyte MA785GM-US2H – Power Cooler 500W – Samsung 320GB 16MB – Codegen M601

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

15:13 17/11/2006

5

Entre la biswal y la vitsuba, la vitsuba. Ahora, si podés conseguir algo tipo Powercooler (creo que la de 500w estába cerca de 80 dols), estarías de sobra para esa pc, y el 90% de las cosas que lepuedas llegar a menter a esa configuración (probablemente si metés algo mucho más consumidor de potencia, pro ejemplo en la vga, previamente seguro que cambiaste el micro, la memoria, la mother y todo lo demás )

signature