Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Msi P35 Neo- Vdroop

No hay Etiquetas
Entrada
Midle End Level

pepimaster

entradas: 270

16:28 23/11/2007

1

Hola tuve probando este mother y tengo unas dudas. Tengo un micro e2160, es imposible ponerlo a 333mhz de bus. Pongo orthos y se me reinicia. Pasa que el vcore le pongo el que le ponga, no pasa de 1.424 en cpuz y de ahi empieza a bajar cuando ejecuto orthos hasta llegar a 1.408 y se reinicia. Puede ser que tenga tanto vdroop este mother? Baja como loco el voltaje, pq sera? tengo el ultimo bios, y esta con una pwc de 500w. gracias

High End Level

patagonian

entradas: 628

16:47 23/11/2007

2
Cita Iniciado por pepimaster
Ver Mensaje
Hola tuve probando este mother y tengo unas dudas. Tengo un micro e2160, es imposible ponerlo a 333mhz de bus. Pongo orthos y se me reinicia. Pasa que el vcore le pongo el que le ponga, no pasa de 1.424 en cpuz y de ahi empieza a bajar cuando ejecuto orthos hasta llegar a 1.408 y se reinicia. Puede ser que tenga tanto vdroop este mother? Baja como loco el voltaje, pq sera? tengo el ultimo bios, y esta con una pwc de 500w. gracias

el vcore poneselo vos, no lo dejes en auto, y no confies del valor de vcore del cpuz salu2



"…Rechazo la pregunta y mi respuesta es váyase al carajo…" Alejandro Dolina

High End Level

lukkk

entradas: 650

18:12 23/11/2007

3

es el mother casi seguro, tengo un amigo q tampoco pudo llevarlo a 333 de fsb por las mismas razones.

lukkk @ cod2

Midle End Level

pepimaster

entradas: 270

18:52 23/11/2007

4
Cita Iniciado por patagonian
Ver Mensaje
el vcore poneselo vos, no lo dejes en auto, y no confies del valor de vcore del cpuz salu2

si lo pongo yo, no lo dejo para nada en auto.

Midle End Level

pepimaster

entradas: 270

18:53 23/11/2007

5
Cita Iniciado por lukkk
Ver Mensaje
es el mother casi seguro, tengo un amigo q tampoco pudo llevarlo a 333 de fsb por las mismas razones.

bue me quedo mas tranquilo tonces, que sera? un bug? o que? pq vi que algunos si lo llevan y a mas tambien.

Extreme Level

eljan

entradas: 2741

19:05 23/11/2007

6

OFF: eh! me choreaste el avatar!!! na, no pasa nada

"There's no place like 127.0.0.1"
Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

19:10 23/11/2007

7

no entiendo como un mother de fsb1333 no puedas llevarlo a su teorica capacidad …. entonces no podria soportar un 6750 que necesita fsb de 333???

Esa caida de vcore te lo hace con el voltaje stock tambien? o solo cuando esta arriba de 1.4v?

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Midle End Level

pepimaster

entradas: 270

19:14 23/11/2007

8
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
no entiendo como un mother de fsb1333 no puedas llevarlo a su teorica capacidad …. entonces no podria soportar un 6750 que necesita fsb de 333???

Esa caida de vcore te lo hace con el voltaje stock tambien? o solo cuando esta arriba de 1.4v?

mmm mira aca te paso el link le pasa a muchos!! es como que no toma el cambio de vcore. miren. Entonces si te toca un micro que necesita mas voltaje para llevar el bus de 200 a 333 no funka. Bug del mother?

http://forum.msi.com.tw/index.php?topic=112125.0

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

19:30 23/11/2007

9
Cita Iniciado por pepimaster
Ver Mensaje
mmm mira aca te paso el link le pasa a muchos!! es como que no toma el cambio de vcore. miren. Entonces si te toca un micro que necesita mas voltaje para llevar el bus de 200 a 333 no funka. Bug del mother?

http://forum.msi.com.tw/index.php?topic=112125.0

para mi si, bug de mother

Midle End Level

pepimaster

entradas: 270

19:51 23/11/2007

10
Cita Iniciado por Maximen
Ver Mensaje
para mi si, bug de mother

Si muy groso! vamos los que tienen este mother? les paso algo?

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

04:36 24/11/2007

11

Lo del vdrop es muy comun, mientras mas alto el vcore, mas vdrop tenes, mientras mas bajo el vcore menos vdrop. Por ejemplo mi asus a 0.90v casi no tiene vdrop entre idle y full, pero a 1.3v cuando pasa a full baja a 1.26v que es mucho vdrop, y es normal. Seguramente por la calidad de los reguladores, cuando sube el consumo empiezan a flaquear. Fijate si bajando el multiplicador obtenes estabilidad, para descartar que sea el micro. Con 1.4v de vcore ya es mucho, raro, deberia andar con 1.35v como mucho. Suerte!!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

pepimaster

entradas: 270

05:23 24/11/2007

12
Cita Iniciado por GEORGE_D
Ver Mensaje
Lo del vdrop es muy comun, mientras mas alto el vcore, mas vdrop tenes, mientras mas bajo el vcore menos vdrop. Por ejemplo mi asus a 0.90v casi no tiene vdrop entre idle y full, pero a 1.3v cuando pasa a full baja a 1.26v que es mucho vdrop, y es normal. Seguramente por la calidad de los reguladores, cuando sube el consumo empiezan a flaquear. Fijate si bajando el multiplicador obtenes estabilidad, para descartar que sea el micro. Con 1.4v de vcore ya es mucho, raro, deberia andar con 1.35v como mucho. Suerte!!

No ni ahi! ya probe y no funka se reinicia el orthos, o la maquina se reinicia.
Este mother tiene algun quilombo groso o es pq puse la ultima bios. Si dejas la velocidad stock o sea 1800mhz, bus 200 obvio, y tocas el voltaje a 1.5v lo agarra perfecto, ahora pones 3000mhz bus 333 obvio y no agarra el voltaje se queda en 1.424, mandas orthos y baja a 1.408 y ahi se reinicia. Otra cosa que me paso es que cuando cambias la relacion de memoria, no toma el cambio. Toma un valor ponele de 1400 (el micro a 3150mhz) cuando yo le pongo que las memorias corran a 700 (1:1) y nada se pone sola en 1400. Ya me canso la dejo stock. NO RECOMIENDO EL MOTHER PARA NADA!!! Saludos

Entry Level

Darthhacker

entradas: 67

07:37 24/11/2007

13

Solo queda que intentes algun pinmod, a 266 o a 333 de una asi talvez te dejaria subir mas.

Salu2

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

13:22 24/11/2007

14

Y sino volver a un bios anterior … con el otro pasaba lo mismo?

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Extreme Level

carlitox091

entradas: 1263

14:58 24/11/2007

15

Ese mother es un p35 economico, no creo que sea bueno para oc , para eso te hubieses comprador un msi p35 neo2 o platinum

saludos

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Extreme Level

Ripp

entradas: 2301

15:12 24/11/2007

16
Cita Iniciado por carlitox091
Ver Mensaje
Ese mother es un p35 economico, no creo que sea bueno para oc , para eso te hubieses comprador un msi p35 neo2 o platinum

saludos

Y el P35-DS3L es un P35 caro ??? y OCea como bestia, que sea economico un mobo no quiere decir que este limitado de OC, es mas muchos mobos que cuestan la mitad que otros en varias ocasiones OCean igual… el P35-NEO2-FR
es bastante similar al DS3L, yo sinceramente del mobo que tenes no conozco mucho , preguntale a Her que tiene el mismo mobo y por ahi te puede echar algun cable …. salu2!

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

16:17 24/11/2007

17

soy actual propietario de ete mother MSI P35 NEO F
mi problema es el contrario al que le pasa al del chico del thread,a mi me da mas vcore del necesario,por ejemplo si seteo 1.3250 vcore,tanto en everest como en cpuz me marcan 1.36/1.37 vcore y a veces 1.38 vcore,

le instale la ultima version la 1.5 de bios,pero si es un bug,esto sigue pasando,es obvio que es un mobo economico el cual no sirve para overclock pero algo se le puede sacar,aunque a partir de 3.4 GHz en quad core no es para nada estable y les aseguro que el micro con el que lo estoy usando sube de puta madre.

http://valid.x86-secret.com/show_oc.php?id=271246

Midle End Level

pepimaster

entradas: 270

16:18 24/11/2007

18
Cita Iniciado por carlitox091
Ver Mensaje
Ese mother es un p35 economico, no creo que sea bueno para oc , para eso te hubieses comprador un msi p35 neo2 o platinum

saludos

si pero no tiene nada que ver tu respuesta, el ecs 6100 es economico y ocea y el de biostar tb. Aparte 333 hacen casi todos
Y hay muchos en este foro que te dicen que hace 333mhz sin ni siquiera conocer el mother por ahi.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

16:26 24/11/2007

19

en mi caso le saque 389 de fsb con un quad core,mas alla de eso no me brinda estabilidad el mobo,tal como las capturas que puse mas arriba.

Midle End Level

pepimaster

entradas: 270

04:34 25/11/2007

20
Cita Iniciado por hersounds
Ver Mensaje
en mi caso le saque 389 de fsb con un quad core,mas alla de eso no me brinda estabilidad el mobo,tal como las capturas que puse mas arriba.

y si pero cuando te toca un micro diferente, en el cual le tenes que dar mas voltaje fuiste! a vos cuando le das 1.6v o 1.5v te lo toma? o se te queda en 1.4 ponele apox.

Extreme Level

Elian_BHZ

Rosario

entradas: 2616

08:55 25/11/2007

21

Raro, yo con mi e4400 y mi P35 Platinum recien probe 400x9= 3600 y con 1.45 y no vdropea mucho, solo un oscilamiento normal. Ahora lo que si no me pasa el 3dmark, calculo que por falta de vcore

Midle End Level

pepimaster

entradas: 270

15:17 25/11/2007

22
Cita Iniciado por Elian_BHZ
Ver Mensaje
Raro, yo con mi e4400 y mi P35 Platinum recien probe 400x9= 3600 y con 1.45 y no vdropea mucho, solo un oscilamiento normal. Ahora lo que si no me pasa el 3dmark, calculo que por falta de vcore

si pero esa la deben haber echo bien jaja. Es facil lo que pasa le das en el bios 1.5v y no te lo toma, cuando pones 333 de bus. Ahora lo dejas stock en 200 el bus y el voltaje pones 1.7 y lo levanta. RARO NO?

Extreme Level

gassmann

entradas: 1957

15:38 25/11/2007

23

proba con algun pinmod o reflasheando la bios del mother a una version un poco mas vieja

Extreme Level

Elian_BHZ

Rosario

entradas: 2616

19:48 25/11/2007

24

Lo que me pasa a mi de raro, que es similar. Cuando paso los 316 de FSB el voltage del Norhbridge, automaticamente se setea en 1.450 y me extraña. Pero despues de eso, realmente un fierrazo la Platinum

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

19:59 25/11/2007

25
Cita Iniciado por Elian_BHZ
Ver Mensaje
Lo que me pasa a mi de raro, que es similar. Cuando paso los 316 de FSB el voltage del Norhbridge, automaticamente se setea en 1.450 y me extraña. Pero despues de eso, realmente un fierrazo la Platinum

vos podes bajar el voltaje del micro menos de lo que tiene por defecto? En mi caso (NEO2 con e4400 M0) esta en 1.175, de ahi para abajo no puedo .. es un detalle nomas, pero bue…

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Midle End Level

pepimaster

entradas: 270

06:02 26/11/2007

26
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
vos podes bajar el voltaje del micro menos de lo que tiene por defecto? En mi caso (NEO2 con e4400 M0) esta en 1.175, de ahi para abajo no puedo .. es un detalle nomas, pero bue…

Fijate que hersound le pasa igual. No se puede menos del que te pone en auto. Es un defecto del mother creo. Ustedes quieren menos y yo mas jajaja. Ya fue la entre la maquina en 2.25 ghz. IT´S OUT!