Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mi E4300 no pasa los 2.7Ghz con vcore stock!!!

No hay Etiquetas
Entrada
High End Level

Santi-Xtre

entradas: 786

21:02 07/03/2008

1

Buenoo, como dice el titulo, me es imposible sobrepasar los 1200fsb para pasar los 2.7GHZ, la cosa es que estoy pensando que mi mother, memoria o fuente me estan limitando. Ni siquiera subiendo 0.05 vcore levanta y no quise subirlo mas porque no vale la pena. Ahora mi pregunta esta en ¿Que creen que es mas probable que me este limitando? Aclaro que en unos dias pienso adquirir una satellite SL-8600EPS o una PWC 550 Ps-550TR, y unas Supertalent T800UX2GC4 con chip D9GKX que por lo que lei son un caño para OC. Saludos y gracias por todo!

Extreme Level

okorn

entradas: 2065

21:13 07/03/2008

2

Pone en 1.35 al menos che…anda probando!!!!!!

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

21:29 07/03/2008

3

brindas muy pocos datos para ayudarte con la precision exacta, estaria bueno postees los seteos que pusiste en bios y todo lo mas detallado posible para que asi quien pueda o quiera ayudarte chequee eso y vea si hay un setting mal establecido.

Nuevo miembro

JuampyxD

entradas: 20

21:36 07/03/2008

4

cheee,, yo postie donde lo del oc a e4400 y ni bola buuu xD temgo un problema muy parecido, no paso de 2.8 con el vcore en stock creeria ya que me aparece en auto y no un valor, el valor mas chico es de 1.3250, y si dejo ese valor, mas de 2.8 no paso, si pomgo 1.3275 ahi recien puedo con 2.9 pero por mas que ponga, mas vcore, nunca alcanzo los 3.0 :S porque sera ? Ahora que solucion de refrigeracion me recomiendan ? tengo un mobo p35 neo-f

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

21:38 07/03/2008

5
Cita Iniciado por JuampyxD
Ver Mensaje
cheee,, yo postie donde lo del oc a e4400 y ni bola buuu xD temgo un problema muy parecido, no paso de 2.8 con el vcore en stock creeria ya que me aparece en auto y no un valor, el valor mas chico es de 1.3250, y si dejo ese valor, mas de 2.8 no paso, si pomgo 1.3275 ahi recien puedo con 2.9 pero por mas que ponga, mas vcore, nunca alcanzo los 3.0 :S porque sera ? Ahora que solucion de refrigeracion me recomiendan ? tengo un mobo p35 neo-f

lee mis posteos con el neo p35 f buscalos que estan dando vueltas por el foro.

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

21:43 07/03/2008

6

me parece que estas metiendo muy poco vcore no seas canuto

Midle End Level

lejm

entradas: 367

21:46 07/03/2008

7

¿Y qué multiplicador (o divisor, según algunos) de las memorias estás usando? El problema podría pasar por ahí

Hardcore Extreme Level

Zerocool65

entradas: 3091

21:50 07/03/2008

8

no todos los e4xxx llegan a los 3ghz con vcore stock no se de donde sacaron eso.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

High End Level

Santi-Xtre

entradas: 786

21:53 07/03/2008

9

Mi placa no me permite ponerle divisores, es decir se los establece solo. La memoria la tengo solida en 800 y no la muevo, solo voy subiendo el fsb de a poco. Es decir, dinamicamente se acomoda al fsb que adopta en cada vez. La memoria la tengo con timmings de fabrica, que son bastante relajados ya. Y la temperatura es buena 43/47 idle 68/70 o cerca en full. Saludos!

Extreme Level

NoName

entradas: 2655

21:56 07/03/2008

10
Cita Iniciado por Santi-Xtre
Ver Mensaje
Y la temperatura es buena 43/47 idle 68/70 o cerca en full.

Yo no diría que es buena, es bastante alta incluso para un cooler stock.

Linux Registered User #312139 – http://counter.li.org/
Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

22:02 07/03/2008

11

un full load que no pase de 65 grados es bueno un idle por debajo de 40 grados es bueno.

High End Level

Santi-Xtre

entradas: 786

22:11 07/03/2008

12

Pues me es imposible bajar la temperatura, aqui donde vivo hace bastante calor y les aseguro que esta todo bien encajado, el cooler hace buena presion sobre el micro, todo esta limpio y funciona bien… Ahora que esta mas fresco jugando lo tengo a 60/61º…

Nuevo miembro

JuampyxD

entradas: 20

22:30 07/03/2008

13

a ver, me lei los posts tuyos hersounds, y tambien el thread de oc de e4400, y los problemas de la p35 neo-f al poner un vcore en bios, y tira otro vcore el cpu-z y todo eso, :S ahora cuando corro el orthos estando en 2.8 las temp suben a 52 por ahi maso menos un grado mas o menos, eso esta bien no ? ahora que refrigeracion le puedo poner ?

Hardcore Extreme Level

synxll

entradas: 5405

22:39 07/03/2008

14

y subile vcore y listo

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Nuevo miembro

JuampyxD

entradas: 20

22:48 07/03/2008

15

pasa, que subo el vcore, mira si lo pongo en lo que seria stock, que supongo serian los 1.3250, que es lo minimo que me deja setear la bios, el micro a 2.8 anda estable, si lo pongo en 2.9 ya se cuelga al jugar 5 min al cod4 o al no hacer nada, si lo pongo a 3.0 obvio que lo mismo, y si seteo mas vcore, llego a 2.9 estable con 1.3275, pero nunca a 3.0 con el vcore que sea

Hardcore Extreme Level

mariahxxx

entradas: 3560

23:05 07/03/2008

16

proba 1.35 a 3ghz…

Nuevo miembro

JuampyxD

entradas: 20

23:08 07/03/2008

17

probe hasta con 1.38 de vcore, y nada :S nose porque no puedo

High End Level

Santi-Xtre

entradas: 786

23:26 07/03/2008

18

Bueno esto es un lio, Juampy era mi post este y ya no se que va para mi o para ti… Ahora a la noche pruebo subiendo a 1.35 haber que da.

Nuevo miembro

JuampyxD

entradas: 20

23:34 07/03/2008

19

jajaja sry santi, tenes razon perdoname, pero como para no andar abriendo otro thread, y viendo que el problema es el mismo :S solo que yo tengo un e4400, perdona. Por mi parte, ya probe muchos voltajes, desde el stock hasta 1.38 y la verdad nunca pudo estar estable en 3.0, a veces iba bien, el orthos llegaba a casi 1 hora, las temps del everest eran de 65 y las del core temp y TAT eran 15 grados mas, osea 80 o casi 80, pero al ponerlo 5 min con CoD 4, se colgaba la pc. Supongo que buscare algo de refrigeracion.

Extreme Level

Zonik

entradas: 1282

00:54 08/03/2008

20

mmm mira, yo tengo la misma mobo, con un e4400 (muy puto de por si) y no puedo pasar los 3.1ghz…. probe con 1.38 de vcore y nada … no quise subir mas de cagon nomas. Esto fue antes de q empiece el calor, pero despues endube leyendo q este ****in mobo, tiene un vdrop bastante importante…. por eso, yo q vos le doy un poco mas de rosca al vcore (no te zarpes y le metas 1.5) pero dale un poco mas.
Yo cuando venga el frio de nuevo le voy a dar rosca, quiero llegar a los 3.2 por lo menos, y ver hasta cuando aguanta el iceman antes de cambiarlo.
Voy a seguir leyendo, pero mas q seguro q es el vdrpp del mbo

Ahh… desabilitaste los spreads????

eso quizas moleste!!!

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:41 08/03/2008

21

Por ahy lei del famoso FSB Wall, que no te deja subir ni un solo mhz mas, generalmente es en los 3ghz. Puede ser que te toco justo un micro con este problema, aun que 2.9ghz es un buen valor.

PD: tambien pueden subir un poco el voltaje del chipset, pero estos chip hacen 1333mhz con voltaje defaul, prueben y comenten luego.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623