Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Me Cago En La Remil!!!! Se Me Murio L Maquina?

No hay Etiquetas
Entrada
Extreme Level

ecibad

entradas: 2730

01:12 14/05/2007

1

Gente, baje el beta del bios para la platinum… el que tinee solucionado el tema del strap… lo flashie con la herramienta de AM en windows… todo ok. Pero al bootear… me sale esto:

CMOS Checksum Bad
Press F1 to run SETUP
Press F2 to load default values and continue.

El tema es asi… haga lo que haga, cada vez que reinicio la maquina es como que se me borra el bios… y cuando elijo setear los valores por defecto, no llega a arrancar el xp.
Se me murio el mobo??? que les parece.

Please, alguno que me de una mano, si no lo solucino, me tiro al sarmiento de one…

Saludos a todos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Hardcore Extreme Level

locoturbina

entradas: 6141

01:18 14/05/2007

2
Cita Iniciado por ecibad
Ver Mensaje
Gente, baje el beta del bios para la platinum… el que tinee solucionado el tema del strap… lo flashie con la herramienta de AM en windows… todo ok. Pero al bootear… me sale esto:

CMOS Checksum Bad
Press F1 to run SETUP
Press F2 to load default values and continue.

En todos los mothers después de actualizar la BIOS aparece eso, lo que tenés que hacer es darle a F1 y configurarlo otra vez…

Hardcore Extreme Level

McGiver

entradas: 3433

01:20 14/05/2007

3
Cita Iniciado por locoturbina
Ver Mensaje
En todos los mothers después de actualizar la BIOS aparece eso, lo que tenés que hacer es darle a F1 y configurarlo otra vez…

En la mia no aparecio eso….

Flasheala de nuevo.
Todas las placas medianamente modernas tienen boot block y system block.

A no ser que hallas actualizado también el boot block….
Digo, porque cuando flashie mi bios desde win con la utilidad de ABIT, habia una opción para actualizar tambien el boot block, obviamente la saque porque el bootblock es el salvavidas en caso de un mal flasheo.

Fijate >>>acá<<<

Saludos.

Extreme Level

ecibad

entradas: 2730

01:25 14/05/2007

4
Cita Iniciado por locoturbina
Ver Mensaje
En todos los mothers después de actualizar la BIOS aparece eso, lo que tenés que hacer es darle a F1 y configurarlo otra vez…

Nono, cada vez que la inicio me tira ese error, es como si al arrancar borra todo lo que esta seteado en la BIOS .

Creo que le quedo una imagen corrupta como resultado de flashear la bios y es eso lo que hace que no arranque.

El tema es ver como mierda hago para resolver esto .

Si alguno tiene una idea, please, es mas que bienvenida!

Saludos y gracias por la onda.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Hardcore Extreme Level

Billy The Kid

entradas: 4045

01:34 14/05/2007

5

desde DOS… bajate la bios de nuevo, otra version por las dudas, hace q botee desde diskete… en la web de tu fabricante deberas encontrar una utilidad para DOS con la cual flashear….

Sino, Hotswap.. conseguir otro mobo igual hacer q arranque una ves cargado cambias los chips en caliente pones el tuyo, flasheas y apagas.. ahi cambias los chips de nuevo y listo… Me salvo la vida un par de veces, pero es medianamente peligroso si no te das maña…

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Hardcore Extreme Level

McGiver

entradas: 3433

01:36 14/05/2007

6

No creo que haga falta hacer hotswap….
Si tu Bios es de 2MB es casi 100% seguro que tiene bootblock…

Googlea sobre como recuperar Bios corruptas…

Extreme Level

teto89

Villa Crespo

entradas: 2290

01:55 14/05/2007

7

no puede ser la pila del mother ?? y por eso cada vez que la apagas se te boorra todo ? ya me ha pasado una cuantas veces !! saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

ecibad

entradas: 2730

01:59 14/05/2007

8

La verdad que no se che… la pila la saque… y el mobo es nuevo… ademas, me suena raro que justo se cago despues de flashear la bios por la v1.51b …. mañana llamo a todo el mundo… a abelyn a msi a donde sea, pero necesito saber que hago con este mobo y si realmente debo prepararme para lo peor

Bueno gente, gracias a todos.

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Extreme Level

teto89

Villa Crespo

entradas: 2290

02:01 14/05/2007

9
Cita Iniciado por ecibad
Ver Mensaje
La verdad que no se che… la pila la saque… y el mobo es nuevo… ademas, me suena raro que justo se cago despues de flashear la bios por la v1.51b …. mañana llamo a todo el mundo… a abelyn a msi a donde sea, pero necesito saber que hago con este mobo y si realmente debo prepararme para lo peor

Bueno gente, gracias a todos.

Saludos.

hay lugares en mercadolibre que te reparan la bios y lugares que te arreglan el mother un amigo lo mango a reparar, de lo dejaron de 11 !! fijate que te conviene mas, no creo que te cobren mucho o por lo menos te va a salir mas barato que un mother nuevo, suerte !! saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

02:11 14/05/2007

10

tranquilo a mi me paso lo mismo con la striker,imaginate como estaba,ni bien inicio cmos cheksum error bla bla bla.que hize? jumpee el clear cmos + el boton de clear cmos apretado del asus + sacar la pila por lo menos 1 minuto,y al colocar el jumper de nuevo,la pila y soltar el boton de clear cmos,la mobo arranco joya,fijate ecibad si no flashea por dos,yo si tenia que hacer eso cagaba porque no tengo floppy.

Extreme Level

ecibad

entradas: 2730

02:29 14/05/2007

11
Cita Iniciado por hersounds
Ver Mensaje
tranquilo a mi me paso lo mismo con la striker,imaginate como estaba,ni bien inicio cmos cheksum error bla bla bla.que hize? jumpee el clear cmos + el boton de clear cmos apretado del asus + sacar la pila por lo menos 1 minuto,y al colocar el jumper de nuevo,la pila y soltar el boton de clear cmos,la mobo arranco joya,fijate ecibad si no flashea por dos,yo si tenia que hacer eso cagaba porque no tengo floppy.

Es que directamente no llega a postear… no llega a levantar el os ni a buscar algun medio de bootear.

Solo me aparece el BIOS, puedo entrar, toquetear, todo bien, hasta que le doy save y se reinicia… ahi hace todo de nuevo … me tira el maldito "checksum bad"….
La verdad que ya me estoy empezando a preocupar che

Saludos y gracias.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

02:56 14/05/2007

12

ok pero hiciste lo que yo te dije?,tranquilo no te asustes,hay solucion,posta

Extreme Level

ecibad

entradas: 2730

03:03 14/05/2007

13
Cita Iniciado por hersounds
Ver Mensaje
ok pero hiciste lo que yo te dije?,tranquilo no te asustes,hay solucion,posta

Si Her, hice exactamente eso… y nada… pero ojo, tengo una esperanza… voy a intentar bootear desde el USB y hacer un restore del bios desde ahi. Si eso no sale ya no se me ocurre mas nada che

Gracias por la ayuda… esta hija de remil no me va a ganar!

Saludos, los tengo al tanto.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Hardcore Extreme Level

pabloc74

entradas: 18123

03:54 14/05/2007

14
Cita Iniciado por ecibad
Ver Mensaje
Si Her, hice exactamente eso… y nada… pero ojo, tengo una esperanza… voy a intentar bootear desde el USB y hacer un restore del bios desde ahi. Si eso no sale ya no se me ocurre mas nada che

Gracias por la ayuda… esta hija de remil no me va a ganar!

Saludos, los tengo al tanto.

prende la maquina con el cd de los drivers puestos y espera a ver si bootea y te flashea la bios. si no hace eso, por experiencia propia, chequea que no este cagada alguna ram

Hardcore Extreme Level

jack

a

entradas: 6358

08:18 14/05/2007

15

No entiendo porque antes de flashear no leen el readme.txt sobre como hacerlo bajo DOS.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
High End Level

Cesar Matias

entradas: 781

10:21 14/05/2007

16

flasea de nuevo desde el dos en mi opinion el mhoter no tiene nada ..tranqui …..
ahh medi la pila …….

ATHLON 250 X2 AM3 / Biostar gf 8200c/ Evercool Iceman / 2x1024 ddr 800 ocz platinum rev 2 / Sapphire HD 4850 / powercooler ps-500ss/WD 500 sata II 16MB

Hardcore Extreme Level

McGiver

entradas: 3433

11:18 14/05/2007

17

Amigo, el boot block no te deja ver nada, solo carga compatibilidad para unas pequeñas cosas, como son el floppy y algunas placas de video ISA. Así que no vas a ver nada en la pantalla. Tampoco lo vas a poder hacer mediante USB.

El "Hágalo Usted Mismo" para recuperar BIOS corruptas:

I.-Booteo con diskette:

Primero q nada necesitas saber que bios tienes. Si tu bios es una AMI necesitas hacer esto:

1. Cambiar el nombre del archivo de la bios a AMIBOOT.ROM y grabarlo en un diskette vacío.

2. Insertar el diskette. Prender el Sistema.

3. Si el diskette no accede automáticamente, presiona y sostiene simultáneamente Ctrl-Inicio para forzar la actualización. Sigue las instrucciones en la pantalla y leerá el archivo AMIBOOT.ROM.

4. Cuando escuches cuatro beeps puedes remover el diskette.

5. Reinicia el computador.

Si tu BIOS es Award necesitar seguir estos pasos:

1. Crear un diskette booteable DOS.

2. Copiar el archivo de la BIOS y la utilidad de flasheo en el diskette.

3. Crear un archivo de texto con el siguiente código y nombrarlo AUTOEXEC.BAT:

@ECHO OFF

awdflash xxxxxxxx.BIN /py/sn/f/cc/r

Cambia el awdflash por el nombre de cualquier flasheador q vayas a utilizar,
y cambia el xxxxxxxx.BIN con el nombre de archivo de BIOS q usaras.
Los parametros los explico a.continuación:

py = program yes
sn = save no
f = flash
cc = clear cmos
r = reboot

Fuente: MadBoxPC

Extreme Level

gfloresta

entradas: 1332

13:15 14/05/2007

18
Cita Iniciado por sbrsbr
Ver Mensaje
Amigo, el boot block no te deja ver nada, solo carga compatibilidad para unas pequeñas cosas, como son el floppy y algunas placas de video ISA. Así que no vas a ver nada en la pantalla. Tampoco lo vas a poder hacer mediante USB.

jaja, me robasta el post XD, justo entre para poner el link de la guia que hicieron en MadBoxPC .

Saludos.

Midle End Level

quaid

entradas: 283

14:35 14/05/2007

19

Esta bien, tocas F1 entars al bios , cambias todo y listo se reinciia y denuevo a lo mismo, peor si tocas F2 sigue booteando pero todo en default no? y bueno manda un disco DOS y actualiza el bios a una version mas vieja , para mi eos de actualizarlo via inet no es bueno, x el tema q talvez cuando te baja te lo baja mal, no tiene chekeo estilo md5 o algo para comprobar si esta exactamente igual el q bajaste

Midle End Level

demege

entradas: 105

14:36 14/05/2007

20

A mi me paso algo parecido con la bios de mi asus M2N-E lo quise actulizar desde win y se colgo, ksi me muero, y por casualidad se me ocurrio poner el cd de la mobo y reiniciar (despues de reiniciar varias veces y msg de error q me tiraba la bios) y bootea desde el cd ahi elegis una opcion y se recupera automaticamente y te pone la bios por default q viene de fabrica, eso me salvo!!!!
Hace eso kpaz q en tu mobo hace lo mismo.

Saludos

10GO

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

14:54 14/05/2007

21

Tranki no debería ser mayor problema!!! Flashea desde DOS o si tiene utility desde la BIOS para flashear.
Tuve un problema igual en el p5b dl al flashear en su momento a la ultima versión, proba de quitar la pila si persiste el problema, limpiar la BIOS por medio de jumper tambien.
Pero se debria solucionar…. cargando nuevamente la bios desde DOS

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Extreme Level

ecibad

entradas: 2730

17:37 14/05/2007

22

Gente, ya esta todo solucionado… bootie desde un USB, cargue la ultima bios… booteo tranqui, cerre todo y flashie de nuevo a la bios "overclockera"… booteo sin dramas.
Pero, como siempre me faltan 5 para el mango… no puedo ocear porque mis memos son de 533 y no se bancan mas de 560 de velocidad, aun con las latencias por el suelo .

PEro lo importante es que la pc anda de pelos!, asi que aprovecho para agradecerles a todos la gran ayuda que me han brindado.

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.