Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Me ayudan con los valores para E8400

No hay Etiquetas
Entrada
Midle End Level

nicoh

entradas: 469

14:50 05/04/2008

1

Holas..

tengo ganas de volver a ocear mi E8400 a 3.6 para 24/7 con cooler stock

Por ahí me dijeron que para que no le suba tanta temp le tenia que bajar el vCore..

Alguien que ya lo tenga me dice cual sería un buen valor para este??

Suerte

Extreme Level

K-Ch

entradas: 2081

15:09 05/04/2008

2

Cada micro es distinto, ponele un poco de pila y en cuanto lo encuentres estable empezas a bajar el vcore hasta que encuentres el menor valor que te de estabilidad, no es tan jodido

Intel Core 2 Duo E4500 @ 3,51Ghz 24/7 – Termalright Ultra 120 Extreme – Gigabyte GA-P35-DS3R – Mushkin Redline DDR2-1000 2x2GB – MSI NX8800GT 512MB OC Edition – Western Digital Caviar WD2500KS 250GB – Western Digital Caviar WD400BB 40GB – Asus DRW-1608P3S – Thermaltake Armor VA8003BWS – Zalman ZM-MFC2 – Powercooler PS-550XP – Windows 2008 Server Enterprise x64

GIGABYTE P35 OVERCLOCKING TEAM MEMBER
CPU-Z Validation
GPU-Z Validation

Nuevo miembro

nosoynerd

entradas: 3

16:08 05/04/2008

3

ponele 1.3v de vcore

Midle End Level

nicoh

entradas: 469

16:51 05/04/2008

4

Gracias che, no es por no probar..

pasa que yo nunca hice esto y como que me cuesta empezar :S

Ah che me acordé..

En mi BIOS aparece la opción CPU Voltaje.. no vCore :S

Es lo mismo? Porque cuando le cambio el CPU voltaje no inicia :S

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

19:51 05/04/2008

5
Cita Iniciado por nosoynerd
Ver Mensaje
ponele 1.3v de vcore

si quiere 3,8 o 3,9 Ghz ahora si quiere estabilidad y roca solida que pruebe 1.25 vcore y 1.28 vcore para 3.6 ghz, si el micro es bueno hasta 3,6 ghz deberia subir copn el vcore stock.

pensa que para los 4 ghz casi todos los 8400 precisan 1.35 vcore o en su defecto 1.40 vcore.

Midle End Level

nicoh

entradas: 469

20:14 05/04/2008

6

Gracias che…

Si me podés decir eso de si el vCore es = al CPU Voltaje te agradecería mas todavía así lo hago ahora

Suerte y gracias de nuevo

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

20:19 05/04/2008

7

eso es algo obvio nicoh.

Midle End Level

nicoh

entradas: 469

20:40 05/04/2008

8

jaja ya se pero me entró desconfianza porque lo cambié y no prendía (va, se quedaba en el boot de windows :S)..

Disculpá por la boludes pero como que estas cosas por ahora me dan cagazo.. ya me voy a acostumbrar jeje

Gracias de nuevo her, sos un groso

Extreme Level

Mmeia

entradas: 1304

22:45 05/04/2008

9
Cita Iniciado por hersounds
Ver Mensaje
si quiere 3,8 o 3,9 Ghz ahora si quiere estabilidad y roca solida que pruebe 1.25 vcore y 1.28 vcore para 3.6 ghz, si el micro es bueno hasta 3,6 ghz deberia subir copn el vcore stock.

pensa que para los 4 ghz casi todos los 8400 precisan 1.35 vcore o en su defecto 1.40 vcore.

Yo le hice 4,05 ghz (9x450) con 1,35 vcore. Lo tuve una semana andando sin problemas, hasta que le di mas masa y murio.
Despues de los 4,5 ghz (500x9) con 1,45 vcore lo probe a 4,59 ghz (510x9) tambien con 1,45 vcore y no arranco mas.
Ahora estoy esperando otro….que espero que tenga mejor batch…

Midle End Level

nicoh

entradas: 469

00:03 06/04/2008

10

Yo le acabo de poner a 1.35 y no arrancó.. :S

No se capás hay que tocar algo mas.. yo las opciones que tengo son "CPU Voltaje" y "CPU PLL ó PPL Voltaje" algo así..

Tengo todo en auto menos el CPU Voltaje que probé a 1.4 y 1.35, no arrancó con ninguno :S

Hardcore Extreme Level

street

entradas: 3749

00:22 06/04/2008

11

yo lo dejo stock por ahora, todos los juegos em andan perfecto, aparte no compre mi oc juice. na, hasta que no sea muy necesario voy a tratar de dejarlo stock. despues probablemente le de masa. ya probe que con 1.45 llega a 4400 y con 1.4 a 4200 el tema q son vcore demasiado violentos para mi gusto (20% y 16% por encima de vcore nominal).

Midle End Level

nicoh

entradas: 469

00:34 06/04/2008

12

Yo lo estoy haciendo mas que nada para aprender.. no se si va a ser permanente..

El tema es que me gustaría poder hacer un 3.6 estable y con una temp considerable ya que por lo que leí con cooler stock tiene que bancar 3.6 perfectamente

Extreme Level

Ripp

entradas: 2301

00:39 06/04/2008

13
Cita Iniciado por nicoh
Ver Mensaje
Yo lo estoy haciendo mas que nada para aprender.. no se si va a ser permanente..

El tema es que me gustaría poder hacer un 3.6 estable y con una temp considerable ya que por lo que leí con cooler stock tiene que bancar 3.6 perfectamente

Es que no todos los micro son iguales…. sin ir mas lejos, hay E4300 que hacen 3Ghz con vStock y mantienen buenas temps con cooling stock, como ahi otros que son todo lo contrario .

Hay casos y casos

Midle End Level

nicoh

entradas: 469

01:29 06/04/2008

14

Si si, pasa que yo leí del E8400 especificamente.. es mas, algunos se refieren al mismo como una "bestia del oc" jeje :P

Yo no le quiero sacar 5ghz (ni tengo el conocimiento ni el cooling para hacerlo), pero medio mundo dice que 3.6 con cooling stock va perfecto jeje

Hardcore Extreme Level

street

entradas: 3749

11:35 06/04/2008

15

yo lo dejo stock por ahora, todos los juegos em andan perfecto, aparte no compre mi oc juice. na, hasta que no sea muy necesario voy a tratar de dejarlo stock. despues probablemente le de masa. ya probe que con 1.45 llega a 4400 y con 1.4 a 4200 el tema q son vcore demasiado violentos para mi gusto (20% y 16% por encima de vcore nominal).

Hardcore Extreme Level

street

entradas: 3749

12:28 06/04/2008

16

capaz te esta jodiendo algun strap, fijate si hay alguna opcion para poner el strap del fsb.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

12:56 06/04/2008

17

aca tenes el 8400 a 3,6 ghz ( creo que esta pic ya la postee como 4 veces en el foro)

Midle End Level

nicoh

entradas: 469

14:16 06/04/2008

18

Sip.. no se porque a mi no me arranca

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

14:18 06/04/2008

19

proba subiendo el vcore de a poco reiniciando y probando, arranca en 1.144 luego 1.2250, y asi sucesivamente, si ya ves que a 1,2850 no arranca, es un mal stepping del micro.

Midle End Level

nicoh

entradas: 469

14:47 06/04/2008

20

Ok, gracias her =)

Hardcore Extreme Level

street

entradas: 3749

15:18 06/04/2008

21

me gustaria saber si bajaste el multiplicador de las memos, es muy raro que con tanto vcore no levante.

Midle End Level

nicoh

entradas: 469

18:13 06/04/2008

22

Ni idea de que es eso :S

Extreme Level

Mmeia

entradas: 1304

18:16 06/04/2008

23

Ponele todo en auto. Desde la frecuencia de las memorias hasta el voltaje, solo cambia el fsb de 333 a 400 y listo, tiene que arrancar.

Midle End Level

nicoh

entradas: 469

20:04 06/04/2008

24

Estuve teniendo problemas con las memos y puse todo en auto :S

Ah de paso lean el último post que puse en el thread que linkié haber si tienen idea :S

Hardcore Extreme Level

street

entradas: 3749

20:14 06/04/2008

25

stock te anda bien?

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

22:06 06/04/2008

26

Creo que tenes que bajar las memorias, ponelas 1:1 con el FSB ocea seria 666mhz. Cuando subas el FSB del cpu a 400 las memos solitas se van a 800mhz.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623