Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Hi soy nuevo xD, Me gustaria saber q opinan d este OC aplicado a mi p4

No hay Etiquetas
Entrada
Nuevo miembro

tavo21

entradas: 7

14:53 10/05/2006

1

His Comunidad soy nuevo

Realice el siguiente OC a mi p4—>

Me baje este programa se llama Everest dice lo siguiente…

aplike superpi de 1 M

El unico problema q tengo es cuando prendo el pc en la mañana no da imagen altiro, tengo q apretar reset para q tome… mm xq pasa eso?…x otro lado el PC ah soportado bien, ayer estuvo encendido como 6 horas seguidas instalando y jugando juegos como; q2,q3,q4,cod1,NFSMW nunca se colgo. Pero tengo ese detalle al prender el pc¨No da imagen altiro¨ … ojala opinen sobre este OC y si ojala alguien sabe xq pasa eso xfa

bye saludos comunidad

Extreme Level

Ivan

entradas: 2693

16:18 10/05/2006

2

que programa utilizaste para hacerle overclock? el ClockGen puede ser?

El problema que te tira es muy extraño, a mi me pasaba con una maquina vieja cuando estaba mal configurado el procesador por unos jumpers del mobo, pero me parece que no tiene nada que ver en tu caso.

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Nuevo miembro

tavo21

entradas: 7

17:00 10/05/2006

3
Cita Iniciado por Ivan

que programa utilizaste para hacerle overclock? el ClockGen puede ser?

El problema que te tira es muy extraño, a mi me pasaba con una maquina vieja cuando estaba mal configurado el procesador por unos jumpers del mobo, pero me parece que no tiene nada que ver en tu caso.

Nops el OC lo hice x la Bios subi los FSB a 132MHZ q es el maximo q da mi placa …, lo raro q el pc funciona bien, el problema se presenta al encender(keda negro sin señal,apreto reset y entra).. kizas tengo q actualizar la bios …. vale x el post

Ojala sigan opinando xfa

Bye Saludos

Extreme Level

Ivan

entradas: 2693

18:41 10/05/2006

4

Es la unica opcion de FSB que te da el micro no (100mhz y 133mhz)?

Quiza te este haciendo falta un poco de voltaje adicional, pero creo que no podes modificarlo con ese mother.

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Nuevo miembro

tavo21

entradas: 7

18:46 10/05/2006

5
Cita Iniciado por Ivan

Es la unica opcion de FSB que te da el micro no (100mhz y 133mhz)?

Quiza te este haciendo falta un poco de voltaje adicional, pero creo que no podes modificarlo con ese mother.

Soporta de 100MHZ a 132MHZ… kiero actualizar mi bios la placa es M925G v9.1c Pero no la encuentro

bye saludos

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

18:49 10/05/2006

6

mira lo que te puede estar pasando es por la fuente porque si te fijas en la linea de 12vg esta en 11,97 y si bien no es bajo puede que la fuente al prender la maquina no tenga la suficiente fuerza para prender todo

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

18:50 10/05/2006

7

en la pagina de pcchips ( http://www.pcchips.com ) esta

Hardcore Extreme Level

foly

entradas: 4215

22:08 10/05/2006

8

ha clasico oc ^^…
nha olvidate ese mother no da mas que eso, es ultraarchirecontra entry level…hasta ahi llegase con el overclock…
el problemita que tenes…no te entiendo…como no tira imagen a tiro??…
tarda un poco, o si o si tenes que apretar suprimir para que muestre la imagen??si mapretas alguna otra tecla no pasa nada?
una cosa que podes probar seria relajar esas latencias (es decir subirlas un poco, como por ejemplo 3-4-4-8)…parecen muy buenas para la configuracion que tenes…tocaste algo de eso? (latencia de las memorias)…
si no son esas cosas no se me ocurre que puede ser…

Nuevo miembro

tavo21

entradas: 7

22:12 10/05/2006

9
Cita Iniciado por foly

ha clasico oc ^^…
nha olvidate ese mother no da mas que eso, es ultraarchirecontra entry level…hasta ahi llegase con el overclock…
el problemita que tenes…no te entiendo…como no tira imagen a tiro??…
tarda un poco, o si o si tenes que apretar suprimir para que muestre la imagen??si mapretas alguna otra tecla no pasa nada?
una cosa que podes probar seria relajar esas latencias (es decir subirlas un poco, como por ejemplo 3-4-4-8)…parecen muy buenas para la configuracion que tenes…tocaste algo de eso? (latencia de las memorias)…
si no son esas cosas no se me ocurre que puede ser…

Hi cuando prendo el pc No le da señal al monitor dice sin señal tonz lo q hago es presionar el boton reset del computador y ahi entra… sobre la latencia de las memorias no tengo idea como modificarlas

Extreme Level

Sergio1217

entradas: 2562

22:26 10/05/2006

10

Es un error tipico de PCChips, con mi anterior M935 hacia lo mismo, con oc extremo…

Nuevo miembro

tavo21

entradas: 7

22:36 10/05/2006

11
Cita Iniciado por Sergio1217

Es un error tipico de PCChips, con mi anterior M935 hacia lo mismo, con oc extremo…

hay alguna solucion para eso

xD necesito bajar un manual sobre mi bios para cambiar el vcore emm la bios es la…

Ojala me ayuden

Bye Saludos Comunidad

Nuevo miembro

tavo21

entradas: 7

12:36 12/05/2006

12

Tengo una duda MI placa pcchips M925G v9.1c el valor minino en FSB es 101MHZ y el maximo es 132MHZ … *hay algun valor intermedio para probar* lo q sucede q con 132MHZ q seria oc full para esa placa me da problema para encender el pc…tonz kiero probar con otros valores *le puse 120MHZ pero el pc se reinicia solo lol xD, asi q lo deje normal en 101MHZ para evitar problemas xD

Ojala opinen

Bye saludos comunidad

Extreme Level

Ivan

entradas: 2693

14:30 12/05/2006

13

Ese mother pcchips no tiene muchas opciones de overclocking, asi que mas que eso no creo que te de. tendrias que probar con algun programa desde windows como CLockGen o modificando el bios por uno alternativo.

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Nuevo miembro

tavo21

entradas: 7

14:45 12/05/2006

14

CLockGen mmm no se como utilizar ese programa
Me podrias explicar como funciona

bye saludos