Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

fsb wall??? puede ser?

No hay Etiquetas
Entrada
Entry Level

jpfassi

Buenos Aires

entradas: 69

07:25 07/05/2010

1

Buenas, con la pc de mi perfil y un Athlon II 240 no lo podia subir mas de 3.7, ahora con un Athlon II X3 425 no lo puedo subir mas de 3576, el tema es que si bien es un buen oc me llama la atención que el fsb lo tengo a 265 si lo pongo a 267 ya nada funciona bien igual que antes
sera el limite de la placa base? como puede solucionarlo o confirmarlo
asi estaba antes

y asi ahora

grasiassssss

AMD PHENOM II 965 BE @ 4000 MHz

ASUS M5A87

Kingston 1333 4 x 2

zotac gtx 560 ti amp!

ssd intel 520 120gb

Western digital black 1tb

Western digital 2tb

PSU OCZ StealthXStream 500 wats

Midle End Level

Apolo29

entradas: 102

08:39 07/05/2010

2

Bajale las memorias y Htlink, probá estabilidad y si sigue con problemas llegaste al límite de Oc, no quiere decir que es la placa madre, puede ser el límite del micro.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:57 08/05/2010

3

Proba de subir un punto el voltaje del chipset.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

nicogj

Martinez

entradas: 1660

13:46 08/05/2010

4

no es el limite, pasa una screen de cpu-z con micro y memos
asi vemos que no estas controlando

Entry Level

jpfassi

Buenos Aires

entradas: 69

09:03 10/05/2010

5

bueno, muchas gracias, mañana subo las fotos, las había subido pero no se ven

AMD PHENOM II 965 BE @ 4000 MHz

ASUS M5A87

Kingston 1333 4 x 2

zotac gtx 560 ti amp!

ssd intel 520 120gb

Western digital black 1tb

Western digital 2tb

PSU OCZ StealthXStream 500 wats

Entry Level

jpfassi

Buenos Aires

entradas: 69

14:25 12/05/2010

6

subidas las imágenes

AMD PHENOM II 965 BE @ 4000 MHz

ASUS M5A87

Kingston 1333 4 x 2

zotac gtx 560 ti amp!

ssd intel 520 120gb

Western digital black 1tb

Western digital 2tb

PSU OCZ StealthXStream 500 wats

Extreme Level

nicogj

Martinez

entradas: 1660

15:33 12/05/2010

7

em podrias probar subiendo el nb vid core, y capaz un poco mas de voltaje
en el x3 es raro que no te suba mas, pero falta info ahi!!
y en la primera captura, controla el nb, y las memos nose como las tenes,
sacale screen al cpu-z por favor
con la parte del micro y las memorias!!

Entry Level

jpfassi

Buenos Aires

entradas: 69

15:44 12/05/2010

8

bueno las memos ahí dice están a 441 o 889 mhz, y son de 1066 asi que están bien, la frecuencia del nb es de 2385 ¿es mucho?
voltaje del proce por bios es de 1.5

AMD PHENOM II 965 BE @ 4000 MHz

ASUS M5A87

Kingston 1333 4 x 2

zotac gtx 560 ti amp!

ssd intel 520 120gb

Western digital black 1tb

Western digital 2tb

PSU OCZ StealthXStream 500 wats

Extreme Level

nicogj

Martinez

entradas: 1660

15:50 12/05/2010

9

ah si perdon, nno lo vi,
maso menos, mi mucho ni poco,
si es de 1.5 y te marca 1.43 tenes alto vdrop :|
em es raro, que no te deje subir mas de un mhz con los dos micros
hace esto, con el multi del ht trata de que quede en 1800 y el del nb en 2000 y trata de seguir subiendo

Entry Level

jpfassi

Buenos Aires

entradas: 69

15:55 12/05/2010

10

con este no lo hice, pero con el anterior si, si te fijas en la primera captura figura en ht en 1.8 y el nb también, igual pruebo con este

AMD PHENOM II 965 BE @ 4000 MHz

ASUS M5A87

Kingston 1333 4 x 2

zotac gtx 560 ti amp!

ssd intel 520 120gb

Western digital black 1tb

Western digital 2tb

PSU OCZ StealthXStream 500 wats