Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

FATAL ERROR: Orthos

No hay Etiquetas
Entrada
Hardcore Extreme Level

mathias318

entradas: 6640

20:23 02/01/2009

1

La PC es la de mi perfil.

Para empezar, puse el micro a 300 * 10 = 3 GHZ –> Todo perfecto, temperaturas OK, Orthos sin problemas.

Luego puse el micro a 320 * 10 = 3.2 GHZ –> temperaturas OK, Orthos con el siguiente error:

Todas las opciones del BIOS están por defecto salvo el FSB. Voltajes y demás stock.

Es la primera vez que veo ese error en Orthos, y junto con el mismo, el mother comienza a hacer pitidos intermitentes.

Nuevo miembro

gh0st_arg

entradas: 50

22:23 02/01/2009

2

Las memos las tenes stock tambien?? o le diste oc??
proba dandole un toque mas de vcore al micro y si tenes las memos oceadas, relajalas un poco o subile el voltaje tambien.

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

22:23 02/01/2009

3

sera que le falta mas voltaje?? proba subirle un poco y si se va, si no se va subile mas

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Extreme Level

westk

entradas: 2979

23:10 02/01/2009

4

Deberia ir en Novatos esto.
BTW, subile un toque el vcore al micro, sino probá con el tema memos (latencias y voltajes).

Salu2

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

23:45 02/01/2009

5

Falta vcore o las memos estan andando demasiado rapidas con poco voltaje o timings muy apretados, o tenes los timings internos del MCH apretadisimos (PL abajo de 7 con strap 266 mhz), y no tenes suficiente voltaje en el MCH para bancar ese PL. Para mi es mas que nada falta de vcore, no te vayas a mas de 1.45v porque a partir de ahi se empieza a degradar el micro, no vale la pena. Lo mejor que saques con 1.45 es tu techo para todos los dias… si eso que logras no pasa los 70° estabilizado con orthos

Por ejemplo mi 7200 tira ese error al segundo de usarlo el orthos a 3600 mhz con 1.42v, y igual puedo jugar por horas al GTA4 con la VGA oceada y hacer 3902348203480284 cosas a la vez y no se cuelga… no se hasta que punto es tan cierto eso que muestra el orthos.. pero el IBT muestra inestabilidad, que se yo…

Jaja, se comporta igual que mi 7200 tu 7300, hay algo fuera de lugar y tira error al segundo el orthos xD con mi 6400 era al ratito por mas voltaje que le faltara, peculiares estos micros 45nm.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Nuevo miembro

gh0st_arg

entradas: 50

23:49 02/01/2009

6

mier………….. vodka. 1.4v tenes que darle a tu e7200 para que haga 3.3?¿? como que demasiado, el mio con 1.25v llega lo mas pancho.
Te toco un micro bastante comilon parece jejeje

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

23:50 02/01/2009

7

Necesito 1.4v para 3.6, lo puedo llegar a estirar hasta 3.7

VID 1.25v, los ultimos E7000 estan viniendo comilones, los viejitos son los posta, que hacen 4 ghz con ese voltaje y un poco menos xD


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

savedrage

entradas: 17862

23:51 02/01/2009

8

Igualmente Vodka, por lo que veo esta stressando sólo CPU, asi que seguro debe ser falta de vcore no? Que raro, con 3.2 Ghz deberia alcanzar el stock, si no me equivoco…

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

23:55 02/01/2009

9

Generalmente si, es solo vcore lo que falta, no creo que se haya puesto a toquetear las memorias mas alla de los mhz

mati proba de mandar mas vcore, seguro se soluciona. Recorda, no te pases de 1.45v a 70° estables con orthos


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Extreme Level

westk

entradas: 2979

23:58 02/01/2009

10

Eso de "solo CPU" es cualq, también hace laburar a las memos.

Hardcore Extreme Level

zepita

entradas: 4300

01:08 03/01/2009

11

Falta vcore ahi. Es mas facil poner el micro a 3.6ghz y mucho vcore y bajar hasta que sea instable que ir subiendo de a poquito y volverse mono.

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

02:20 03/01/2009

12
Cita Iniciado por Dr. Vodka
Ver Mensaje
Necesito 1.4v para 3.6, lo puedo llegar a estirar hasta 3.7

VID 1.25v, los ultimos E7000 estan viniendo comilones, los viejitos son los posta, que hacen 4 ghz con ese voltaje y un poco menos xD

Antes había de todo, no solo buenos, malos también. Ahora han "recortado" los más oceros. Así lo veo yo por lo menos.

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

02:28 03/01/2009

13
Cita Iniciado por westk
Ver Mensaje
Eso de "solo CPU" es cualq, también hace laburar a las memos.

mi micro (y el e4500 que tenia) calienta mas cuando pongo para estresar las memos, poniendo 4 cromacs core levanta menos temp

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

02:30 03/01/2009

14
Cita Iniciado por martin9753
Ver Mensaje
mi micro (y el e4500 que tenia) calienta mas cuando pongo para estresar las memos, poniendo 4 cromacs core lebanta menos temp

Poné intel burn test y ahí no queda otra que levante la máx temp. que puede

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

02:33 03/01/2009

15

jaja
a lo que voy es que al parecer el test de memos estresa al micro tambien, y lo mas raro es que lo hace mejor que el test que es especificamente para el micro

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Hardcore Extreme Level

mariahxxx

entradas: 3560

08:37 03/01/2009

16

yo tenia el 8400 a 4.0 con 1,36v y tiraba el mismo error con orthos, lo subi a 1,37v, igual, ahora me tengo que conformar con 3.6 y 1,328v. lo tremendo es que tambien a 4.0 jugaba tranquilo y nunca se colgaba

Hardcore Extreme Level

mathias318

entradas: 6640

16:09 03/01/2009

17

El tema es el vcore. Le di 1.25v y obviamente para 3.2 Ghz es bastante. Así que subi 0.05 Ghz y nuevamente el error de Othos.

Seguí investigando por Internet y amuchos les sucede lo mismo con los Ex00.

En fin, no me fío de más del Orthos xD