Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Error 3d Mark 06

No hay Etiquetas
Entrada
Hardcore Extreme Level

ShArK666

entradas: 5311

11:00 11/11/2006

1

Bueno gente es algo ke realmente me tiene desconcertado y keria saber si alguien de ustedes podria llegar a darme una mano para solucionar esto!!!!

ese error me lo tira cuando hace el testeo del CPU, ya me fije es 100% eso.
alguna idea?!?!?!!?

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

pabloc74

entradas: 18123

11:28 11/11/2006

2

a mi ni siquiera me deja instalarlo

Hardcore Extreme Level

synxll

entradas: 5405

12:11 11/11/2006

3

SAbes que una vez hace mucho me habia tirado ese error, pero no me acuerdo como lo solucione.
Fijate en el ADministrador de Dispositivos, si hay algun driver mal, actualiza el dx, y drivers de la placa de video, y drivers de ACPI

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

High End Level

adabas

entradas: 972

12:13 11/11/2006

4
Cita Iniciado por ShArK666

Bueno gente es algo ke realmente me tiene desconcertado y keria saber si alguien de ustedes podria llegar a darme una mano para solucionar esto!!!!

ese error me lo tira cuando hace el testeo del CPU, ya me fije es 100% eso.
alguna idea?!?!?!!?

Fijate si esto te sirve: http://forums.legitreviews.com/about2131.html

Aparentemente tiene conflicto con algunos programas como el Folding @ Home o algunos monitores de voltaje.

Hardcore Extreme Level

ShArK666

entradas: 5311

13:04 11/11/2006

5

grax adabas, en realidad no me dio mucha info, pero wee!!!
Lo ke realmente me parece raro es ke siempre me tiro ese error, cada vez ke le daba OC a mi micro, me paso tanto con el P4 anterior ke tenia, como con el celeron.
Tambien dice supuestamente ke con los dual core no pasa eso!!!!

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

synxll

entradas: 5405

13:25 11/11/2006

6

Fijate si tenes el ACPI de dualcore o singlecore

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Extreme Level

PCMAN

entradas: 1580

14:01 11/11/2006

7

a mi nunca me tiro ese error

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Hardcore Extreme Level

ShArK666

entradas: 5311

14:15 11/11/2006

8
Cita Iniciado por synxll

Fijate si tenes el ACPI de dualcore o singlecore

eeemmmm como me fijo eso ???

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

Neo2005th

entradas: 3540

14:28 11/11/2006

9

Propiedades de sistema / administrador de dispositivos / computer / acpi multiprocessor o single processor (por lo menos así es en el win2003, desinstalé el xp y no me puedo fijar pero está ahí).

Hardcore Extreme Level

ShArK666

entradas: 5311

15:23 11/11/2006

10
Cita Iniciado por Neo2005th

Propiedades de sistema / administrador de dispositivos / computer / acpi multiprocessor o single processor (por lo menos así es en el win2003, desinstalé el xp y no me puedo fijar pero está ahí).

mira no encuentro la opcion, tendria ke guiarme alguien ke tenga win XP

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

Neo2005th

entradas: 3540

15:33 11/11/2006

11
Cita Iniciado por ShArK666

mira no encuentro la opcion, tendria ke guiarme alguien ke tenga win XP


Así me sale ami…

Creo que es la unica forma en la que sale…

High End Level

adabas

entradas: 972

15:34 11/11/2006

12

Click derecho el el ícono "Mi PC"
Propiedades
Solapa "Hardware"
"Administración de Dispositivos"
"Equipo"

Hardcore Extreme Level

ShArK666

entradas: 5311

15:38 11/11/2006

13
Cita Iniciado por adabas

Click derecho el el ícono "Mi PC"
Propiedades
Solapa "Hardware"
"Administración de Dispositivos"
"Equipo"

gracias adabas, mira me parece como monoprocesador asike esta bien!!!!! pero buee……nose todavia por ke puede ser

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

ATijbaroli

entradas: 9463

15:45 11/11/2006

14

Bajá el OC, cerrá todos los programas…. puede que tu PC no se lo banque


Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

16:44 11/11/2006

15
Cita Iniciado por ShArK666

gracias adabas, mira me parece como monoprocesador asike esta bien!!!!! pero buee……nose todavia por ke puede ser

mmm, desactiva ACPI en tu BIOS, porba con eso, sino agarra y borra/desactiva el archivo de paginacion, el pagefile.sys de windows y proba… sino google…

[SIGPIC][/SIGPIC]
 

Mi MOD

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

17:48 11/11/2006

16

Tenés algún protector de pantalla raro activado? Eso pasa porque alguna aplicación trató de hacer uso de la pantalla mientras estaba corriendo el 3dmark. De eso se trata el error… No sé qué programa tendrás corriendo que te hace eso….

signature

Hardcore Extreme Level

Radamanthys

entradas: 3228

17:51 11/11/2006

17

agarra y reinstala los drivers de Nv. Sino funca. Pone el DirectX 9.0c de Octubre (techpowerup) y sino funca 0 ideas

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Hardcore Extreme Level

ShArK666

entradas: 5311

19:17 11/11/2006

18

grax chicos voy a probar eso del protector a sacarlo y sino, no me caliento usare el 05 ke ese me es FIEL jajajaja

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Extreme Level

PCMAN

entradas: 1580

19:27 11/11/2006

19

che posta que raro , probastes con los directx que te paso hitsky? , yo me los etoy bajando

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7