Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

e7200+msi p43 neo-f, primer oc

No hay Etiquetas
Entrada
Midle End Level

Fenrir

entradas: 165

16:46 14/05/2009

1

Buenas, bue les comento q mientras ahorro para comprar un quad y una mother mejor pude overclokear mi procesador a 3.4ghz con cooler stock (planeo comprar cooler en breve), sin embargo tengo algunas dudas.

En principio no puedo ajustar el cpu ratio en la bios, tengo actualiza la bios pero no pude encontrar en ningun lado la opcion, nose si es porque nomas en esta mother no existe la opcion. Asi que por automatico el multiplicador esta en 9.5.

Ahora bien empece el overclock con 333x9.5 = 3193.5 mhz con Vcore en Auto y para probar la estabilidad use el Orthos y el OCCT una hora cada uno, no tuve errores ni nada pero las temp llegaban en full load a 64º y con el Linpack cuando llego a 70º lo pare por miedo a que se me queme algo mas que no le tengo confianza al cooler stock, igual lei que el Linpack del OCCT levanta mucho la temperatura…

En fin leyendo un poco de varios foros vi que habia guachos que tenian el procesador a 3.4 y 3.6 con cooler stock con temperaturas que no pasaban los 65º asi que me dije: bueno pruebo.
Asi que la puse en 359x9.5 = 3410.5 mhz con Vcore en Auto pero cuando quise probar el Orthos y el OCCT no habia chance, a los dos segundos se clavaba, le pregunte a un amigo y me dijo que le suba el Vcore a 1.35v, cuestion es que le subi y la pc prendia y apagaba hasta que a la tercera vez me salto un cartel diciendo que fallo algo en el overclock que vuelva a las configuraciones default, eso es lo que hice y bueno empece el proceso de vuelta pero esta vez lo que hice fue subir el voltage desde lo mas abajo asi que ahora la pc quedo a 3.4ghz con 1.28v.
Le pase una hora de Orthos y luego de OCCT dandome los mismos resultados que con 3ghz, temperaturas que no pasaron de 65º y sin ningun fallo. (temps probadas con Real Temp, Core Temp, Speedfan, OCCT y Everest)

Ahora bien el amigo este que me dijo que ponga el Vcore a 1.35v me dijo que a 1.28v igual es muy bajo y que por mas que le pase OCCT y Orthos una hora no significaba que tenga estabilidad, me dijo que le pase minimo 24 horas de cada uno y que si daba error lo ponga a 3ghz, despues que repita lo mismo 24 horas de Orthos y de OCCT y si daba error que lo deje en stock al procesador porque dice que mi motherboard es pesimo para overclock y que el vid de mi procesador tambien xD (Vid 1.2250v segun el Core Temp)

En fin nose que opinen los expertos de aca, de verdad tengo que testear tantas horas la pc? digo tengo ganas de jugar y usar la pc para otras cosas, no quiero perder 4 dias testeando para que a las 23 horas con 5 minutos por ejemplo me salte un error y tenga que volver todo el proceso atras

Esta bien ese Vcore? lo afecta que no este a 1.35v? se me va a quemar? Cuantas horas realmente me van a señalar una buena estabilidad? mas que nada esas son mis dudas


Dell ST2420L | Crosshair IV Formula | Phenom II x6 1055T @4ghz Nb@2.9ghz + Thermalright Silver Arrow | Evga Superclocked GTX 570 | G.Skill Ripjaws DDR3 1600 CL 8 @ CL7 | Sound Blaster SupremeFx X-fi | WD CB 500GB x3 | OCZ Fatal1ty | Haf 932 Amd Edition | Xbox 360 Joystick | Consolas: Xbox 360, Wii, PSP, NDS, GBA, Sega, Nes

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

16:48 14/05/2009

2

Hasta 75º podés darle tranquilo, que está lejos aún de quemarse.
Con una hora de orthos para probar estabilidad es suficiente.

High End Level

tibu128

Lado Oscuro De La Luna

entradas: 870

19:58 14/05/2009

3

asesino!!!
ponele un cooler mejor!
Un xigma de 75 loros con 2 buenos silverstone de 120..
y dale hasta los 3.8.
Con el stock lo mejor que podes hacer presintale un fan de 90 o de 120 encima sacando el original pero asi y todo la temp.va a subir pero no tanto!
yo el e8400 lo puse estable a 4.0 con el cooler original pero le mande un scythe ultra kaze de 120x38 parecia la tubina de un boing 747 a plena potencia!

Pero no paso los 50° segun el lcd del master que el margen de error comprobado es de +/- 5°
Con el voltaje a 1.3675 con la hora y media de orthos!

 

 

Midle End Level

ojnunezm

entradas: 412

20:01 14/05/2009

4

Personalmente ya no confio en orthos ni en occt. Por experiencia propia puedo afirmar que Prime95 detecta errores de OC donde otros stress test logran pasar. Luego de pasar 2hrs-30min con Orthos y 1hr-20min con OCCT, le pasé Prime95 y se tiró 3 en menos de 35 minutos. El Prime95 (torure test : blend) pasadas 9hrs y media vuelve a repetir los mismos test de FFT en exactamente el mismo orden, es decir con 10hrs a mi jucio es suficiente. Eso queda a criterio de cada quien.

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

21:08 14/05/2009

5

yo mas de 1 hora de orthos nunca le pasé y jamas tuve un reinicio…

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:36 15/05/2009

6

Siempre hay que usar el voltaje mas bajo posible. Cuando veas que algun programa de tortura detecte algun problema lo subis un poco. Yo diria que si no tenes errores en 1 o 2 horas ya esta suficiente.
Con el VID no podes detectar que tan bueno es un micro, hay micros de VID bajos y que no ocean tan bien como micros de VID mas altos. Si puede marcar una tendencia, es mas bien suerte. Yo con el E4300 hago los 3ghz con 1.2v y los 3.33Ghz con 1.325v. Tu micro debe hacer lo mismo pero con un poco menos de vcore. Al usar un vcore bajo reducis la temperatura del cpu y eso te permite escalar mas en frecuencia. Suerte!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

09:11 15/05/2009

7

es muy ****** pero bueh ahi va….

a todo esto… le bajastes el ratio a las memos NO?? por q con tanto FSB se te van ala mierda jajaj

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Extreme Level

LordDemon

entradas: 1911

10:27 15/05/2009

8

Chequeaste que el tjmax este en 100º? porque si no esta asi podes tener una mala lectura de las temp.
Esta bien que ya estan empezando los dias de frio y eso se siente mucho en los micros con oc (el mio ahora esta en 3.2 con 1.24v y no hace ni 60º full load).
Otra cosa… tambien pasale el IBT que tambien sirve para la estabilidad con la prioridad 5 (osea todos los test) y te dura 20 minutos… y tambien te hace calentar mas el micro que el Orthos o prime95…

En algun lado del Bios tiene que estar el CPU ratio… aunque este con otro nombre… buscalo bien o google pero lo tiene que tener…

EDIT: No estara oculto con ctrl+f1? o estoy fruteando cualquiera?

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

12:01 15/05/2009

9

mmm ahora me doy cuenta. Si es como mi mother, tenes que desactivarle el EIST (speedstep) para que te muestre el multiplicador

a ver si era eso

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Midle End Level

Fenrir

entradas: 165

11:59 16/05/2009

10

Ahora mismo chekeo lo que me dijeron, ya probe con control+f1 pero no habia chance con el multiplicador, ahora pruebo el EIST haber si le veo el multi y le paso el IntelBurnTest.
El tjmax si esta en 100º.
Y si el ratio de las memos me quedo bajo y si lo toco me queda muy alto :$ y nose si se banquen andar a 900mhz :$ los volts de la ram igual tan default a 1.8v

pd: anduve jugando juegos lo mas bien, horas de gtaIV, WoW, MirrorsEdge y Xmen-Origins pero el Crysis es el unico que se crashea a los 30 minutos siempre, saltandome error de que el nvlddmkm dejo de responder y le tengo que dar ctrl+alt+del para cerrarlo.
Si vuelvo todo a stock sin oc tal cual me vino la pc el Crysis no se crashea nunca me la puedo pasar 10 horas y no pasa naranja

Edit: bueno le saque el EIST y pude poner 400x9 llegando a 3.6ghz pero no bootea la pc no importa el vcore que le ponga T_T las memos quedan a 800mhz ahi, pero no hay chance tuve que esperar a que me salte que hubo un error de overlock para que me vuelva todo a default, nose que probar porque aunque lo ponga en 3.4ghz ahora no bootea a menos que tenga 359 x 9.5 :S

Edit2: Bue a lo maximo que pude llegar es a 3.4 ghz (400x8.5) "estables", le pase IntelBurnTest, Orthos y OCCT sin ningun problema y la ram ya la tengo bien a 800mhz.
Lastima que me vicio a todo menos al Crysis es el unico juego que me crashea a los 30 minutos y ya probe desinstalando drivers y reinstalando de todas las formas y colores posibles hasta instalando y desinstalando el Crysis tambien pero no pasa nada, al mas minimo OC por mas estable que sea se Crashea -.- pero bue ya era ni tantas ganas tenia de jugarlo (?)

Edit3: ya solucione el drama del crysis, lo juego con direcxt 9 y santo remedio no crashea mas con o sin oc, me parece raro pero bue :P


Dell ST2420L | Crosshair IV Formula | Phenom II x6 1055T @4ghz Nb@2.9ghz + Thermalright Silver Arrow | Evga Superclocked GTX 570 | G.Skill Ripjaws DDR3 1600 CL 8 @ CL7 | Sound Blaster SupremeFx X-fi | WD CB 500GB x3 | OCZ Fatal1ty | Haf 932 Amd Edition | Xbox 360 Joystick | Consolas: Xbox 360, Wii, PSP, NDS, GBA, Sega, Nes