Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

E7200 + P35 Ds3l

No hay Etiquetas
Entrada
Midle End Level

OmegaxD

entradas: 158

21:10 26/06/2008

1

Hola chicos, como me dijo JacK, en su thread, no da hablar de mi problema en el suyo, entonces creo uno, la cosa es bastante simple, cambie mi MSI P35 Neo-f, por la DS3L, y la verdad una maravilla.

Tire 3.0 asi de una, sin problemas, mientras que con la otra no pasaba de los 2.7 o 2.8.

Despues tire 3.4, y lo mas bien, todo en stock.

Ahora cuando tiro para 3.6, la pc llega a la carga de WinXP, y se reinicia, seteo 1.2000 de vcore en la BIOS, y la maquina se reinicia 2 veces, enciende lo mas bien, entra a Win pero el OC se fue a la mierda, no esta mas :S se puso solo en default.

Y asi pasa cada vez, que seteo mas vcore del que viene por default, se reinicia 2 veces o 3, y dp se va a la mierda el OC . :S

Algun tip ? y otra cosa, las memos como cambio las latencias ?

Intel Core2Duo E7200 2.55 @ 3.8 – GigaByte P35 DS3L – 2x1GB SuperTalent 667 @ 800 – ATI Radeon HIS 4850 – Seagate 320GB – PowerCooler 550w – Samsung SyncMaster 732N+

Hardcore Extreme Level

jack

a

entradas: 6358

21:38 26/06/2008

2

Apenas entres al BIOS apretá CTRL + F1 para que te de opciones Avanzadas en el MIT.

Y hacé como te dije antes, seteá 400x9 con 1,26vcore, divisor de memos en 2 o 2,50 y probá.

Si llegara a ser estable después te bajás el vcore y listo.

En mi caso además yo le di:
- +0,20 al FSB
- +0,10 al MCH

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Midle End Level

OmegaxD

entradas: 158

00:44 27/06/2008

3

Bueno probe, :S pero no va, no levanta, solo me tira pantallazo azul y reiniciada, :S en fin dp mañana probare mejor.

Otra cosa, o mi disipa es una cagada ( OCZ Vendetta 2 ) o tu Evercool Iceman, es muy bueno, tengo las mismas temps, que vos en Full Load, estando en 3.4.

Intel Core2Duo E7200 2.55 @ 3.8 – GigaByte P35 DS3L – 2x1GB SuperTalent 667 @ 800 – ATI Radeon HIS 4850 – Seagate 320GB – PowerCooler 550w – Samsung SyncMaster 732N+

Hardcore Extreme Level

jack

a

entradas: 6358

08:28 27/06/2008

4

Ya te dije, usá el divisor 2,50 sin que se te disparen las memos.

Y acá dejé algo interesante en mobos Gigabyte a los cuales casi nadie le prestó atención y a mi me funcionó 100%.

No tengo más el doble booteo.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Midle End Level

OmegaxD

entradas: 158

13:54 27/06/2008

5

Bueno revise, la mini guia esa, y si no tengo mas doble booteo.

Lo que si, :S se me activo, el Dynamic Power Save, :S como ? nose, pero se activo, y no me reconoce nada del OC, directamente bootea en default.

Como lo saco ? porque no encuentro la opcion en BIOS.

Intel Core2Duo E7200 2.55 @ 3.8 – GigaByte P35 DS3L – 2x1GB SuperTalent 667 @ 800 – ATI Radeon HIS 4850 – Seagate 320GB – PowerCooler 550w – Samsung SyncMaster 732N+

Midle End Level

C@ntinero

entradas: 189

14:45 27/06/2008

6
Cita Iniciado por OmegaxD
Ver Mensaje
Bueno probe, :S pero no va, no levanta, solo me tira pantallazo azul y reiniciada, :S en fin dp mañana probare mejor.

Otra cosa, o mi disipa es una cagada ( OCZ Vendetta 2 ) o tu Evercool Iceman, es muy bueno, tengo las mismas temps, que vos en Full Load, estando en 3.4.

ese disipador no es para nada malo!!!!!!
ve que este bien colocado!… ese disipa esta a la par que un BT!

| Intel Core 2 Duo E7200 @ 3.6Ghz 1.225v (450 x 8) Asus P5K-SE/EPU Kingston ValueRam DDR-2 800Mhz @ 900mhz 2x1Gb 5-5-5-9 Sapphire Radeon HD4830 512GDDR-3 Acer X-193w Widescreen

4.0 Ghz Validation

Midle End Level

OmegaxD

entradas: 158

18:20 27/06/2008

7

Esta bien colocado :S y con el fan tambien bien colocado, = ahora el lunes o martes, que llega mi 4850, voy a desarmar todo, limpiar el micro, el disipa todo bien.

Tengo MX-2, cambio por AS5, o sigo con esa ?

Y con lo de Dynamic Power Save que onda ?

Intel Core2Duo E7200 2.55 @ 3.8 – GigaByte P35 DS3L – 2x1GB SuperTalent 667 @ 800 – ATI Radeon HIS 4850 – Seagate 320GB – PowerCooler 550w – Samsung SyncMaster 732N+

Midle End Level

kyory2007

entradas: 276

07:52 01/07/2008

8

ese dinamic power save afecta en el escritorio te baja el multiplicador a 6x pero cuando ejecutas algo pesado tipo juegos sube a 9x y te deja la velocidad final osea no afecta en nada

Midle End Level

OmegaxD

entradas: 158

20:40 25/10/2008

9

Re contra revivo esto para no hacer otro thread.

Pero les comento la situacion, misma mother mismo micro obveamente, con el ocz vendetta 2 obveamente, y tengo 32º Idle pero en Stock, en 3.6 estoy en 36Idle y mas de 60 en Full Load :S

Esa medio mal eso me parece.

Intel Core2Duo E7200 2.55 @ 3.8 – GigaByte P35 DS3L – 2x1GB SuperTalent 667 @ 800 – ATI Radeon HIS 4850 – Seagate 320GB – PowerCooler 550w – Samsung SyncMaster 732N+

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

05:17 26/10/2008

10
Cita Iniciado por OmegaxD
Ver Mensaje
Re contra revivo esto para no hacer otro thread.

Pero les comento la situacion, misma mother mismo micro obveamente, con el ocz vendetta 2 obveamente, y tengo 32º Idle pero en Stock, en 3.6 estoy en 36Idle y mas de 60 en Full Load :S

Esa medio mal eso me parece.

Depende del Vcore, trata de usar el mas bajo que puedas. 60º no es tanto. Fijate que hay una pocision correcta para colocar el disipador. Tiene que quedar los heat a lo largo del CPU, creo que explica vien el manual como colocarlo, si lo pones de otra forma solo acienta en la mitad de los 2 cores y la temperatura es mas alta.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

jack

a

entradas: 6358

09:55 26/10/2008

11
Cita Iniciado por OmegaxD
Ver Mensaje
Pero les comento la situacion, misma mother mismo micro obveamente, con el ocz vendetta 2 obveamente, y tengo 32º Idle pero en Stock, en 3.6 estoy en 36Idle y mas de 60 en Full Load :S

Esa medio mal eso me parece.

Está perfecto, no te preocupes o en todo caso es normal.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Moderador

chavo

Tierra

entradas: 1874

10:12 26/10/2008

12

Me parece normal esas temperaturas, no habría porque alarmarse.




 

Midle End Level

OmegaxD

entradas: 158

00:21 27/10/2008

13

Ustedes dicen ? 30-35 Idle @ 3.6 – 60 – + @ 3.6.

Intel Core2Duo E7200 2.55 @ 3.8 – GigaByte P35 DS3L – 2x1GB SuperTalent 667 @ 800 – ATI Radeon HIS 4850 – Seagate 320GB – PowerCooler 550w – Samsung SyncMaster 732N+

High End Level

karpo96

entradas: 565

01:36 27/10/2008

14

Es la P35 o la EP35 que viene con energy saver. Si es esa habia leido un thread en otro foro que no la podia levantar y tuvo que volver a la version bios de la p35 porque el energy saver no lo dejaba subir.
Voy a tratar de buscar ese thread.

Dell 2007 FPLian-Li PC-7B plus II – Topower Top 550 P5 – 20/20 35A 420W Asus P5Q-EPNY GTX 260 192 Shaders – Q 6600 G0@3.2 (400x8) Xtek DK 1283Ocz Reaper 1150Seagate Barracuda 750Logitech G15 rev.1

Extreme Level

Rincewind

entradas: 1245

14:16 27/10/2008

15
Cita Iniciado por OmegaxD
Ver Mensaje
Ustedes dicen ? 30-35 Idle @ 3.6 – 60 – + @ 3.6.

Estan bien, en idle no le des mucha bola porque los sensores marcan cualquiera. Cuanto mas temperatura levanta, mejor es la medicion que hacen.
Leete el thread este si te quedan dudas: http://www.maximotec.com/showthread.php?t=62585

DFI P45-JR/E8400/CM GeminiIIs/HIS 4850/GSkill PI 4gb/Samsung 320gb/WD 640gb/X-Fi Platinum/Pioneer DVD-RW/P&C 750w/Antec P180 Mini/Dell 2407HC

DFI P45-JR/E8400/CM GeminiIIs/XFX 9600GT/GSkill PI 4gb/WD 160gb/Pioneer DVD-RW/P&C 610w/Antec P180 Mini/Dell 2208WFP

Gigabyte G31-E2SC/E4500/ST Blue 2gb/WD 250gb/X-Fi Xtreme Music/Pioneer DVD-RW/CM Silent 500w/Thermaltake Lanbox/Samsung 32A450

High End Level

karpo96

entradas: 565

14:58 27/10/2008

16

Aca se plantea un problema con la ep35 y el energy saver, fijate si te sirve:

http://lanparty.com.uy/phpBB3/viewto…e18f16ac875a06

Saludos

Dell 2007 FPLian-Li PC-7B plus II – Topower Top 550 P5 – 20/20 35A 420W Asus P5Q-EPNY GTX 260 192 Shaders – Q 6600 G0@3.2 (400x8) Xtek DK 1283Ocz Reaper 1150Seagate Barracuda 750Logitech G15 rev.1

Midle End Level

OmegaxD

entradas: 158

23:04 27/10/2008

17

Pasa que yo tengo una P35 xD el tema es que a veces cuando me pongo a jugar un poco con el OC y la estabilidad, de un OC para el otro, sea subiendo o volviendo al que tengo 24/7 le agarra la chirinpiorca xD y dice que tengo activado el Energy Saver, cosa que nada que ver, porque mi placa no es la EP35 :S entonces, apago la PC, saco el enchufe que va a la fuente asi no llega la alimentacion y ahi saco la Pila y la vuelvo a poner al rato y enchufo todo de vuelta y va de 10. Igual pasa rara ves.

En fin, ando tirando ahora asi :

@3.6 / v1.31 / MCH + 0.0 / FSB Voltage + 0.00

Temps : 30-34 Idle / 50-52 Full Load

Esta perfecto nop ? xD

Intel Core2Duo E7200 2.55 @ 3.8 – GigaByte P35 DS3L – 2x1GB SuperTalent 667 @ 800 – ATI Radeon HIS 4850 – Seagate 320GB – PowerCooler 550w – Samsung SyncMaster 732N+