Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

E6300 Oc =)

No hay Etiquetas
Entrada
Nuevo miembro

The Lord

entradas: 8

14:49 24/05/2007

1

Hola gente, soy nuevo por acá. En realidad masomenos, me gusta mucho leer pero jamás estuve registrado.

El tema es el siguiente, soy totalmente nuevo en el tema del OC, nunca lo hice y conozco las ideas básicas, y me gustaría que me den una manito ya que la tienen bastante clara por estos lugares.

El tema es el siguiente, me compre la siguiente PC:

MSI P965 Neo
Core 2 Duo E6300
2x1 GB GSkill DDR 800 Mhz
Sapphire X1650pro

Luego de haberla comprado, me puse a investigar un poco, y me di cuenta que mi elección en el mother no fué la mejor =(, y para colmo el micro tiene un multiplicador bajo por lo cual hay que castigarlo subiendole bastante el FSB.

Cuando instale la PC me encontré con que por default me pone las memos en 2:3, con el fsb 266 mhz, para que las memos laburen en 800 mhz. No tuve ningún problema con esto, la PC funciona de 10, pero bueno, está a 1.8 Ghz y me gustaría poder subirlo un poquito.

He aquí el problema…para no castigar las memorias, le cambié la sincro a 4:5…para poder subirle el FSB a 330 Mhz y que las memos sigan laburando en 800 sin cagarlas a palos…pero la PC empieza a hacer cosas raras cuando cambio la sincro de las mems. Cuando hago save bios, la PC hace como un shutdown automático, y a veces agarra, a veces no, no funciona del todo bien. Aclaro que todo este toqueteo lo hago sin cambiar los V. Y cuando logro dejar la PC estable, (330 fsb, mems 4:5 800 mhz), la PC labura sin problemas, pero cuando la apago, la desenchufo, automaticamente se me vuelven las memorias a 2:3, pero el fsb me lo deja como yo lo habia puesto, por lo cual las mems se van a 1000 mhz practicamente. Aparte de esto, cada tanto por ahi tira alguna pantallita azul.

Todo esto que me pasa es porque soy horrible OCeando o porque realmente el mother no se banca estas configuraciones que le estoy poniendo?, porque yo veo otras cfgs que le meten por ahi mas pesadas y no tienen problema alguno.

Desde ya, muchas gracias.
Saludos, Nico.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

19:49 24/05/2007

2

recorda siempre para un 6300 nada mejor que memorias DDR2 1000 ( al tener multi de 7x precisas unas memorias que se banquen 500 mhz de fsb para poner el micro a 3.5 ghz)
para un E4300 nada mejor que memorias DDR 2 800, ( a la misma velocidad estarias precisando 389 de fsb mas o menos,haciendo que unas memorias de 800 esten bien) proba en forma sincrona las memorias,testea mucho la idea es que te quedes con un 24/7 estable y tranquilo a nivel temperaturas.
saludos.

High End Level

carazuza

entradas: 626

23:28 24/05/2007

3

primero q nada pone el divisor de las memorias en 1:1, y busca estabilidad del micro y mother, despues ponete a jugar con las memorias, igual 330 para ese mother me parece q andas al limite, anda subiendo de a poco, pone 300, luego 305, y asi, pasa un superpi o algo para hacer laburar el micro, no quieras llegar al techo de una, subi los escalones, sino te caes

///////// TODO SOBRE Tecnologia e Informacion http://www.codigobh.com.ar/ /////////

Nuevo miembro

The Lord

entradas: 8

12:26 26/05/2007

4

si, el mother me dejaba poner 333 maximo de fsb.

pero le actualicè la bios y ahora me deja llevar el FSB hasta 500…

el tema es que intentè poner las memos en 1:1…pero cuando pongo 350 de fsb en adelante….la pc no bootea, no me da imagen.

todo esto sin tocar los voltajes, tendre q tocar algun voltaje para que bootee con 400 mhz de fsb y las mems en 1:1??

Extreme Level

sfavale

entradas: 1686

12:33 26/05/2007

5

que soft se usa para ir probando?

High End Level

carazuza

entradas: 626

12:57 26/05/2007

6
Cita Iniciado por The Lord
Ver Mensaje
si, el mother me dejaba poner 333 maximo de fsb.

pero le actualicè la bios y ahora me deja llevar el FSB hasta 500…

el tema es que intentè poner las memos en 1:1…pero cuando pongo 350 de fsb en adelante….la pc no bootea, no me da imagen.

todo esto sin tocar los voltajes, tendre q tocar algun voltaje para que bootee con 400 mhz de fsb y las mems en 1:1??

350 ya es mucho para ese mother

///////// TODO SOBRE Tecnologia e Informacion http://www.codigobh.com.ar/ /////////

Nuevo miembro

The Lord

entradas: 8

13:00 26/05/2007

7

yo actualmente tengo el micro laburando asi…como puedo ver si mi OC es estable?…si esta todo ok???

Midle End Level

Resurreccion

entradas: 139

13:32 26/05/2007

8
Cita Iniciado por The Lord
Ver Mensaje
yo actualmente tengo el micro laburando asi…como puedo ver si mi OC es estable?…si esta todo ok???

http://sp2004.fre3.com/beta/orthos_exe_20060420.cab

http://www.ocbase.com/download/OCCTPT1.1.0.exe

Con estos dos programas probas la estabilidad del sistema, saludos.

[SIGPIC][/SIGPIC]
Nuevo miembro

The Lord

entradas: 8

14:13 26/05/2007

9

Stable !

Gracias viejo =)