Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

E4300 no pasa de 2.7Ghz

No hay Etiquetas
Entrada
High End Level

Santi-Xtre

entradas: 786

21:39 21/03/2008

1

Bueno como dice el titulo, la PC es la de mi perfil, ahora tengo de tempo en idle 42/46 y en full de 62/66 sin OC, con 2.7 hacia 42/46 y 64/67 o 69 en dias muy calurosos (aprox 44º) hacia como 73. A lo que voy, es posible que me este limitando la fuente? O tal vez la mother? Alguno sabe si actualizando la BIOS podria llegar mas lejos? Pregunto esto porque simplemente no dispongo de tanto tiempo como para ahcer todo, y tal vez alguno me pueda hechar una mano y evitarme de perder tiempo. Muchas gracias y saludos a todos!

Me olvidaba, inicie a 2.7 con 1.37 y con todo subido de voltaje un poco e igual me iba inestable. Ya me estoy pensando que este mother no esta hecho pra esto…

Hardcore Extreme Level

Zerocool65

entradas: 3091

21:48 21/03/2008

2

no todos los micros suben, te pudo haber tocado un mal step.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

High End Level

Thejuampi

entradas: 782

22:01 21/03/2008

3

Mejor saca el OC hasta qeu cambies de fuente, y su es posible hace un under volt, cosa de qeu se disminuya aun mas el consumo.
Cuando tengas una fuente de verdad, ahi recien vamos a hablar de overclock

High End Level

Santi-Xtre

entradas: 786

22:08 21/03/2008

4

Si es lo que me suponia. El tema de underclock mi BIOS no me deja hacerlo, solo me toma valores positivos es una cagada. Estaria bueno instalar una BIOS modificada para ver si se pueden tener mas opciones ya que para mi la BIOS de este MSI es muy pobre, indagare este tema haber si encuentro algo! Gracias a ambos por la pronta respuesta.

Extreme Level

msebis

entradas: 1907

00:24 22/03/2008

5
Cita Iniciado por Santi-Xtre
Ver Mensaje
Si es lo que me suponia. El tema de underclock mi BIOS no me deja hacerlo, solo me toma valores positivos es una cagada. Estaria bueno instalar una BIOS modificada para ver si se pueden tener mas opciones ya que para mi la BIOS de este MSI es muy pobre, indagare este tema haber si encuentro algo! Gracias a ambos por la pronta respuesta.

mira, ese mother es bastante BUENO en cuanto al oc… tuve la oportunidad de probar rosca y ver como subia un c2d e4600…
supongo q tu problema sea por el stepping q te toco del micro, no todos los micros suben de igual forma…… algunos bien y otros no ocean….
checka las temperaturas, la pasta disipadora,, las temps me parecen un poco elevadas..

saludos

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:02 22/03/2008

6

Para descartar problemas, pone las memos a 533mhz o 666mhz, pone el FSB a 266mhz osea 1066mhz efectivos, y pone el vcore en defaul, corre el orthos para testear estabilidad. Si es estable subi un poco mas el fsb, el vcore dejalo defaul y las memos dejalas en 533 o 666mhz. cuando empieces a tener inestabilidad en el orthos le subis un poco el vcore para ver si se estabiliza, de ser asi entonces ya sabes que es el cpu el que te esta limitando.
Tenes que separa las cosas para ver que te esta limitando, esa mother tiene que hacer 333mhz (1333mhz efectivos) sin tocar el voltaje del chipset.
Fijate en el everest en la parte de censores que te dice en las lineas de 12v, 5v y 3.3v. Si al ponerlo a full load te bajan mucho los voltajes entonces es la fuente. Tambien fijate el vdrop que tiene el cpu en plena carga, por ahy te puede joder eso. Tirate una captura con el orthos corriendo y el cpu-z para ver que voltajes te tira a full load. Suerte!!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

DELA

entradas: 3672

02:18 22/03/2008

7

Que tiene que ver la fuente por dios, no manden fruta, es el stepping pedorro que lo toco, simplemente eso.

COMUNIDAD GAMER
www.masterplayer.com.ar
Servers Gratis de Unreal Tournament III
Hardcore Extreme Level

Eagle_Watch

entradas: 13725

02:28 22/03/2008

8
Cita Iniciado por DELA
Ver Mensaje
Que tiene que ver la fuente por dios, no manden fruta, es el stepping pedorro que lo toco, simplemente eso.

Lo mismo opino. Parece ser muy similar al micro de Thejuampi

Hardcore Extreme Level

zepita

entradas: 4300

03:18 22/03/2008

9

Puede que refrigerando mejor el micro llegues a levantarlo un poco mas.
De igual forma, con cooler stock la serie E4X00 hace 2,8ghz sin muchos problemas.
Coincido con todos los que dicen que te tocó un micro que no ocea o puede que estés configurando mal las memorias.

Hardcore Extreme Level

synxll

entradas: 5405

10:32 22/03/2008

10
Cita Iniciado por Santi-Xtre
Ver Mensaje
Bueno como dice el titulo, la PC es la de mi perfil, ahora tengo de tempo en idle 42/46 y en full de 62/66 sin OC, con 2.7 hacia 42/46 y 64/67 o 69 en dias muy calurosos (aprox 44º) hacia como 73. A lo que voy, es posible que me este limitando la fuente? O tal vez la mother? Alguno sabe si actualizando la BIOS podria llegar mas lejos? Pregunto esto porque simplemente no dispongo de tanto tiempo como para ahcer todo, y tal vez alguno me pueda hechar una mano y evitarme de perder tiempo. Muchas gracias y saludos a todos!

Me olvidaba, inicie a 2.7 con 1.37 y con todo subido de voltaje un poco e igual me iba inestable. Ya me estoy pensando que este mother no esta hecho pra esto…

No, tengo el mismo, con un e4300 levataba 3472mhz estables para 24/7, tambien probe 2 e2140, uno llego a 3.2ghz estables y otro a 3ghz. Asi q el mother no es.
Ahi el problema, lo mas seguro, es la fuente PSU: Eurocase 580w (apunto de jubilar)

Agarra un tester y testeate las lineas de 12v y 5v asi ves si el problema es la psu o no.

Otra cosa, yo con 1.375v levantaba 3375mhz si mal no recuerdo el viejo e4300.

Despues, otra duda, los 69 grados q decis levanta, los mediste con el speedfan o con que version de Coretemp ?
Ya q si mediste con speedfan, entonces tu micro no levanta mas x el tema de q la temperatura esta muy elevada, ya q al speedfan hay q sumarle 15 grados, asi q pasarias de 73 a 88, aunque si estuvieses a esas temps el micro palmaria, asi q no creo estes usando speedfan a coretemp 0.94

Otra cosa, capaz el stepping no es tan bueno, pasalo, asi se mira en google, otros con mismo step aver a cuanto llegaron. Quizas necesitas mas vcore pero lo dudo.
A todo esto, mira q el msi, con el e4300 pedia subir bastante el voltaje del northbridge, lo subiste? proba con 1.40v, y si sigue inestable a 1.50v q es el maximo, y si podes ponele un coolercito en el north q calienta mucho si pensas usarlo 24/7 requeteoceado.
Despues, desactivaste EIST y C1E, y todos los spectrum? Pusiste el FSB VTT en 2 o 4% ?
Cuando oceaste, oceaste tambien las memorias, y quizas el problema es ese, oceaste de mas las memorias y la inestabildad viene x ese lado y no x el micro.
Si es asi, pone las memorias en stock y solo ocea el micro, una vez encuentres el maximo, recien ahi empezas con las memorias, y luego la VGA. Yo hago siempre asi. De esa forma, siempre sabes q la inestabilidad o es del micro o las memorias. Y para testear estabilidad, usa el soft, Orthos, es lo mejor q hay, pasalo 2hs minimo

Sa;lu2

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Hardcore Extreme Level

Zerocool65

entradas: 3091

11:56 22/03/2008

11

no es la fuente gente, dejen de hablar gansadas.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

High End Level

Santi-Xtre

entradas: 786

13:01 22/03/2008

12
Cita Iniciado por synxll
Ver Mensaje
No, tengo el mismo, con un e4300 levataba 3472mhz estables para 24/7, tambien probe 2 e2140, uno llego a 3.2ghz estables y otro a 3ghz. Asi q el mother no es.
Ahi el problema, lo mas seguro, es la fuente PSU: Eurocase 580w (apunto de jubilar)

Agarra un tester y testeate las lineas de 12v y 5v asi ves si el problema es la psu o no.

Pues la semana entrante buscare mi tester y probare las lineas, por software no me da un salto gramde (ya se que la medicion es imprecisa por aqui).

Otra cosa, yo con 1.375v levantaba 3375mhz si mal no recuerdo el viejo e4300.
Despues, otra duda, los 69 grados q decis levanta, los mediste con el speedfan o con que version de Coretemp ?
Ya q si mediste con speedfan, entonces tu micro no levanta mas x el tema de q la temperatura esta muy elevada, ya q al speedfan hay q sumarle 15 grados, asi q pasarias de 73 a 88, aunque si estuvieses a esas temps el micro palmaria, asi q no creo estes usando speedfan a coretemp 0.94

La temperatura la estoy midiendo con el CoreTemp 0.96.1 y con la ultima version del everest 2007 asi que son las correctas.

Otra cosa, capaz el stepping no es tan bueno, pasalo, asi se mira en google, otros con mismo step aver a cuanto llegaron. Quizas necesitas mas vcore pero lo dudo.
A todo esto, mira q el msi, con el e4300 pedia subir bastante el voltaje del northbridge, lo subiste? proba con 1.40v, y si sigue inestable a 1.50v q es el maximo, y si podes ponele un coolercito en el north q calienta mucho si pensas usarlo 24/7 requeteoceado.
Despues, desactivaste EIST y C1E, y todos los spectrum? Pusiste el FSB VTT en 2 o 4% ?

Pues si esta todo deshabilitado, el FSB VTT lo habia puesto en 4% pero ahora que veo el north no lo habia subido casi nada, el problema es que en estos mother ese north se calienta bastnte ya que el n650i parece ser bastante calenton. Ya me pongo a probar eso para ver si soluciono algo.

Cuando oceaste, oceaste tambien las memorias, y quizas el problema es ese, oceaste de mas las memorias y la inestabildad viene x ese lado y no x el micro.
Si es asi, pone las memorias en stock y solo ocea el micro, una vez encuentres el maximo, recien ahi empezas con las memorias, y luego la VGA. Yo hago siempre asi. De esa forma, siempre sabes q la inestabilidad o es del micro o las memorias. Y para testear estabilidad, usa el soft, Orthos, es lo mejor q hay, pasalo 2hs minimo

Las memorias no las OCeo, ya que no estan sincronicas, configuro cada frecuencia manualmente para evitar esto yo.

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

15:33 22/03/2008

13

Me inclino a decir que te tocó un micro choto como mi 6400..

En mi caso no paso los 3 GHz. Lo "estable" que pude lograr para unos 3dgarch fueron 2933 con 1.55v.

En mi mother probe un 2160, que lo pude llevar hasta 3450 mhz sin un solo problema, de ahí descarté que el micro era la pieza que se negaba a subir.

De vez en cuando toca uno malo, por lo que veo probaste casi todo, y quedó bien claro que el micro es el malo de la película…


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
High End Level

Santi-Xtre

entradas: 786

15:55 22/03/2008

14

Pues estoy haciend pruebas, he logrado deshabilitar la opcion de C1E, que en la BIOS de mi MB esta escondido haciendo Adv. BIOS Feature -> CPU Featura y ahi apretas F4 y aparece. Aqui les paso las imagenes en 800fsb y 1066fsb en idlle y full. Y continuo con las pruebas, que aqui es un dia espectacular para hacer benchs, esta horrible el dia!

Idle @ 800fsb
http://www.subirimagenes.com/fotos-idle8001-236049.html
full @ 800fsb
http://www.subirimagenes.com/fotos-full8001-236036.html
Idle @ 1066fsb
http://www.subirimagenes.com/fotos-i…61-236055.html

Ya les mando las otras, voy largando por tandas jaja.
Para los que tengan este mother y quieran OCear deshabiliten los Spectrums, tambien el C1E, el DOT, EIST y con eso pueden empezar.

High End Level

neonsiga3

entradas: 513

15:56 22/03/2008

15

opino que es la Fuente para mi..
salu2

Hardcore Extreme Level

DELA

entradas: 3672

16:03 22/03/2008

16
Cita Iniciado por neonsiga3
Ver Mensaje
opino que es la Fuente para mi..
salu2

Porque decis que es fuente ?

COMUNIDAD GAMER
www.masterplayer.com.ar
Servers Gratis de Unreal Tournament III
High End Level

neonsiga3

entradas: 513

16:06 22/03/2008

17

tuve un problema similar una ves , pero con am2 , cuando tenia mi athlon 3600x2 lo quize overclockear a 2,7 y no podia , y en ese momento tenia una vitsuba san-550 dual rail de 40 A supuestamente , y luego cambie la fuente por la que tengo ahora powercooler 500 y lo habia puesto a 2,750 trankilo con Vcore : 1,3 .
por eso , tal ves no sea la fuente , solamente es una posibilidad. Capas es el micro.
salu2

High End Level

Santi-Xtre

entradas: 786

16:46 22/03/2008

18

Pues bueno, luego de haber Deshabilitado el C1E, prosigo con el OC… aclaro que la temp aqui ahora es 30º/32º. Ademas tengo Vcore 1.3250 (default), el NB voltaje en 1.2750 (default 1.25) y el FSB VTT 2%.

full @ 1066fsb
http://www.subirimagenes.com/fotos-f…61-236214.html
idle @ 1100fsb
http://www.subirimagenes.com/fotos-i…01-236218.html
full @ 1100fsb
http://www.subirimagenes.com/fotos-f…01-236281.html

En un rato vengo con mas info!!!

Sigo con las pruebas, lo maximo que obtube fue 1230fsb y luego por mas que suba a 1.35 el NB Core y el 4% VTT no arrancaba… Aca les dejo las fotos de la ultima prueba. No se si seguir…

idle @ 1200fsb
http://www.subirimagenes.com/fotos-i…01-236671.html
full @ 1200fsb
http://www.subirimagenes.com/fotos-f…01-236678.html

Me parece que voy a tener que esperar a un cambio de cooler…

Hardcore Extreme Level

synxll

entradas: 5405

19:46 22/03/2008

19

Hola, una cosa, el northbridge, ojo q limita mucho, fiajte al menos ponerlo en 1.40v asi no te jode con el OC, lo ideal 1.50v, eso si, ponele un cooler. Agarra uno de 8x8 y lo metes acostado en la vga apuntando al north y listo.

Las pics no me cargan che.

Yo para 3375mhz, si mal no recuerdo pedia 1.5v el north, 1.6v el south o 1.5 no me acuerdo, creo q era 8% el fsb vtt y 1.375v el micro. Salu2

Y vigila no superar los 80 grados

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

High End Level

Santi-Xtre

entradas: 786

22:04 22/03/2008

20

Bueno pues, he dejado el NB en 1.3 el VTT en 6% y se me ha ocurrido agregarle un cooler que extraiga calor (ya que antes no tenia y el de la fuente no me convence) y he alcanzado reducir las temperaturas, en iddle bastante pero en full casi ni se nota. Aqui van fotos, y sigo probando lo que si noto es que las memorias las tengo a 1.97 cuando en realidad por BIOS marque 1.8 + (0.6*1.8) = 1.908 mas el NB me daria aprox lo que tira. No se si les parece elevado o cmo podria hacer para bajarlo, aclaro que mi mother no me deja ponr vcore negativo.

idle @ 1200fsb con cooler
http://www.subirimagenes.com/fotos-i…01-237126.html
full @ 1200fsb con cooler
http://www.subirimagenes.com/fotos-f…01-237136.html

Llego como maximo a 70º como podran ver, me parece una buena temperatura, aunque no me convence tanto jeje.

Hardcore Extreme Level

Zerocool65

entradas: 3091

22:15 22/03/2008

21

70 full no es una buena temperatura, es bastante alta, deberia ser 50 55 full.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Hardcore Extreme Level

synxll

entradas: 5405

23:06 22/03/2008

22
Cita Iniciado por Santi-Xtre
Ver Mensaje
Bueno pues, he dejado el NB en 1.3 el VTT en 6% y se me ha ocurrido agregarle un cooler que extraiga calor (ya que antes no tenia y el de la fuente no me convence) y he alcanzado reducir las temperaturas, en iddle bastante pero en full casi ni se nota. Aqui van fotos, y sigo probando lo que si noto es que las memorias las tengo a 1.97 cuando en realidad por BIOS marque 1.8 + (0.6*1.8) = 1.908 mas el NB me daria aprox lo que tira. No se si les parece elevado o cmo podria hacer para bajarlo, aclaro que mi mother no me deja ponr vcore negativo.

idle @ 1200fsb con cooler
http://www.subirimagenes.com/fotos-i…01-237126.html
full @ 1200fsb con cooler
http://www.subirimagenes.com/fotos-f…01-237136.html

Llego como maximo a 70º como podran ver, me parece una buena temperatura, aunque no me convence tanto jeje.

Hola, si un toque alta para 2.7ghz, pero buen si es lo q hay. Mira parecen lin dos voltajes los q pusiste, pero para mi, lo q te limita ahi, no es el micro, 1.3v para el north es poco, pide mucho el 650i, ponele minimo 1.35-1.40v y vas a ver haces los 3ghz sin problemas con mismo vcore q estas usando.

Salu2

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

High End Level

Santi-Xtre

entradas: 786

00:30 23/03/2008

23
Cita Iniciado por synxll
Ver Mensaje
Hola, si un toque alta para 2.7ghz, pero buen si es lo q hay. Mira parecen lin dos voltajes los q pusiste, pero para mi, lo q te limita ahi, no es el micro, 1.3v para el north es poco, pide mucho el 650i, ponele minimo 1.35-1.40v y vas a ver haces los 3ghz sin problemas con mismo vcore q estas usando.

Salu2

Pues ni con 1.4 la puedohacer levantar… le he agregado 8% y nada, he probado con 6% y +0.325 de core con 1.4 y nada. Estoy descepcionado… Tengo el Bios de 01/31/2007 podria llegar a mejorar algo algun upgrade de BIOS? Ya no se me ocurre que puede ser, sera que le estare pifiando el algo? seguro…

synxll una cosa mas, tenias configurada en la BIOS alguna opcion rara? es decir, alguna que no halla listado yo mas arriba… ahora ya es tarde, pero mañana seguire con las prueba. Gracias por todo!

Hardcore Extreme Level

synxll

entradas: 5405

01:09 23/03/2008

24
Cita Iniciado por Santi-Xtre
Ver Mensaje
Pues ni con 1.4 la puedohacer levantar… le he agregado 8% y nada, he probado con 6% y +0.325 de core con 1.4 y nada. Estoy descepcionado… Tengo el Bios de 01/31/2007 podria llegar a mejorar algo algun upgrade de BIOS? Ya no se me ocurre que puede ser, sera que le estare pifiando el algo? seguro…

synxll una cosa mas, tenias configurada en la BIOS alguna opcion rara? es decir, alguna que no halla listado yo mas arriba… ahora ya es tarde, pero mañana seguire con las prueba. Gracias por todo!

Hola, no la verdad creo q no, creo en cpu feature hay un par mas, no me acuerdo el nombre, desactivalas x las dudas, pero no afectan.
De ultima proba 1.7v en el south pero dudo tenga algo q ver el south
Proba actualizar bios, a veces ayuda. Hace una ultima prueba con 1.50v en el north, aver si levanta, si ahi no levanta, entonces te toco un stepping mocho y quiere mas vcore, o es la psu, despues contanos que voltajes te tira con el tester asi descartamos la psu, o incluimos en el problema.

Salu2

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:43 23/03/2008

25

Gente, el tipo no puede pasar de 300mhz fsb, como pueden decir que el chipset 650i necesita mas votaje para hacer 300mhz fsb. No digan cosas que no son, el 650i hace 350mhz fsb con 1.2v sin problemas. Como minimo el chip esta preparado para soportar micros de 1333mhz FSB sin tocar el voltaje del chip. Tampoco creo que sea la fuente, no tiene un gran consumo, si se fijan el tipo la tiene estable a 2.7ghz, y si lo pone a 1mhz mas directamente no le bootea, osea el problema es otro.
Yo probaria de poner la memoria sincronica con el FSB, eso ayuda a dar estabilidad, ya que hay combinaciones de velocidades que la mother no levanta o es inestable, poniendo la velocidad de la memoria sincronica te evitas ese tipo de problemas. Quizas si pones de una el FSB a 333mhz la pc te funcione lo mas bien. Hace la prueba, pone las memos en link y sincronicas 1:1, en algunas bios suele decir sincrono, en otras 1:1 y en otras 1:2.
Luego pone el vcore del cpu a 1.4v las memos, el north y sur dejalo en defaul.
Guarda los cambios, volve a entrar a la bios y pone el fsb a 333 osea 1333 efectivos, y fijate si funciona, si no funciona proba con un valor mas chico 325mhz. Tirate luego una captura del cpu-z para ver como quedaron las memorias. Suerte!!

Edit: no es recomendable usar 24/7 1.4v en el cpu con cooler stock, solo a modo de prueba podes hacerlo.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

jack

a

entradas: 6358

10:44 23/03/2008

26
Cita Iniciado por GEORGE_D
Ver Mensaje
Gente, el tipo no puede pasar de 300mhz fsb, como pueden decir que el chipset 650i necesita mas votaje para hacer 300mhz fsb. No digan cosas que no son, el 650i hace 350mhz fsb con 1.2v sin problemas.

A mi en principio también me tocó un E4300 al cual no pude pasarlo de 300 de FSB ni en un 650i ni en 965 (P5B-E).
Así que yo NO generalizaría lo que es capaz de subir cada cosa porque cada componente es especial y un mundo aparte en cada configuración.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Hardcore Extreme Level

synxll

entradas: 5405

15:24 23/03/2008

27
Cita Iniciado por GEORGE_D
Ver Mensaje
Gente, el tipo no puede pasar de 300mhz fsb, como pueden decir que el chipset 650i necesita mas votaje para hacer 300mhz fsb. No digan cosas que no son, el 650i hace 350mhz fsb con 1.2v sin problemas. Como minimo el chip esta preparado para soportar micros de 1333mhz FSB sin tocar el voltaje del chip. Tampoco creo que sea la fuente, no tiene un gran consumo, si se fijan el tipo la tiene estable a 2.7ghz, y si lo pone a 1mhz mas directamente no le bootea, osea el problema es otro.
Yo probaria de poner la memoria sincronica con el FSB, eso ayuda a dar estabilidad, ya que hay combinaciones de velocidades que la mother no levanta o es inestable, poniendo la velocidad de la memoria sincronica te evitas ese tipo de problemas. Quizas si pones de una el FSB a 333mhz la pc te funcione lo mas bien. Hace la prueba, pone las memos en link y sincronicas 1:1, en algunas bios suele decir sincrono, en otras 1:1 y en otras 1:2.
Luego pone el vcore del cpu a 1.4v las memos, el north y sur dejalo en defaul.
Guarda los cambios, volve a entrar a la bios y pone el fsb a 333 osea 1333 efectivos, y fijate si funciona, si no funciona proba con un valor mas chico 325mhz. Tirate luego una captura del cpu-z para ver como quedaron las memorias. Suerte!!

Edit: no es recomendable usar 24/7 1.4v en el cpu con cooler stock, solo a modo de prueba podes hacerlo.

Disculpa, con mi 650i, mi e4300 si no levantaba minimo 1.35 el northbridge no oceaba una goma, me limitaba, con 2 e2140 probe tambien y lo mismo.
Cada micro es distindo
Tengo el mismo mother q el.

Es mas un amigo compro el e2140, y para pasar los 2.6 ghz, tuvo q poner en 1.70v el northbridge, el tenia un asus p5n sli y ahi logro los 3ghz estables

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Extreme Level

epal

entradas: 1138

18:51 23/03/2008

28

Hola Santi, probaste de tirarle 1333 de una?
Mi mother tiene el mismo chipset que el tuyo (aunque no sea el mismo) y mi experiencia con esto fue que si ponía números "raros" de FSB como 1250, 1115, etc, el cpu necesitaba más voltaje y no booteaba, pero si ponía 1333, "mágicamente" el cpu andaba con menos voltaje. Con respecto a los valores mi chipset 650i en este momento esta a 1,26v a 1333mhz, y el cpu a 3ghz en 1,325v super estable, así que creo que hay ciertos "mhz clave" para los que está optimizado y funciona con menos voltaje.
Sé que la técnica es ir subiendo de a poco, pero a mi no me resultó y me mandé de una y funcó. Yo probaría con cuidado, pero probaría… "tenele fe" y cuidado las temps que están muy altas! Para que te des una idea el mio en idle en 3ghz está a 34C y en full load como mucho llega a 48C, con el cooler stock, está bien ventilado tu gabinete?

High End Level

Santi-Xtre

entradas: 786

20:37 23/03/2008

29

Pues el gabo esta bastante bien ventilado, esta semana ando con ganas de comprarme un AC Freezer 7 y una MX-2 para ver si logro controlar mejor mis temperaturas. He actualizado la BIOS a la version 2.4 y he tenido mas estabilidad con menor voltaje que antes, ahora la tengo a 2.4 con 1.3 NB y recien pase dos orthos durante tres horas y ni mosqueo, ya se que es una frecuencia baja mas tarde seguire subiendo y probare. Lo de pasar a 1333 de una lo estoy viendo, me parece que tendre que probar asi para ver que onda. Una cosa les queria preguntar, uds una vez que han comprobado el OC estable, habilitan de nuevo el C1E? Saludos y vuelvo mas tarde con mas noticias!

Edito : una cosa que veo, ahora en idle tengo 43/46 y algo que me ha llamado la atencion, es el cooler que funciona a 2200rpm tanto en idle como en full, hay alguna forma de hacerlo funcionar al 100% siempre?

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

20:42 23/03/2008

30
Cita Iniciado por Santi-Xtre
Ver Mensaje
Pues el gabo esta bastante bien ventilado, esta semana ando con ganas de comprarme un AC Freezer 7 y una MX-2 para ver si logro controlar mejor mis temperaturas. He actualizado la BIOS a la version 2.4 y he tenido mas estabilidad con menor voltaje que antes, ahora la tengo a 2.4 con 1.3 NB y recien pase dos orthos durante tres horas y ni mosqueo, ya se que es una frecuencia baja mas tarde seguire subiendo y probare. Lo de pasar a 1333 de una lo estoy viendo, me parece que tendre que probar asi para ver que onda. Una cosa les queria preguntar, uds una vez que han comprobado el OC estable, habilitan de nuevo el C1E? Saludos y vuelvo mas tarde con mas noticias!

Edito : una cosa que veo, ahora en idle tengo 43/46 y algo que me ha llamado la atencion, es el cooler que funciona a 2200rpm tanto en idle como en full, hay alguna forma de hacerlo funcionar al 100% siempre?

Es conveniente tenerlo habilitado junto al EIST porque el 90% del tiempo tu compu está al reverendo pedo (msn, música, internet) y no es beneficioso tener esos MHZ extras consumiendo corriente cuando andando a unos cuantos menos sigue alcanzando y sobrando. De paso le haces un favor a tu fuente y al resto del sistema.

Por lo del ventilador, es redundante lo tuyo, si preguntas si es posible NO hacerlo andar al 100% todo el tiempo, se puede y se hace habilitando una opción del BIOS de control automático de ventiladores.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F