Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda Vcore

No hay Etiquetas
Entrada
Midle End Level

nitti

entradas: 392

18:19 13/08/2008

1

Hola!!
Tengo un AMD 4600 en un Asus M3A, hoy le di al OC y lo lleve a 2.82 poniendo el FSB en 235, hasta ahi todo bien, abri el asus probe para ver las temperaturas y parecia todo bien hasta que me salto un alerta de vcore.
Resulta que cada tanto se va por ejemplo a 0.48 por un segundo y en otro momento salta a 3.50 y de`pues se pone normal, o sea 1.20-1.22
Estoy en problemas o es normal que pase.
No se si antes lo hacia porque nunca me fije, nisiquiera habia abierto el ASus probe.

Extreme Level

DaRealest

entradas: 1111

18:39 13/08/2008

2

Manda fruta el pc probe, usa el everest que te dice todos los voltajes y temps.

"Everybody's at war with different things…I'm at war with my own heart sometimes".

By Tupac Shakur. Visiten www.2pacmakaveli.es

High End Level

Herakei

entradas: 815

18:42 13/08/2008

3

El Asus probe es muy poco confiable..

Yo uso el HWmonitor y me mide todo lo necesito y bien.

Midle End Level

nitti

entradas: 392

18:47 13/08/2008

4

Ufff, que susto, el everest lo tengo ya lo voy a probar.
Y me fijo si consigo el HWmonitor.

ok, lo probe y parece todo bien
De paso otra cosa, tengo 1 memoria de 2gb OCZ Titanium DDR2 800 4-4-4-15
La puedo tocar algo o mejor la dejo como esta?

High End Level

Herakei

entradas: 815

20:04 13/08/2008

5
Cita Iniciado por nitti
Ver Mensaje
Ufff, que susto, el everest lo tengo ya lo voy a probar.
Y me fijo si consigo el HWmonitor.

ok, lo probe y parece todo bien
De paso otra cosa, tengo 1 memoria de 2gb OCZ Titanium DDR2 800 4-4-4-15
La puedo tocar algo o mejor la dejo como esta?

Obviamente las memos van a subir conforme subas el clock del micro..

En cuanto a las latencias.. quizas el 15 podes bajarlo a 12 (si tu bios lo permite), pero mejor leete una guia asi entendes mas del asunto

Midle End Level

nitti

entradas: 392

20:07 13/08/2008

6

ok, voy a leerme alguna guia para ver si entiendo algo
Gracias!!!

Una consulta mas:
Segun el CPU-Z el HT Link lo tengo a 1175, tendria que estar en 1000 no?
Si es asi como lo bajo?

Alñguna Idea?

Ya lo solucione, ahora esta el HT a 940 y el proce a 2880, o sea un 20%.
Dara para mas o ahi esta bien?