Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda sobre HT Link

No hay Etiquetas
Entrada
Midle End Level

Da1anr

entradas: 322

23:53 30/08/2008

1

Una pregunta, puede ser que mi mother no me de la posibildad de tocar el HT Link, porque lo busque y nada… quise overcloquear y me quedo a 2520Mhz. (2400 stock).

le deje el multiplicador en 12 y subi el fsb a 210mhz. Pero me quedo el HT Link a 1050mhz.

El mother y micro son los de mi perfil. Variando un poco mas arriba el fsb, incluso bajando el multiplicador me tira error de OC cuando prende. Gracias, espero respuestas!

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

23:56 30/08/2008

2

no se como es tu mobo especificamente, pero hay varios que no traen para bajarlo. Pero aún así sería raro que no aguante más de 1050mhz.
¿te fijaste si hay alguna combinación de teclas para que se habiliten más opciones avanzadas en la bios?

Hardcore Extreme Level

savedrage

entradas: 17862

01:24 31/08/2008

3

Puede ser que no te deje modificarlo, como el mio. Yo tengo el HTT en 1200, absolutamente estables. Muy raro que no lo puedas poner un toque mas alto, como dice eagle.
Igualmente, los Windsor no suben tan facil con oc…

Midle End Level

Da1anr

entradas: 322

13:22 01/09/2008

4

Probé con mas fsb y nada… no arranca.. bah, si pero aparece un mensaje en el bios que dice "oveclocked failed".

Definitivamente este mother no sirve para oc, ademas solo puedo subir el vcore hasta 1.25, no mas… Gracias por la ayuda igual.