Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

DUDA OVERCLOCK AM3 240 en Mother GF8200A

No hay Etiquetas
Entrada
High End Level

bachito

entradas: 625

17:03 10/12/2009

1

Al cambiar la placa de video me dijeron que iba a generar un cuello de botella cosa que paso…entonces tengo que mandarle oc…

segun san google dce para tener algo estable tengo 1 ponerle 250 fsb ht link en 1600 y bajar las memorias…pero no se donde cambiar el fsb en el bios es distinto al asus q tenia antes este ecs…alguna sugerencia por favor?

Extreme Level

hard

entradas: 2496

18:20 10/12/2009

2

asi es, baja el ht link y memorias, fijate, tenes que encontrar la opcion,podes mandarle un poco menos de fsb por las dudas, 220.

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
High End Level

bachito

entradas: 625

00:23 11/12/2009

3

sigo sin poder configurar :S

Extreme Level

nicogj

Martinez

entradas: 1660

00:47 11/12/2009

4

sacale fotos a la bios. o qe venga alguien con ese mother, si no es dificil de ayudarte

High End Level

bachito

entradas: 625

01:10 11/12/2009

5

dale ahora estoy cansado pero mañana cuando me levanto le saco fotos asi me ayudan..igual por ahora apenas se nota el cuello de botella pero bueno seria lindo poder sacarlo

Extreme Level

nicogj

Martinez

entradas: 1660

01:18 11/12/2009

6

si dale, que ese micro overclockea muy lindo, 3.5 asegurado sin vcore creo que llegaba

High End Level

bachito

entradas: 625

12:16 11/12/2009

7

Aca voy dejando las fotos del bios:

Hardcore Extreme Level

jack

a

entradas: 6358

13:12 11/12/2009

8

bachito, fijate si podés subir alguna que otra foto un poquito más pesada, dale?

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
High End Level

bachito

entradas: 625

13:51 11/12/2009

9

que facil es quejarse en ves de aportar

Extreme Level

nicogj

Martinez

entradas: 1660

14:54 11/12/2009

10

fijate en la segunda foto que posteaste ahi esta el fsb y tambien para bajarle a las memos, despues en otras tenes para el vcore por si queres tambien, pero la fundamental es la segunda imagen!

High End Level

bachito

entradas: 625

16:07 11/12/2009

11

el cpu frecuency es el fsb?

Hardcore Extreme Level

jack

a

entradas: 6358

16:36 11/12/2009

12
Cita Iniciado por bachito
Ver Mensaje
que facil es quejarse en ves de aportar

Qué se puede esperar de un burro más que una coz? Porqué no aprendés a postear en lugar de hacerte el gallito?

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Extreme Level

nicogj

Martinez

entradas: 1660

17:41 11/12/2009

13
Cita Iniciado por bachito
Ver Mensaje
el cpu frecuency es el fsb?

sisi, que otro cosa seria si no , bien se sabe que el fsb del athlon es de 200 asique..

Midle End Level

Apolo29

entradas: 102

18:07 11/12/2009

14

En la segunda foto poné el FSB en 240
y donde dice Dram frecuency bajá un punto ( si tenés de 800 mhz poné 667 mhz ).

En la novena donde dice Htlink bajá dos puntos

Guardá, reiniciá y poné el Orthos a correr y el Speedfan para medir la temperatura.

Tiene que correr dos horas sin colgarse y la temperatura no tiene que pasar de 55-60º.

Extreme Level

nicogj

Martinez

entradas: 1660

18:10 11/12/2009

15
Cita Iniciado por Apolo29
Ver Mensaje
En la segunda foto poné el FSB en 240
y donde dice Dram frecuency bajá un punto ( si tenés de 800 mhz poné 667 mhz ).

En la novena donde dice Htlink bajá dos puntos

Guardá, reiniciá y poné el Orthos a correr y el Speedfan para medir la temperatura.

Tiene que correr dos horas sin colgarse y la temperatura no tiene que pasar de 55-60º.

vos decis? 240 de una?

Midle End Level

Apolo29

entradas: 102

18:29 11/12/2009

16

Yo tengo uno en una Biostar 8100 a 3,5 24/7 sin problemas y calienta apenas porque son bien frescos

Edit: Igual puede empezar en 230 e ir subiendo.

Extreme Level

nicogj

Martinez

entradas: 1660

18:35 11/12/2009

17

claro, no dudo eso. Decia de meterle 240 de fsb de una
capaz que vaya probando de a poco viendo hasta donde llega

Midle End Level

Apolo29

entradas: 102

18:38 11/12/2009

18

Ahí edité, pero va a llegar a 240 seguro, ese mother para la gama que es va como trompada de loco.

High End Level

bachito

entradas: 625

20:46 11/12/2009

19

se me reinicia cuando esta cargando windows xp..puse todo en default pero no hay caso…no me arranca la pC :S estoy en otra pc ahora…probe el hd y la memoria en otra pc y funcionan…probe de poner otra memoria y otro rigido y funcionan pero persiste el problema y no me termina de cargar el so …cuando aparece el logo se reinicia la pc

puse otro micro y tmp es el problema…parece el mother….

Extreme Level

nicogj

Martinez

entradas: 1660

05:04 12/12/2009

20

pero a cuanto lo subiste padre ?
Cambiaste bien las memos
el ht link, capaz tambien te puede ser inestable el nb, bien por probar los otros componentes, pero no creo que sea por eso.
Pasale un clear cmos, si es que no lo hiciste, no se si tiene, si no sacale la pilita
tambien puede ser porque tu windowos sea truchanga, a un amigo tambien se la oceamos con un phenom y el windows era lo inestable, tuvimos que instalar otro, lo mejor es que sean originales. sino, algo decente!

Entry Level

CDZeta

entradas: 93

05:20 12/12/2009

21

si probaste hacerlo y no arranca mas hacele un Clear CMOS, yo arme pcs con una mother similar a esa pero en ati (ecs a780gm-a 2.0) , y tenia botones para clear cmos en la mother, hacele el clear cmos y seguro arranca

Midle End Level

Apolo29

entradas: 102

08:41 12/12/2009

22

Hace Clear Cmos y seguí los pasos como te expliqué antes pero poné el FSB en 220, si inicia y es estable ( Orthos ) reiniciá y poné 225 y vas subiendo de a poco hasta que sea inestable. Ahí bajás al punto estable anterior.

Seguro que le bajaste las memorias y el Htlink ?

Cuando arranque con 220 de fsb posteá una foto del cpuz ( que sea chica no como las fotos de la primer página ) y vemos como te quedó todo.

Quedate tranquilo que no se va dañar nada si no subís demasiado los voltajes, lo peor que puede pasar es que se cuelgue y tengas que resetear o hacer Clear Cmos.

High End Level

bachito

entradas: 625

12:53 12/12/2009

23

puentee el jumper…saque la pila media hora…y sigue en lo mismo puede ser q el bios halla quedado viejo y era un bios viejo por ahi el de fabrica digo…y no levanta los am3 en la carga de windows?

Extreme Level

nicogj

Martinez

entradas: 1660

14:07 12/12/2009

24

yo creo que si arranca pero reinicia en windows, puede ser culpa de windows!

High End Level

bachito

entradas: 625

15:31 12/12/2009

25

no tengo ninguna opcion tuning…lo mismo me esta pasando con el 7…ya nose donde putear o que hacer…se me acaban las opciones…rma no?

solucionado ….nunca mas intento hacer oc con esta placa es una reverenda bosta

Midle End Level

Apolo29

entradas: 102

08:40 14/12/2009

26

Dejaste los valores default y anda bien?

La placa en general anda bien, por ahí estás haciendo algo mal.

Seguiste todos los pasos?

High End Level

bachito

entradas: 625

11:29 14/12/2009

27

deje todo default…tuve q formatear los discos y cargar windows 7…con windows xp no me cargaba…algo de los controladores sata salto…nose q tiene q ver pero we…no entendi nada…overclock y me tira bardo de eso…sin palabras

Midle End Level

Apolo29

entradas: 102

11:50 14/12/2009

28

La verdad que no debería por que fallar, por que no probás de poner las cosas en default y cambiar FSB a 210 solamente, sin cambiar nada.

Tiene que arrancar bien, porque es muy poco Oc y no tiene que afectar nada, probá a ver que pasa.

Extreme Level

nicogj

Martinez

entradas: 1660

12:10 14/12/2009

29

porque no probas actualizando el bios, a veces sirve de mucho, algunos motherboards, le hacias algo de oc y no levantaban, pero cuando el actualizaban la bios, se podia perfectamente
for example : http://www.maximotec.com/showthread.php?t=87797

High End Level

lukas_u2

La Plata

entradas: 694

23:32 16/12/2009

30

A jack: Bachito, por favor, para el proximo POST, podrias acomodar la resolucion de las imagenes asi no se ponen tan pesadas para poder leer tu post!

Tanto cuesta pedir bien las cosas, por dios como estamos, seres perfectos te aviso que no hay en este planeta, por hay creias lo contrario!!!

PD: Encerio es ser gallito pedir un poco de respeto???