Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda con temperaturas

No hay Etiquetas
Entrada
Nuevo miembro

raymundo_9

entradas: 17

02:42 11/08/2009

1

Que tal foro, les cuento hace dias note que mi procesador hacia mucho ruido (el abanico) pense que se debia a la cercania de la fuente. Uno de los abanicos de la fuente quedaba justo encima del abanico del procesador. Entonces decidi mover la fuente a la parte de abajo del gabinete, para que el disipador del core tubiera mas espacio para ventilarse. hasta aqui las temperaturas rondaban en 45 ~ 52 grados. una vez que movi la fuente le cambie la pasta al disipador del core, por ignoracia por que pense que si le ponia nueva estaria mas frio.
al armar todo de nuevo, el core temp me reporto 70 grados!!! entonces desarme todo de nuevo quite la paste y puse de nuevo y arme, y seguia igual. Agarre un abanico viejo de un celeron que tenia por ahi y se lo acople al disipador del procesador, y la temperatura quedo entre 60 y 62 grados en idle…….. es normal?

les anexo uan imagen del speedfan, donde corri el prime95, subio bastante la temperatura (80 grados)

Datos del proc. tarjeta madre y demas aqui en el perfil de la izquierda

Que hago?????????

Midle End Level

ivan12

entradas: 445

21:51 11/08/2009

2
Cita Iniciado por raymundo_9
Ver Mensaje
Que tal foro, les cuento hace dias note que mi procesador hacia mucho ruido (el abanico) pense que se debia a la cercania de la fuente. Uno de los abanicos de la fuente quedaba justo encima del abanico del procesador. Entonces decidi mover la fuente a la parte de abajo del gabinete, para que el disipador del core tubiera mas espacio para ventilarse. hasta aqui las temperaturas rondaban en 45 ~ 52 grados. una vez que movi la fuente le cambie la pasta al disipador del core, por ignoracia por que pense que si le ponia nueva estaria mas frio.
al armar todo de nuevo, el core temp me reporto 70 grados!!! entonces desarme todo de nuevo quite la paste y puse de nuevo y arme, y seguia igual. Agarre un abanico viejo de un celeron que tenia por ahi y se lo acople al disipador del procesador, y la temperatura quedo entre 60 y 62 grados en idle…….. es normal?

les anexo uan imagen del speedfan, donde corri el prime95, subio bastante la temperatura (80 grados)

Datos del proc. tarjeta madre y demas aqui en el perfil de la izquierda

Que hago?????????

mira te digo que esa temperatura no es normal, si es como dijiste y cambiaste la pasta y colocaste bien el disipador no kbe duda que tu disipador esta funcionando mal o tal vez pusiste muchas pasta, proba cambiarlke el disipador-.

Nuevo miembro

raymundo_9

entradas: 17

22:31 11/08/2009

3
Cita Iniciado por ivan12
Ver Mensaje
mira te digo que esa temperatura no es normal, si es como dijiste y cambiaste la pasta y colocaste bien el disipador no kbe duda que tu disipador esta funcionando mal o tal vez pusiste muchas pasta, proba cambiarlke el disipador-.

Ahorita esta estable en 58 grados, pero el core esta sin carga. voy a tratar de cambiar a RL a ver si encuentro algo bueno aqui en monterrey

Extreme Level

Christoph

entradas: 1334

05:03 12/08/2009

4
Cita Iniciado por raymundo_9
Ver Mensaje
Ahorita esta estable en 58 grados, pero el core esta sin carga. voy a tratar de cambiar a RL a ver si encuentro algo bueno aqui en monterrey

eres de monterrey como veo.

yo soy de guadalajara.

en fin, lo mas logico es que hayas puesto mal el disipador/pasta.

Hardcore Extreme Level

zepita

entradas: 4300

05:17 12/08/2009

5

mucha pasta, lo normal sería colocar el equivalente a un grano de arroz en el centro del IHS y luego colocar el disipador sin "despegarlo" para que no se formen burbujas de aire.
Lo recomendable sería que pongas una pasta "buena" no de las blancas comunes.
Otra cosa, asegurate de tener un buen flujo de aire en el gabinete o caja o como le llame allá. Lo ideal o mínimo sería tener 2 ventiladores metiendo aire desde abajo y 1 sacando a la altura del cpu. Asegurate también de tener bien ordenados los cables y sujetados con precintos plásticos.

Nuevo miembro

raymundo_9

entradas: 17

11:04 12/08/2009

6

gracias por contestar, viendo sus respuestas creo que coloque mucha pasta, por que facil le puse mas del grano de arroz, mas bien fue por ahi del tamaño de un frijol si no es que un poco mas. Que pasta me recomiendan? la que tengo es de la blanca, la compre en steren, saldra mejor la que venden en pc en linea? lo malo de aqui (Monterrey) es que se batalla mucho para comprar esas cosas, al menos de buena marca y Christoph no me dejara mentir, hay uno o dos provedores "buenos".

Como limpiaria la pasta excedente? con algodon y alcohol etilico? ese de farmacia?

Hardcore Extreme Level

zepita

entradas: 4300

13:32 12/08/2009

7

si, primero quita los restos con papel tissue cuidadosamente y para la parte mas dificil alcohol comun con el mismo papel o hasta algodon. Siempre con cuidado de no derramar alcohol en ninguna parte y luego dejando secar por unos minutos hasta que evapore.

Extreme Level

Christoph

entradas: 1334

13:37 12/08/2009

8

es mejor usar alcohol etilico, con un cotonete.

pero el problema es la pasta que pusiste. esa pasta steren es de lo mas chafa de lo chafa que pueda haber

necesitas investigar donde puedes conseguir alguna pasta buena, y que sea para micros.

puedes pedirla en alguna pagina, como la newegg.com

Entry Level

Raidenson

entradas: 77

20:10 12/08/2009

9

Hola, Bueno, creo que ya te han dicho todo lo que necesitas saber, solamente acoto que sería bueno que usaras pasta Arctic Silver 5 o Ceramique, aunque la silver 5 tiene más conductividad térmica. Saludos y recuerda echar solo un poquito de pasta y tu mismo, con la ayuda de una tarjeta como las de crédito la distribuyes por todo el IHS en una capa sumamente delgada. Saludos y espero se soluciones tu propblema