Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda con OC en AM2

No hay Etiquetas
Entrada
High End Level

sampower

entradas: 648

11:03 23/05/2008

1

Nunca hice OC en un AM2(fijense mi config)… bueno yo entro al bios…tengo el valor del HTT que está en 200 y el multiplicador está en default(está en x13.5) osea que resulta en 2700MHz… pero el HT Link no me aparece para multiplicarlo, me aparece que eljia: auto, 200, 400, 600, 800(MHz) y 1 GHz).
Lo quiero llevar a 2800(no pido mucho) entonces subo el HTT a 215 y el multiplicador a x13, dejo el HT Link en default…y sale directo la pantalla azul

Segun lo que entendi la opción del HT Link está para seleccionar el valor que quiero que tenga si es que supera 1GHz…pero no quiero mandarme un moco y no tocar.

Que hago??

Mode semi-noob OFF.

"Nunca andes por el camino trazado, pues él te conduce únicamente hacia donde los otros fueron." (Grahan Bell)
[SIGPIC][/SIGPIC]

Moderador

hikaru85

Capital Federal

entradas: 9578

11:19 23/05/2008

2

Hola! te recomiendo le eches un ojo a esta guia que para mi fue la mejor a la hora de explicar como hacer OC: http://www.maximotec.com/showthread.php?t=19936

Salu2!

High End Level

sampower

entradas: 648

11:24 23/05/2008

3

Sisi, ya la leí…la duda es con el tema del HT Link…

"Nunca andes por el camino trazado, pues él te conduce únicamente hacia donde los otros fueron." (Grahan Bell)
[SIGPIC][/SIGPIC]

Extreme Level

David_Guetta

entradas: 2338

11:32 23/05/2008

4

El HT dejalo en 4X, Subi el FSB de a poco y trata de aumentar el Voltaje (no se si tu mother soporta aumentar vcore), el multi dejalo intacto en 13.5 , por lo que solo tendrias que llevar a 208FSB a tu micro para que alcanze los resultados que vos quers.. preguntando un poco no?.. tu mother no tiene OVerclock autmatico osea 5%, 8%, 10%, 15% .. si lo tiene ponelo en 10% que te configura todo automaticamente y lo tenes casi a 3Ghz.. Salu2

Core 2 Quad Q6600 @ 3.2Ghz (1.35Vcore ) — ASUS P5Q-E — 2Gb SuperTalent @ 1000Mhz — Ati Radeon Sapphire HD4870 1Gb — S.Blaster AudiGy SE @ X-FI — Coolermaster 700W — Samsung DVD-RW D.L — Samsung 750Gb 32Mb — Home 5.1 Sony Muteki.

High End Level

sampower

entradas: 648

11:38 23/05/2008

5

es EE asi que la v core es hasta 1.25(teoricos, porque lo puso a 1,5 por default y levantando 90ºC no se quemó, je)
No puedo cambiar el multi del HT, o al menos no sé donde…

"Nunca andes por el camino trazado, pues él te conduce únicamente hacia donde los otros fueron." (Grahan Bell)
[SIGPIC][/SIGPIC]

Extreme Level

David_Guetta

entradas: 2338

12:15 23/05/2008

6
Cita Iniciado por sampower
Ver Mensaje
es EE asi que la v core es hasta 1.25(teoricos, porque lo puso a 1,5 por default y levantando 90ºC no se quemó, je)
No puedo cambiar el multi del HT, o al menos no sé donde…

Y no te fijaste que ti mobo tenga la opcion de overclock automatico…

Core 2 Quad Q6600 @ 3.2Ghz (1.35Vcore ) — ASUS P5Q-E — 2Gb SuperTalent @ 1000Mhz — Ati Radeon Sapphire HD4870 1Gb — S.Blaster AudiGy SE @ X-FI — Coolermaster 700W — Samsung DVD-RW D.L — Samsung 750Gb 32Mb — Home 5.1 Sony Muteki.

High End Level

sampower

entradas: 648

12:27 23/05/2008

7

Automatico seguro que no tiene, puedo cambiar el HTT y los multi, aparte no lo vi. Voy a empezar a tocar, a ver que onda.

"Nunca andes por el camino trazado, pues él te conduce únicamente hacia donde los otros fueron." (Grahan Bell)
[SIGPIC][/SIGPIC]

Hardcore Extreme Level

savedrage

entradas: 17862

13:12 23/05/2008

8

Ante todo, los x2 5200+ son 2.6 ghz, o sea 200x13, no 2.7 ghz.

Lo que vos modificas es el fsb (215) x multi (13.5), dando 2.9 ghz, a eso estan llegando ahora. Lo que yo haria, seria poner el fsb en 215 y el multi dejarlo en 13. A su vez, de los valores de HTT que nombraste anteriormente, tenes que elegir el de 1000 (FSBxHT Link= 200x5), y probar, ahi tiene que andar…ya que el HTT no esta pasando los 1000!

Extreme Level

st3al

entradas: 2288

13:32 23/05/2008

9

proba en 800, esto efectivamente seria el htt x 4
sino proba en 400 q seria el httx2
yo lo dejo en 400 y no pasa nada.

Hardcore Extreme Level

savedrage

entradas: 17862

13:36 23/05/2008

10
Cita Iniciado por st3al
Ver Mensaje
proba en 800, esto efectivamente seria el htt x 4
sino proba en 400 q seria el httx2
yo lo dejo en 400 y no pasa nada.

es que perdes rendimiento tengo entendido!!! menos de 1000 no por eso, mas de 1000, cuesta que sea estable, por eso le decia que use 100, sino, 800 como minimo, eso aconsejo. Yo al mio lo tengo en 1200, totalmente estable, pero bueno, hay casos y casos

Extreme Level

David_Guetta

entradas: 2338

13:42 23/05/2008

11
Cita Iniciado por savedrage
Ver Mensaje
es que perdes rendimiento tengo entendido!!! menos de 1000 no por eso, mas de 1000, cuesta que sea estable, por eso le decia que use 100, sino, 800 como minimo, eso aconsejo. Yo al mio lo tengo en 1200, totalmente estable, pero bueno, hay casos y casos

Exacto, lo ideal es no bajar de 1000, en especial para el video ya que pierde rendimiento..
Yo tengo asi mi micro 240x 12.5 = 3000Mhz.
240x 5HT = 1200

Core 2 Quad Q6600 @ 3.2Ghz (1.35Vcore ) — ASUS P5Q-E — 2Gb SuperTalent @ 1000Mhz — Ati Radeon Sapphire HD4870 1Gb — S.Blaster AudiGy SE @ X-FI — Coolermaster 700W — Samsung DVD-RW D.L — Samsung 750Gb 32Mb — Home 5.1 Sony Muteki.

Hardcore Extreme Level

savedrage

entradas: 17862

13:44 23/05/2008

12
Cita Iniciado por David_Guetta
Ver Mensaje
Exacto, lo ideal es no bajar de 1000, en especial para el video ya que pierde rendimiento..
Yo tengo asi mi micro 240x 12.5 = 3000Mhz.
240x 5HT = 1200

ese asus tampoco te deja tocar el ht link?

Extreme Level

David_Guetta

entradas: 2338

13:56 23/05/2008

13
Cita Iniciado por savedrage
Ver Mensaje
ese asus tampoco te deja tocar el ht link?

si, me deja .. pero no esta bien asi ?

Core 2 Quad Q6600 @ 3.2Ghz (1.35Vcore ) — ASUS P5Q-E — 2Gb SuperTalent @ 1000Mhz — Ati Radeon Sapphire HD4870 1Gb — S.Blaster AudiGy SE @ X-FI — Coolermaster 700W — Samsung DVD-RW D.L — Samsung 750Gb 32Mb — Home 5.1 Sony Muteki.

Hardcore Extreme Level

savedrage

entradas: 17862

14:05 23/05/2008

14
Cita Iniciado por David_Guetta
Ver Mensaje
si, me deja .. pero no esta bien asi ?

jajajaja, lo ideal, COMO YA HABLAMOS, es que este en 1000. Si no es inestable, no pasa nada, ahora, pudiendolo poner como debe, creo que no se justifica dejarlo en 1200…digo, no? A mi no me deja mover el ht link, por eso mi 1200. Yo al tuyo lo dejaria en 240*4=960.-

Igual, no te calentes, dejalo asi, no pasa nada, solo que el micro te va a durar no mas de 2 años broma…

Extreme Level

st3al

entradas: 2288

15:15 23/05/2008

15

savedrage y vos xq no le das mas oc a tu micro?
2500 es muy poco, yo le aumente el voltaje a todo, vDimm 2v, vCore 1.350, chipset 1.3v y me dio 3104mhz con refri stock.

High End Level

sampower

entradas: 648

15:16 23/05/2008

16

claro, no puedo tocarl el ht link…, y ya se que va a 2600 de fabrica…pero está en default por el mother en 2700 =/

Mañana flasheo el bios a ver si me habilita algo más.

"Nunca andes por el camino trazado, pues él te conduce únicamente hacia donde los otros fueron." (Grahan Bell)
[SIGPIC][/SIGPIC]

Hardcore Extreme Level

savedrage

entradas: 17862

15:20 23/05/2008

17
Cita Iniciado por st3al
Ver Mensaje
savedrage y vos xq no le das mas oc a tu micro?
2500 es muy poco, yo le aumente el voltaje a todo, vDimm 2v, vCore 1.350, chipset 1.3v y me dio 3104mhz con refri stock.

justamente, porque mi mother no es ocero, y no me deja bajar el ht link, y el HTT se me va a las nubes. Ahora lo tengo en 240x10.5, y con el HTT en 1200. Vcore stock (1.31)
Alguna sugerencia?

Nuevo miembro

Ezmo86

Del Viso, Buenos Aires

entradas: 4

19:42 23/05/2008

18

Por lo que tengo entendido las opciones de 200, 400, 600, 800 y 1000 son los multiplicadores del HTT de 1, 2, 3, 4 y 5 respectivamente. nada mas que te lo muestra con la multiplicacion del divisor y del HTT ya hecha (suponiendo que lo uses en 200).
Si el HTT lo pones en 215 proba elejir la opcion 800, que seria como elejir el multiplicador 4, y te quedaria 215x4=860 si te sigue tirando el pantallazo azul ya no creo que sea el HT Link.

[SIGPIC][/SIGPIC]

High End Level

sampower

entradas: 648

16:01 24/05/2008

19

Aca en el "manual" dice:

CPU-NB HT Link Speed[Auto]
Allows you to set the CPU-Northbridge HyperTransport link speed. Configuartion options: [Auto] [1 GHz] [800 MHz] [600 MHz] [400 MHz] [200MHz]

"Nunca andes por el camino trazado, pues él te conduce únicamente hacia donde los otros fueron." (Grahan Bell)
[SIGPIC][/SIGPIC]