Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda con 3dmark06

No hay Etiquetas
Entrada
Entry Level

fmac

entradas: 69

17:34 09/03/2007

1

hola que tal.. me compra esta nueva pc.. y les queria agradecer a todos por ayudarme anteriormente con mis dudas.. pero tengo ahora otra duda con este programa… bueno como todos.. despues de comprarse una pc a probarla! y yo hice eso con el 3dmark06 y el puntaje me dio 3252 y a 2.2 ghz 3300.. pero la duda es cuando voy al sitio me toma el procesador como el x2 3600 pero cuando se ve el rendimiento y el nombre me lo toma como un sempron MOBILE … para ser exacto :

CPU Name AMD Sempron(tm) Mobile 2200 MHz
CPU String AMD Athlon(tm) 64 X2 Dual Core Processor 3600+

queria saber porque esto… y si el resultado esta bajo…

MI PC : AMD ATHLON 3600 X2
SAPPHIRE X1650XT
1 GB 667 OCZ c/disipador
512 mb 667 generica
Biostar tforce4

MUCHAS GRACIAS Y SALUDOS

Hardcore Extreme Level

ATijbaroli

entradas: 9463

18:33 09/03/2007

2

El resultado está bien, y la info que te tira es porque no te detecta el nuevo core del X2 todavía.


Entry Level

fmac

entradas: 69

18:59 09/03/2007

3

ok, gracias…

solo por inquietud.. porque me marca sempron y no athlon64

Hardcore Extreme Level

pabloc74

entradas: 18123

19:36 09/03/2007

4
Cita Iniciado por fmac
Ver Mensaje
ok, gracias…

solo por inquietud.. porque me marca sempron y no athlon64

por ahi tendras que actualizar la bios? de paso me saco la duda tambien yo

Entry Level

fmac

entradas: 69

20:46 09/03/2007

5

jaja.. voy a probar eso cuando este muy al dope… osea en cualquiera de estos dias y te aviso