Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Consulta sobre vcore

No hay Etiquetas
Entrada
Nuevo miembro

haldireth

entradas: 34

20:45 01/10/2008

1

Hola, como andan?
bueno mi consulta es la siguiente,
vcore correcto para realizar OC?

http://www.subirimagenes.com/fondosy…r-1203094.html

[Imagen Removida por el Usuario]

Saludos

Extreme Level

fransbh

entradas: 1638

20:50 01/10/2008

2

Eh? No entiendo lo que queres, ahi veo señalado el voltaje de la linea de 12v… aunque debe estar mandando fruta el Everest; proba con algun tester, no midas por soft.

Saludos

DESDE 1908 EN EL MISMO BARRIO

CUANTAS VECES ARRANQUE POR TU AMOR

Moderador

hikaru85

Capital Federal

entradas: 9578

22:06 01/10/2008

3

mira, esos valores que te tira el everest no son los correctos asi que hace lo siguiente:
- copiate los valores que te tira el bios y comparalos tambien con el hardware monitor
- especifica todos los componentes de la pc para chequear si los valores son normales

Nuevo miembro

haldireth

entradas: 34

22:07 01/10/2008

4

Claro el voltaje de 12v me queda en 5 o menos,
Como lo testeo, no por soft?
Saludos!

Hola, mira recien me meti en la bios y no encontre bien los valores.
tengo un phenom x3 8650
mother ecs 6100 nforce
2gb de ram kingston
Hdd wd de 160gb
placa de video 8400gs g98

bueno eso son los datos!
Saludos y gracias!

Moderador

hikaru85

Capital Federal

entradas: 9578

22:37 01/10/2008

5
Cita Iniciado por haldireth
Ver Mensaje
Claro el voltaje de 12v me queda en 5 o menos,
Como lo testeo, no por soft?
Saludos!

Hola, mira recien me meti en la bios y no encontre bien los valores.
tengo un phenom x3 8650
mother ecs 6100 nforce
2gb de ram kingston
Hdd wd de 160gb
placa de video 8400gs g98

bueno eso son los datos!
Saludos y gracias!

aca te paso un screen de donde se marcan los voltajes en tu bios, lo que si por lo que veo no marca algunas cosas asi que posteate un screen de lo que te tira el hardware monitor asi comparamos la data

Nuevo miembro

haldireth

entradas: 34

22:49 01/10/2008

6

Disculpa que te preugnte esta boludes pero soy new en esto.
El hardware monitor esun programa? pq si es asi, no me salen los volatges me salen tapados.
Saludos

Moderador

hikaru85

Capital Federal

entradas: 9578

00:52 02/10/2008

7

es un programa freeware que te lo podes bajar de aca: http://www.cpuid.com/

Nuevo miembro

haldireth

entradas: 34

01:53 02/10/2008

8

Espero que no sea tan malo como parece.
Aloja: [URL=http://hosting.deimagenes.com]

Uh, disculpa, puse 3 veces la misma foto, que bolu.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

13:45 02/10/2008

9

Bueno… primero que nada, entrá al bios, y como dijo hikaru85, fijate los voltajes en el bios. Si en el bios, empezás a tener valores lógicos en la línea de 12v, entonces estáte +/- tranquilo. En caso contrario, conseguíte un tester para medir los voltajes diractos de las fichas de la fuente.
Lo que sí confiezo que me resulta extraño, es que sólo sea la línea de 12v la que está pifiando… pero eso es tema aparte.

Saludos!!

signature

Nuevo miembro

haldireth

entradas: 34

14:33 02/10/2008

10

Hola, mira en el bios no me aparece la linea de 12v
Saludos, estoy medio preocupado ya que la maquina es nueva.

Hardcore Extreme Level

synxll

entradas: 5405

14:43 02/10/2008

11

Compra un tester y testea las lineas manualmente

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Nuevo miembro

haldireth

entradas: 34

16:14 02/10/2008

12

uhh, bueno ni idea comos se hace eso pero voy a tratar.

Moderador

hikaru85

Capital Federal

entradas: 9578

10:49 03/10/2008

13

Por lo que puedo ver te está marcando mal las lineas de +12V y la de +3.3v así que te pido si detallas cual es la fuente que estás usando.
Igualmene el Vcore está normal así que si tenes pensado hacer OC te diría que con cooler Stock no lo subas mas de 1.35 desde el bios y siempre chequeá que el full load la temperatura no exceda los 65º aprox y también fijate de testear que el OC es estable pasandole primero un SuperPI y luego una seción de 2 hs de Orthos como mínimo.

Nuevo miembro

haldireth

entradas: 34

15:54 03/10/2008

14

Mira mi fuente es la Stock del satellite i590, desp te paso bien lo que diga cuando la abra,
saludos y gracias por toda la info, enserio.
Desp cuando me fije los de las temps y analize el tema del overclock a lo mejor lo haga, pero por ahora la cpu anda de 10 y no necesityo mas que esto.

Moderador

hikaru85

Capital Federal

entradas: 9578

00:16 04/10/2008

15

ok, la fuente es de marca asi que no deberias tener problemas, así que suerte con el OC y cualquier cosa pregunta

Nuevo miembro

haldireth

entradas: 34

00:35 04/10/2008

16

Igualmente la fuente marca re poco voltaje, poreso me da cagaso,
me pasas tu msn??
Saludos