Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Consulta para OC sobre Phenom II 940 BE

No hay Etiquetas
Entrada
Extreme Level

Christoph

entradas: 1334

04:46 02/04/2009

1

queria overclockear mi cpu.

primero queria llegar a 3.5 Ghz, (el stock es de 3.0)

pero no pasar el Vcore sobre 1.4 v, lo cual es un poco estable, osea que pasa unos 3 min del test con el prime64, despues de los incluso menos de 3 min se resetea la compu

uso este programa de test de cpu, por que mi sistema es de 64 bits, tambien intente con el orthos pero este no me estressa los 4 nucleos

como sea

busque algo de info, sobre overclock para este micro, y enontre que varios lo tienen a 3.5 Ghz con 1.44 de Vcore

y otros a 3.6 Ghz con 1.472 de Vcore

tambien busque info en el record mundial de overclock y vi que levantan el micro con Vcore realmente muy altos.

entonces antes de pasar mi cpu de los 1.4 Vcore, queria saber si alguno de ustedes tiene algun tipo de informacion que actualice estos datos

o algun tipo de consejo para usar

cualquier dato o negacion a esto, sera realmente considerado

gracias

Extreme Level

Christoph

entradas: 1334

17:55 04/04/2009

2

—————————————————————————————————————

ok, ya logre subir mi micro con gran estabilidad

ahora solo me quedan dudas sobre la memoria ram

tengo las memos que estan en mi perfil

funcionando a 800 MHz, y latencias de 5-5-5-18 y voltage de 2.06

entonces queria overclockearlas, nada mas e visto a alguien con esas memos que las tenia a 890 sin ningun problema.

y la duda mia era, cuanto puedo subir el voltage a las RAM, por qui varios dicen que 2.2 y otros dicen que mas, el caso es que estoy medio confundido con esto

podria subir mas de 2.2 para las ram?? o apartir de ahi es mucho??

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

18:12 04/04/2009

3

no es recomendable más de 2,2

Extreme Level

Christoph

entradas: 1334

19:33 04/04/2009

4

ok

hay un review sobre estas memos de GURU3D

que incluso las ponen a trabajar a 1066 sin problemas

y yo no las puedo pasar de 830

usando 2.2v y 5-5-5-18 e incluso 6-6-6-18

idea de por que??

Midle End Level

lorus_sport

entradas: 272

02:32 05/04/2009

5

hola chris, que utilidad le das al phenom? como rinde, usas 3dmax,algun motor de render? conta conta que lo compro el lunes y quiero tener alguna referencia de algun user

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

Extreme Level

Christoph

entradas: 1334

02:42 05/04/2009

6

pues mira

lo compre este martes pasado.

y no he utilizado nada grande

antes de este tenia el phenom x3 8650 con OC a 3.0 GHz

y hasta ahorita lo unico que te puedo decir es que se nota la diferencia,

el sistema abre y cierra mucho mas rapido, te podria decir que a la mitad de tiempo.

y algun programilla que he utilizado hasta hoy, facilmente los abre a mitad de tiempo que mi otro cpu.

y como te digo es todo lo que he utilizado hasta hoy y lo que podria decirte por lo mismo de que lo acabo de comprar este martes pasado

continuo:

acabo de ver que cpu tienes, y la verdad que no tendras nada que comparar ese con el phenom II

Extreme Level

Christoph

entradas: 1334

01:03 08/04/2009

7

—————————————————————————-

ok

alguien tendra una guia actualizada para OC de Memos???

o alguien que me pueda tirar algunos datos sobre que cambiar??

es decir que puedo OC el micro y ajustar las memos a la velocidad max a la que estan certificadas

osea, tenia unas de 1066, y las ajuste bien a los 1066, ahora tengo unas de 800 y las tengo a 800

pero por algun motivo no puedo OC ni siquiera un poco mas arriba de la velocidad certificada

Entry Level

cannibal

entradas: 53

13:23 16/04/2009

8

Christoph, consulta que sistema de refrigeracion utilizas en las memos y en tu micro?

podria pasrate el modelo de mother que usas con el Phenom X4 940 ademas algunas configuraciones como, Vcore actualizados, multi, FSB, HT … desde ya mcuhas gracias tengo un Asus M3N78-VM con tu mismo cpu y quiero comparar algunos datos pa ver si ambos podemos ir haciendo cosas :P

espero tu repsuesta hasta luego. Y el tema del Voltage de las memos yo que vos no lo toco de lo standar.

Sino mucha Tº-

+ MCSA 2003 +

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

13:48 16/04/2009

9

te fijastes si el NB se fue muy alto?? o el HT capas.

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Entry Level

cannibal

entradas: 53

14:45 16/04/2009

10

Eso , eso pasate todos los valores :P

+ MCSA 2003 +

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

14:52 16/04/2009

11
Cita Iniciado por cannibal
Ver Mensaje
Eso , eso pasate todos los valores :P

jajajaj q vagoneta este cannibal

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Extreme Level

Christoph

entradas: 1334

16:23 16/04/2009

12

bueno para empezar con el asunto.

el mas grande problema que tengo es que tengo los 4 stick de la placa ocupados, es decir que estoy tratando de OC 8 gb de ram.- intentare con solo dos

ahora. Cannibal

conosco la placa base que tienes por que yo tenia esa antes de esta que tengo ahora.

lo que te puedo decir claramente es que esa placa te da suficiente para levantar el micro hasta los 4 Ghz.

como sea, no tienes multiplicador de NB, pero puedes tocar el FSB que te dara buen margen, claro que esto sin mencionar que el micro pues es un BE.

he buscado por todos lados, y todo mundo coincide en parametros como que para levantar el micro a 3.6 Ghz debes de darle 1.475v de Vcore para el micro.

suerte que en las caracteristicas del micro por parte de la ATI dice que el micro maneja voltajes de 1.3 a 1.5v, osea serian voltages regulares para este micro

y tambien he visto que hay una gran barrera para el micro despues de los 3.8 GHZ, osea que para esto tienes que levantar el Vcore arriba de los 1.5v, cosa que todo mundo ha hecho.

y he visto que para el NB tomo mundo, pero todo mundo lo pone en AUTO, es por eso que siempre lo he usado asi yo tambien, ya que en auto el voltage lo levanta automaticamente claro para el NB

ahora, con respecto a las memos, voy a recuperar mis memos Kingston PC8500-1066 MHz que trabajan a 1.8v

tuve problemas para OC esta memos, pero ya habido leido tanto, me di cuenta, (por que en ese entonces no sabia tanto), que esas memos les tengo que dar arrriba de 2.0 v para OC

osea que nunca las levante arriba de 1.9v tratandolas de OC, claro que como trababajan a 1066 MHz con 1.8v pense que seria muy malo pasar de los 1.9v

por cierto se me habia olvidado, tengo un disipador de micro SpinQ de thermaltake que me da muy buenos resultados, yo diria que excelentes conmparado con otros que he visto

Entry Level

cannibal

entradas: 53

12:07 17/04/2009

13

Chatran no es de vagoneta es pa saber que tiene armado yo la mia (PC) todo ok funcionando

Yo tengo una rareza, en el bios tengo configuradas las memos en 1066 y son OCZ Platinum DDR2 2GB 1066 pero el cpu-z me las toma como PC6400 no 8500 sera normal?

Pero ojo figura la velocidad a 1066 es muy extraño o sea son memorias reconocidad como para que dude el programa

Por otro lado que lindo el Phenom II X4 940 cuando esta haciendo nada me baja solo la velocidad a 800MHZ de 3.0Ghz y el multiplicador obvio incluso el voltaje incluso el voltaje tambien.

Esta muy bueno eso

+ MCSA 2003 +

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

13:11 17/04/2009

14
Cita Iniciado por cannibal
Ver Mensaje
Chatran no es de vagoneta es pa saber que tiene armado yo la mia (PC) todo ok funcionando

Yo tengo una rareza, en el bios tengo configuradas las memos en 1066 y son OCZ Platinum DDR2 2GB 1066 pero el cpu-z me las toma como PC6400 no 8500 sera normal?

Pero ojo figura la velocidad a 1066 es muy extraño o sea son memorias reconocidad como para que dude el programa

Por otro lado que lindo el Phenom II X4 940 cuando esta haciendo nada me baja solo la velocidad a 800MHZ de 3.0Ghz y el multiplicador obvio incluso el voltaje incluso el voltaje tambien.

Esta muy bueno eso

jajjaa no entendi un carajo NAA se entiende, que bueno eso. debe ser la Funcion Cool n' quiet?? o algo asi se llama

y lo de las memos creo q no podes ponerle mas de 2 modulos de ram para AM2+ en 1066 creo q era asi vos tenes 2 o 4 sticks?

ACA ESTA:

Note: Due to AMD AM2+ CPU limitation, memory module DDR2 1066 or above speed is only supported by 1 dimm per channel.

fuente: legion

Christoph ME PARECE QUE AHI ESTA TU PROBLEMA

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Entry Level

cannibal

entradas: 53

13:24 17/04/2009

15
Cita Iniciado por chatran88
Ver Mensaje
jajjaa no entendi un carajo NAA se entiende, que bueno eso. debe ser la Funcion Cool n' quiet?? o algo asi se llama

y lo de las memos creo q no podes ponerle mas de 2 modulos de ram para AM2+ en 1066 creo q era asi vos tenes 2 o 4 sticks?

ACA ESTA:

Note: Due to AMD AM2+ CPU limitation, memory module DDR2 1066 or above speed is only supported by 1 dimm per channel.

fuente: legion

Christoph ME PARECE QUE AHI ESTA TU PROBLEMA

Pero lo que te esta diciendo es que por banco de memoria no soporta mas de 1066 no en el total de los bancos completos. Por otro lado, tengo actualmente solo 2gb colocados en un solo banco A1, proximamente agregare otor mas asi completo los 4gb las dos memos iguales obvio, pero me extraña mcuho eso de que CPU-Z las tome como PC-6400 ……….. en las memos figura clarito que son PC-8500

De todos modos esta semana vere de colocarlas (los 4gb) y comento como fue.

Esta a una Tº de 2.1v como la ven eso? lo que si calienta bastante es el disipador del Chipset o sea quema….en poco tiempo, el cpu anda en unos 41º Idle depsues de unos miutos funcionando a unos 27% de su capacidad en frecuencia, 16% uso cpu llega como a los 44º un exito!

Y lo que dices si es el Cool N Quiet … que por cierto la verdad que el Audio que sale de ese mother es muy nitido ayuda bastante.

+ MCSA 2003 +

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

13:27 17/04/2009

16
Cita Iniciado por cannibal
Ver Mensaje
Pero lo que te esta diciendo es que por banco de memoria no soporta mas de 1066 no en el total de los bancos completos. Por otro lado, tengo actualmente solo 2gb colocados en un solo banco A1, proximamente agregare otor mas asi completo los 4gb las dos memos iguales obvio, pero me extraña mcuho eso de que CPU-Z las tome como PC-6400 ……….. en las memos figura clarito que son PC-8500

De todos modos esta semana vere de colocarlas (los 4gb) y comento como fue.

Esta a una Tº de 2.1v como la ven eso? lo que si calienta bastante es el disipador del Chipset o sea quema….en poco tiempo, el cpu anda en unos 41º Idle depsues de unos miutos funcionando a unos 27% de su capacidad en frecuencia, 16% uso cpu llega como a los 44º un exito!

Y lo que dices si es el Cool N Quiet … que por cierto la verdad que el Audio que sale de ese mother es muy nitido ayuda bastante.

tonces seria 2x1GB o 2x2GB. sino no funca

MIREN DIFERENTES 940BE's OCEADOS fijense los voltages

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Entry Level

cannibal

entradas: 53

13:38 17/04/2009

17
Cita Iniciado por chatran88
Ver Mensaje
tonces seria 2x1GB o 2x2GB. sino no funca

MIREN DIFERENTES 940BE's OCEADOS fijense los voltages

Vos me decis que segun sabes o segun crees deberia tener utilizados minimo dos bancos para que me funcione bien el tema de los 1066 ?

+ MCSA 2003 +

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

13:54 17/04/2009

18
Cita Iniciado por cannibal
Ver Mensaje
Vos me decis que segun sabes o segun crees deberia tener utilizados minimo dos bancos para que me funcione bien el tema de los 1066 ?

ahi dice, que micros con socket AM2+ con memos a 1066 esta limitado y solo puede usar 1 dimm por canal, vos tenes 2 dimm por canal. o sea podes ponerle 2 sticks de RAM por canal, tonces te avisa q no lo soporta si pones 4 sticks a 1066 para arriba. tendrias q ponerle 1 y 1, sean de 1GB o 2GB por encima de 1066Mhz aclaro

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Entry Level

cannibal

entradas: 53

16:08 17/04/2009

19
Cita Iniciado por chatran88
Ver Mensaje
ahi dice, que micros con socket AM2+ con memos a 1066 esta limitado y solo puede usar 1 dimm por canal, vos tenes 2 dimm por canal. o sea podes ponerle 2 sticks de RAM por canal, tonces te avisa q no lo soporta si pones 4 sticks a 1066 para arriba. tendrias q ponerle 1 y 1, sean de 1GB o 2GB por encima de 1066Mhz aclaro

na na na chatran querido no me queda claro lo que decis cuando dices canal estas hablando de los bancos?

+ MCSA 2003 +

Extreme Level

Christoph

entradas: 1334

16:42 17/04/2009

20

ok,

aver eso de un stick de 1066 por channel, claro que lo sabia, yo les dije que lo hicieran asi

con respecto a lo de la temperatura del NB de Cannibal, es cierto, es lo que tiene esa placa, yo le habia comprado un disipador para el NB el cual funciono a la perfeccion.

por cierto Cannibal

solo puedes usar dos stick de 1066 en la placa

ponlos ya sea en los slots amarillos o los 2 negros

si pones 4 sticks, esto funcionaran automaticamente a 800 MHz

Entry Level

cannibal

entradas: 53

19:05 17/04/2009

21
Cita Iniciado por Christoph
Ver Mensaje
ok,

aver eso de un stick de 1066 por channel, claro que lo sabia, yo les dije que lo hicieran asi

con respecto a lo de la temperatura del NB de Cannibal, es cierto, es lo que tiene esa placa, yo le habia comprado un disipador para el NB el cual funciono a la perfeccion.

por cierto Cannibal

solo puedes usar dos stick de 1066 en la placa

ponlos ya sea en los slots amarillos o los 2 negros

si pones 4 sticks, esto funcionaran automaticamente a 800 MHz

Pero nose si recuerdas que trae ya un disipador (obvio sino explota todo al diablo) – tu se lo cambiaste al de fabrica, por cual?, algun cooler para recomendar para el NB del Asus
m3n78-vm.

+ MCSA 2003 +

Extreme Level

Christoph

entradas: 1334

02:35 18/04/2009

22

claro que le quitas el que trae de fabrica

yo le compre este, que es un tanto universal, y digo un tanto universal, por que tambien hay mas, de dirferentes tamanos y colores.

pero este le quedo bien.

no se si puedas conseguirlo por alla

http://www.thermaltakeusa.com/Produc…C=1305&ID=1610

Entry Level

cannibal

entradas: 53

10:34 18/04/2009

23
Cita Iniciado por Christoph
Ver Mensaje
claro que le quitas el que trae de fabrica

yo le compre este, que es un tanto universal, y digo un tanto universal, por que tambien hay mas, de dirferentes tamanos y colores.

pero este le quedo bien.

no se si puedas conseguirlo por alla

http://www.thermaltakeusa.com/Produc…C=1305&ID=1610

Con este producto notaste algun incremento de la performance del equipo?

NO me he puesto a investigar mucho recuerdas si mi mother tiene en la bios o quizas existe algun upgrade que me coloque un modulo donde ver la Tº del NB dentro de la BIOS?

O tu prueba al decirme que te funciono fue colocarle el dedo y no notaste que calentara?

Gracias.

POr cierto otra cosa, tengo un modulo de 2gb DDR2 1066 OCZ PLatinum en la BIos esta configurado a 533 por ende cuando arranca en POST me sale 1066, la cuestion es que en windows vista 64 corro cpuz 1.50 y tengo dos rarezas ya me hacen pensar, lo que es el clock del micro esta variando constantemente nunca se queda en los 3000mhz de fabrica (aun no he realizado OC) –> sera por el Cool N Quiet?, hay algun modo en CPUZ que me muestre los 4 cores y sus velocidades ya que solo me muestra el #0? con blackbox64 si veo todos.

Y la otra cuestion es que las memos me las muestra como PC-6400 400Mhz como que las detecta como eso con el modelo todo ok, pero las mias son PC-8500 que onda?

O sea en la solapa "Memory" me sale que esta corriendo a 533,3 FSBRAM 3:8 en la solapa "SPD" me sale como PC-6400 en el apartado Max Bandwidth, me esta volviendo loco esto sera que estos programas aun no reconocen estas memos bien?

Espeor comentarios gracias.

+ MCSA 2003 +

Extreme Level

Christoph

entradas: 1334

15:34 18/04/2009

24

ok

primero la temperatura si estas utilizando el video integrado, en everest te muestra la temperatura como AGP, esa temperatura te hace referencia al NB

y colocandole el disipador que te dije, bajo la temperatura casi 20 grados.

segundo: entre cuanto esta variando la velocidad del micro?? 100 MHz?? baja hasta los 200MHz o mas??

si es asi, es por que tienes activado el cool n' quiet

tercero: muchas de las memorias que se hicieron de PC2 8500, no les agregaron opciones de para el SPD, las cuales tendran que ser configuradas manualmente

y por otro lado, a muchas no se les agrego la opcion, por que solo son memorias que realmente son PC2 6400, osea de 800 MHz realmente, y estan testeadas para que corran a 1066, lamentablemente a mucha gente nos han vendido de estas memorias, que claro que cumplen su cometido, pero para gente como nosotros, pues es totalmente imposible, hacer OC y tratar de pasar de esos 1066

Entry Level

cannibal

entradas: 53

22:17 18/04/2009

25
Cita Iniciado por Christoph
Ver Mensaje
ok

primero la temperatura si estas utilizando el video integrado, en everest te muestra la temperatura como AGP, esa temperatura te hace referencia al NB

y colocandole el disipador que te dije, bajo la temperatura casi 20 grados.

segundo: entre cuanto esta variando la velocidad del micro?? 100 MHz?? baja hasta los 200MHz o mas??

si es asi, es por que tienes activado el cool n' quiet

tercero: muchas de las memorias que se hicieron de PC2 8500, no les agregaron opciones de para el SPD, las cuales tendran que ser configuradas manualmente

y por otro lado, a muchas no se les agrego la opcion, por que solo son memorias que realmente son PC2 6400, osea de 800 MHz realmente, y estan testeadas para que corran a 1066, lamentablemente a mucha gente nos han vendido de estas memorias, que claro que cumplen su cometido, pero para gente como nosotros, pues es totalmente imposible, hacer OC y tratar de pasar de esos 1066

Grande vieja por responder, mira las variaciones del micro son apenas abro el CPUz marca 3000 dura un segundo y baja a 800 x 4 y ahi se queda variando entre 1700 sube a 2800 baja de nuevo y va cambiando cada tanto toca los 3000, estimaba era por el cool n quiet pero no sabia eran tan brusco el cambio.

Con el tema de las memos – ciertamente es una estaba nos estan vendiendo productos a modo de testing entonces. La P*t* Madre!!!!

Si esta bine entonces esta corriendo a los 1066 pero el hardware interno tiene la info de una pc-6400 … en fin sera!

Si se consigue el cooler que me mencionaste pal NB algo carito vere como hago porque esta muy cerca del PCI-E, tu lo pudiste ubicar sin problemas mi idea es agegarle una Nvidia 8800GTx a futuro como crees que ira el tema espacio con ese cooler de thermaltake pal NB?

Asi que el everest lo que marca como AGP es la Tº del NB –> de donde obtuviste esa data? y si le coloco un termometro :P

Nos vemos muchachos seguire en la lucha.

+ MCSA 2003 +

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

22:19 18/04/2009

26
Cita Iniciado por cannibal
Ver Mensaje
Grande vieja por responder, mira las variaciones del micro son apenas abro el CPUz marca 3000 dura un segundo y baja a 800 x 4 y ahi se queda variando entre 1700 sube a 2800 baja de nuevo y va cambiando cada tanto toca los 3000, estimaba era por el cool n quiet pero no sabia eran tan brusco el cambio.

Con el tema de las memos – ciertamente es una estaba nos estan vendiendo productos a modo de testing entonces. La P*t* Madre!!!!

Si esta bine entonces esta corriendo a los 1066 pero el hardware interno tiene la info de una pc-6400 … en fin sera!

Si se consigue el cooler que me mencionaste pal NB algo carito vere como hago porque esta muy cerca del PCI-E, tu lo pudiste ubicar sin problemas mi idea es agegarle una Nvidia 8800GTx a futuro como crees que ira el tema espacio con ese cooler de thermaltake pal NB?

Asi que el everest lo que marca como AGP es la Tº del NB –> de donde obtuviste esa data? y si le coloco un termometro :P

Nos vemos muchachos seguire en la lucha.

el mas efectivo siempre es y sera el DEDOMETRO! ajjaja

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Extreme Level

Christoph

entradas: 1334

23:39 18/04/2009

27

en realidad pues si es verdad que es mejor tocarlo y ver si esta caliente

pero por algun error con everest, te toma la temperatura del video integrado asi

y lo supe por que tambien al colocar el disipador que te digo bajo la temperatura los aproximados 20 grados.

ahora ese disipador que te digo, aparentemente esta grande, pero en realidad es muy pequeno y no te estorbaria para agregar la tarjeta pci, te lo digo por que yo tambien pense lo mismo

y ya instalado ves como queda, aparte de que lo puedes acomodar hacia cualquier lado, en mi caso lo puse que tirara el aire hacia el fan de atras del gabo

ahora, como te digo que hay varias RAMs que son de 800 testeadas para correr a 1066 y te las venden como tal, tambien hay por supuesto las marcas o modelos mas nuevos que si son por default de 1066

Entry Level

cannibal

entradas: 53

10:47 19/04/2009

28
Cita Iniciado por Christoph
Ver Mensaje
en realidad pues si es verdad que es mejor tocarlo y ver si esta caliente

pero por algun error con everest, te toma la temperatura del video integrado asi

y lo supe por que tambien al colocar el disipador que te digo bajo la temperatura los aproximados 20 grados.

ahora ese disipador que te digo, aparentemente esta grande, pero en realidad es muy pequeno y no te estorbaria para agregar la tarjeta pci, te lo digo por que yo tambien pense lo mismo

y ya instalado ves como queda, aparte de que lo puedes acomodar hacia cualquier lado, en mi caso lo puse que tirara el aire hacia el fan de atras del gabo

ahora, como te digo que hay varias RAMs que son de 800 testeadas para correr a 1066 y te las venden como tal, tambien hay por supuesto las marcas o modelos mas nuevos que si son por default de 1066

Si lo que dices es cierto estan testeadas la mia aparentemente corre a los 1066, pero nose si sera mejor algo que este testeado que corre a 1066 y por default es 800 a una default 1066 que como mencionaste mas arriba limita bastante el OC.

POr cierto como vas con tu tema nos derivamos bastante pudiste llegar a los 3.5GhZ, que cooler esta sutilizando el de fabrica, me dirias que opciones has modificado.

+ MCSA 2003 +

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

14:26 19/04/2009

29

hola de nuevo, le cuento que ayer me fui hasta Bs.As y me traje efectivamente el querido Phenom2 720BE la verdad toy chocho, como rinde en los games es tremendo, subio mucho los FPS a comparacion de mi anterior Phenom (9650 x4 2.3Ghz stock ) jaja se, era el micro q me limitaba en mucho juegos los fps minimos. tenia bajones importantes en algunos games, pero ahora no bajan mas xD

logre ponerlo a 3.6Ghz con 1.5Vcore, es asi piden vastante Vcore estos bichis ahora lo baje a 3.5 con 1.45Vcore y quedo super estable ya a 3.7Ghz no lo puedo subir , boot de wind = blue screen ajjaaja q mal
pero es mas que bien por lo que me salio! (184 verdes )

haa y es SUPER fresco este, nose como pero en idle ahora como esta anda los 26Cº a 28Cº y en full con orthos no subio mas de 47Cº estara bien eso? desp con 1.5Vcore y 3.6Ghz lo maximo q lo levanto fue 53Cº y con un peli de fondo

jajajjaa saludos!!

PD: cuando tengo el Mother nuevo lo tiro a 4GHZ! jajajaj

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Extreme Level

Christoph

entradas: 1334

16:25 19/04/2009

30
Cita Iniciado por chatran88
Ver Mensaje
hola de nuevo, le cuento que ayer me fui hasta Bs.As y me traje efectivamente el querido Phenom2 720BE la verdad toy chocho, como rinde en los games es tremendo, subio mucho los FPS a comparacion de mi anterior Phenom (9650 x4 2.3Ghz stock ) jaja se, era el micro q me limitaba en mucho juegos los fps minimos. tenia bajones importantes en algunos games, pero ahora no bajan mas xD

logre ponerlo a 3.6Ghz con 1.5Vcore, es asi piden vastante Vcore estos bichis ahora lo baje a 3.5 con 1.45Vcore y quedo super estable ya a 3.7Ghz no lo puedo subir , boot de wind = blue screen ajjaaja q mal
pero es mas que bien por lo que me salio! (184 verdes )

haa y es SUPER fresco este, nose como pero en idle ahora como esta anda los 26Cº a 28Cº y en full con orthos no subio mas de 47Cº estara bien eso? desp con 1.5Vcore y 3.6Ghz lo maximo q lo levanto fue 53Cº y con un peli de fondo

jajajjaa saludos!!

PD: cuando tengo el Mother nuevo lo tiro a 4GHZ! jajajaj

si, asi son estos, pero como ya viste por ti mismo, muy buenos

tambien esta el mio a 3.61 con 1.475 Vcore, casi todo mundo lo tiene asi.

puedes subir, ya sea el FSB hasta llegue a este numero y agregarle el voltage, o puedes solo subir el multiplicador, pero si tendrias que aplicarle ese voltage para que sea estable

ahora, una cosa, que me llamo la atencion, en la pagina de la ATI, en caracteristicas del procesador, dice que estos micros manejan voltages de 1.3 a 1.5 V lo cual pues para decirte la verdad, no se si signifique que el 1.5v este dentro de la garantia del micro.

tendriamos que ver bien eso, aunque todos sabemos que si haces OC se anula la garantia. pero si no se por que dice eso, si el micro por default funcion con 1.35v
en fin

sea lo que sea, aqui andamos

ah por cierto, mi cooler es el SpinQ de thermaltake, osea este

http://www.thermaltakeusa.com/Produc…C=1151&ID=1831