Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

CMOS checksum bad ????????

No hay Etiquetas
Entrada
High End Level

nMLasKi

entradas: 753

00:03 07/09/2007

1

Gente siguiendo con las pruebas y pruebas que hice, cuando pasé de la bios 0311 a la 0404 (a través de un pendrive), cuando terminó de hacer el proceso, me puso un mensaje que todo había salido bien y que la PC se iba a reiniciar.

Hasta acá todo bien, el tema es que la PC se apago pero quedó como stand by, nunca se reinició sola, la tuve que apagar y prender, y cuando prendió me apareció un mensaje que decía CMOS checksum bad, y se había reseteado, volví a configurar todo de nuevo y por ahora sigue todo estable, con el bendito problema de los juegos :S

Esto es malo, hice algo mal con el flash de la bios ?

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:18 07/09/2007

2

volve a flashearlo, por ahi salio mal o proba con una version diferente

High End Level

nMLasKi

entradas: 753

02:01 07/09/2007

3

creo que era porque estaba todo oceado, antes de flashear cargué los seteos por default, reinicié, flashié y arrancó todo joya.

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

Hardcore Extreme Level

Ukyo

.

entradas: 4393

11:07 07/09/2007

4

Casi siempre cuando terminás de flashear la BIOS tenés que poner los setup defaults.

High End Level

nMLasKi

entradas: 753

11:11 07/09/2007

5
Cita Iniciado por Ukyo
Ver Mensaje
Casi siempre cuando terminás de flashear la BIOS tenés que poner los setup defaults.

Si lo acabo de descubrir hace poco :S, puede ser que al haber flasheado la primera vez sin los seteos por defecto haya quedado algo mal en la bios y pueda causar alguna especie de inestabilidad ?

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

Extreme Level

nelsonbi2006

entradas: 2921

11:15 07/09/2007

6
Cita Iniciado por nMLasKi
Ver Mensaje
Si lo acabo de descubrir hace poco :S, puede ser que al haber flasheado la primera vez sin los seteos por defecto haya quedado algo mal en la bios y pueda causar alguna especie de inestabilidad ?

Nop……..

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Midle End Level

coolaler

entradas: 174

12:57 07/09/2007

7

no se recomienda flashear con OVerclock …. flashea nuevamente …. te convendria antes de ir a la pagina de asus y bajar la ultima bios ( que no te asegura que tengas mejor overclock , que el mismo sea mas estable o simplemente mejoras sobresalientes , al contrario en algunos casos te pueden limitar en varios aspectos , poner el sistema inestable y demas , lo mejor es dirijirte a Xstremesystem y fijate usuarios con un p35 y Q6600 , sus oc los voltajes que usaron … bios utilizada y posibles soluciones a los problemas cotidianos … , con respecto a las memorias con micron D9 te recomiendo para uso 24/7 que no pases los 2,3 si no tenes un fan instalado en ellas y un maximo de 2.4 2,45 con el fan instalado , juga con las memorias experimentalas son muy buenas y seguro algo bueno vas a sacar … salu2

High End Level

nMLasKi

entradas: 753

18:49 07/09/2007

8

el voltaje de las memos está en 2.1v, de xtremesystems saqué la guía de overclock, el tema es que no me interesa tener 1 segundo menos en el super pi o 100 puntos en el 3dmark 2006, me interesa ganar fps en los juegos, y en eso veo que este chipset falla, por lo menos no rinde como el 680i que tenía antes a exacta configuración.

Las memos las estoy usando 1:1 a 800 Mhz 4-4-4-4, cómo creés que debería probarlas para ver que onda ??

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

Midle End Level

coolaler

entradas: 174

03:42 08/09/2007

9

Te fijaste a ke velocidad esta trabajando el BUS PCI – E donde esta puesto tu vga ? … en el chipset p965 exactamente en el mboard p5b deluxe wifi – ap existia un Bug donde al aplikar oc por ensima del nominal del procesador se bugeaba y trabajaba a x1 en vez de los x16 caracteristicos … .
Dejando de lado esto dsd mi punto de vista puede que el chipset 680i ademas de dar soporte a un sistema multigpu + fisika , es el ke mejor se manifiesta en juegos , el p35 es el hermano mayor del que te comento arriba p965 y maneja mejor el overclock con FSB ALTOS y manejan mejor los quad cores en este aspecto no tendrias que tener un limite , las memorias son muy buenas y podrian dar mas con latencias agresivas , es kuestion de probarlas a fondo , sinceramente no veo limite aparente solo veo que te toko un micro pizza y no sube como se espera , kizas no estas subiendo suficiente el vcore para acompañar la velocidad ke deseas ? , flashea a la ultima version de la bios para este board , por otra parte pueda que exista la opcion por el cual 1 dual core este desactivado de los 2 que posee para conformar un quad core , " existira alguna opcion " o por algun motivo desconocido hasta el momento sierta parte del procesador no esta entrando en juego y no se nota el incremento aparente , todo juego no es compatible con multiples cores ejecuta aplicaciones que lo soporten y lo aprovechen de lleno , podes probar el OC con el ripeo de peliculas en DVD ( DVD shirnk , DVDfab si tenes algun DVD proba con la velocidad stock en micro y con OC , ) pasar de una fuente de video a otra como ser ALTA DEFINICION 1280 x 720p con el programa Xvid4psp , instala previamente el purevideo DECODER …y proba los siguientes juegos : Mcrae dirt , Lost planet , Bioshock , Medal airborne …. 3dmark 06 ( CPU TEST sin overclock y con ) hace un rejunte de toda esta info y saca tus concluciones … salu2

pd : off jodido seguido al tema echo por vos p5k + q6600 …

High End Level

nMLasKi

entradas: 753

04:44 08/09/2007

10

mirá leí como 5 guías distintas de varias páginas muy grosas, la mayoría coinciden en un 95 %, te aseguro que hice pruebas de todo tipo, pero no tengo ni 3dmark, ni esas aplicaciones para probar, simplemente pruebo en juegos.

El Bioshock ahora está corriendo genial, entre 55-80 fps de promedio con todo al mango en 1680x1050, y el mínimo en algunas partes muy grosas es de 30 fps, pero es jugable 100 %

No sé si el micro mío es pizza, bndmod me pasó unos benchs que hizo él mismo con muchas configuraciones (stock y oc) y la conclusión es que a resoluciones muy altas (de 1280 para arriba) con detalle al máximo posible la ganancia en fps en el 95 % de los juegos es casi nula (2-5 % con suerte), yo pienso igual que vos en cuanto al manejo del chipset, es mucho más estable y oceable a altos FSB que el 680i, pero el de nvidia se lleva mejor con los juegos me parece…igual ya fue no voy a volver al anterior, seguiré así hasta que salga el X38

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

High End Level

nMLasKi

entradas: 753

04:57 08/09/2007

11
Cita Iniciado por coolaler
Ver Mensaje
Te fijaste a ke velocidad esta trabajando el BUS PCI – E donde esta puesto tu vga ? … en el chipset p965 exactamente en el mboard p5b deluxe wifi – ap existia un Bug donde al aplikar oc por ensima del nominal del procesador se bugeaba y trabajaba a x1 en vez de los x16 caracteristicos … .
Dejando de lado esto dsd mi punto de vista puede que el chipset 680i ademas de dar soporte a un sistema multigpu + fisika , es el ke mejor se manifiesta en juegos , el p35 es el hermano mayor del que te comento arriba p965 y maneja mejor el overclock con FSB ALTOS y manejan mejor los quad cores en este aspecto no tendrias que tener un limite , las memorias son muy buenas y podrian dar mas con latencias agresivas , es kuestion de probarlas a fondo , sinceramente no veo limite aparente solo veo que te toko un micro pizza y no sube como se espera , kizas no estas subiendo suficiente el vcore para acompañar la velocidad ke deseas ? , flashea a la ultima version de la bios para este board , por otra parte pueda que exista la opcion por el cual 1 dual core este desactivado de los 2 que posee para conformar un quad core , " existira alguna opcion " o por algun motivo desconocido hasta el momento sierta parte del procesador no esta entrando en juego y no se nota el incremento aparente , todo juego no es compatible con multiples cores ejecuta aplicaciones que lo soporten y lo aprovechen de lleno , podes probar el OC con el ripeo de peliculas en DVD ( DVD shirnk , DVDfab si tenes algun DVD proba con la velocidad stock en micro y con OC , ) pasar de una fuente de video a otra como ser ALTA DEFINICION 1280 x 720p con el programa Xvid4psp , instala previamente el purevideo DECODER …y proba los siguientes juegos : Mcrae dirt , Lost planet , Bioshock , Medal airborne …. 3dmark 06 ( CPU TEST sin overclock y con ) hace un rejunte de toda esta info y saca tus concluciones … salu2

pd : off jodido seguido al tema echo por vos p5k + q6600 …

lo del PCI-E cómo me doy cuenta ?? yo lo que hice fue poner la frecuencia en 102 como leí en las guías de OC, pero si corre a menos de 16x no debería ir más lento incluso en la velocidad stock ?? cómo puedo chequear si está corriendo realmente a 16x ?

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

Midle End Level

coolaler

entradas: 174

05:01 08/09/2007

12

con el Everest un system tool info y demas … de lavalys soft … en la opcion Monitor > GPU ahi te detalla aspectos importantes del gpu y tambien a la velocidad que esta trabajando el bus pci – E , claro si el bus pci trabaja a x1 el ancho de banda que ofrece el bus normalmente se recorta ( pero si tenes la cantidad de FPS que nombraste en bioshock no creo que la falta de performance x cambio de chipset se vea afectada por el bus pci – e a menor velocidad ) , agregame al msn y charlamos si queres elchakit0@hotmail.com

High End Level

nMLasKi

entradas: 753

12:54 08/09/2007

13

mirá estoy usando hace 1 semana una XFX 8800GTX (quizás venda la MSI 8800 Ultra), desde que empecé a no tener ganancias, cambié la placa sólo para probar, es decir, me tira menos fps obviamente, pero sigo sin tener diferencias con oc, acá te dejo la imagen de esa parte:

http://cablemodem.fibertel.com.ar/laski/pci-e.jpg

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP