Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

C2D E4300@3000MHZ Uds. que opinan?

No hay Etiquetas
Entrada
Midle End Level

dexter79

entradas: 378

00:15 04/04/2008

1

Buenas como andan? aca estoy con una duda que me esta dejando medio loco, les paso a comentar.

La pc es la de mi firma la cuestion es que no puedo mantener estable el e4300@3ghz, los valores que intente son:

(Valores seteados en bios)

vcore = 1.40v
1.2v ht= 1.25v
nb v = 1.30v
sbv = 1.55v
cpu vttv=1.25v

Las memorias estan 4-4-4-12-22 1t con un voltaje de 2.1v asincronicas y a 800mhz.

La cuestion es que asi arranca todo bien pero no pasa ni 5 min de orthos, las temperaturas midiendolas con coretemp me dan un maximo de 67º, con realtemp me marca unos 15º menos que el coretemp asi que ya no se que temp tener en cuenta.

El disipador es un zalman 9700 y el micro segun la caja es L701C637.

Asi que uds me diran que es lo que esta pasando, por ahi tengo que subir algun voltaje o algo, lo intente pero jugando un crysis por ejemplo a los dos minutos la pc me tira un piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii (un sonido) que para solo cuando apago el juego.

Otra cosa a tener en cuenta es que hace casi un año que tengo el micro y siempre estuvo a 3ghz pero todo en auto, y nunca tuve problemas, sera que el micro esta hecho mierda?

Ahora les escribo con el micro a 2.7ghz, vcore 1.325 y lo demas en auto y no hay dramas hasta puedo jugar sin dramas (no probe cuanto tiempo) asi que escucho sus opiniones, como siempre muchas gracias desde ya y saludos

[SIGPIC][/SIGPIC]

Extreme Level

Ripp

entradas: 2301

00:24 04/04/2008

2

Me parece elevado el vCore para hacer 3Ghz … como recomendacion te puedo decir que pruebes ponerlo en 2.7Ghz, pero intenta darle un toque de Undervolt, no vas a sentir una diferencia tangible entre 2.7Ghz y 3 Ghz, te lo digo por que yo usaba para 24/7 mi ex E4400 a 2.7Ghz, 1.24750 de V en BIOS, para 3Ghz necesitaba 1.38750 en BIOS, y a lo sumo la dif la podrias notar en un SPi.. pero la dif en temps SI se nota .

Salu2!

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:56 04/04/2008

3

Lo unico que encuentro es que tenes el comand rate (CR) en 1T, a mi me da inestabilidad en dual channell a mas de 700mhz las memos, asi que o bajas las memos a 666mhz o relajas el CR a 2T. Fijate que pasa y nos comentas. Lo que tenes que hacer es relajar las memos todo lo que puedas, digamos ponelas a 666mhz y cas 5 5 5, y fijate si se estabiliza, asi ya podes saber que te esta limitando. Corre el orthos en small – stres CPU asi solo estresa el cpu y podes saber si es el cpu el que te esta limitando. Con 1.4v en cpu yo creo que tenes que hacer como 3.2ghz, para mi el cpu no es.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

Resu

entradas: 510

01:59 04/04/2008

4

yo hace casi 10 meses tengo mi e4300 a 3.0 24/7 con 1.325v,no hace falta 1.4

saludos

High End Level

Santi-Xtre

entradas: 786

07:46 04/04/2008

5
Cita Iniciado por dexter79
Ver Mensaje
vcore = 1.40v
1.2v ht= 1.25v
nb v = 1.30v
sbv = 1.55v
cpu vttv=1.25v

Pues deberias hacer 3Ghz con 1.35 vcore, 1.4 NB, SB default y con respecto al ctt y al ht me podrias decir que default minimos y maximos tienen? En estas placas con chipset n6x0i el NB te limita mucho asi que subelo. Saludos!

Hardcore Extreme Level

maguilla

entradas: 4148

09:24 04/04/2008

6

mmm, mira que estoy empezando con el OC de mi E2160 y leyendo varias guias, me parece que tendrias que empezar con todo Default, y relaja lo mas posible las memos, en timings y frecuencia. Una vez que hagas esto empeza a subir SOLO FSB y fijate donde esta el limite…

una vez que marcaste el limite de frcuencia, te fijas la temp y si necesitas undervolteas, una vez fijado el limite y cuando llegues a temp normales, te pones a jugar con la mem

saludos

Midle End Level

dexter79

entradas: 378

15:15 04/04/2008

7
Cita Iniciado por Santi-Xtre
Ver Mensaje
Pues deberias hacer 3Ghz con 1.35 vcore, 1.4 NB, SB default y con respecto al ctt y al ht me podrias decir que default minimos y maximos tienen? En estas placas con chipset n6x0i el NB te limita mucho asi que subelo. Saludos!

Gracias por responder te comento que el mother da entre 1.20 y 1.55v para el VTT y 1.20 y 1.95 para el HT.

Hoy puse todo default y solo setie el vcore a 1.325v, despues fui subiendo y hasta 2,7ghz arranca mas de eso no hay caso, seguramente subiendo el vcore o el NB asi que espero su ayuda, saludos

[SIGPIC][/SIGPIC]

High End Level

Santi-Xtre

entradas: 786

16:13 04/04/2008

8
Cita Iniciado por dexter79
Ver Mensaje
Gracias por responder te comento que el mother da entre 1.20 y 1.55v para el VTT y 1.20 y 1.95 para el HT.

Hoy puse todo default y solo setie el vcore a 1.325v, despues fui subiendo y hasta 2,7ghz arranca mas de eso no hay caso, seguramente subiendo el vcore o el NB asi que espero su ayuda, saludos

Pues ahora sube +0.0250 el vcore, y sube el vtt a 1.3 y el ht a 1.35 y prueba. Ve subiendo a medida que vallas llegando a fsbs altos!

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

16:58 04/04/2008

9

Baja las memos a 666mhz cas 5 5 5 y el CR a 2T. Fijate si asi podes subir un poco mas. Usa FSB standar, como 266, 333, las bios suelen tener muchos bugs y no bootean con ciertas combinaciones de FSB. Pone el multiplicador del micro a 8x y el FSB a 333mhz ocea 1333mhz, y las memos ponelas a 666mhz. Con eso el CPU te queda a 2.66ghz. Si es estable, le subis el multiplicador a 9x y asi te queda a 3ghz. Tenes que subir un componente a la vez, asi sabes que te esta limitando.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

okorn

entradas: 2065

18:07 04/04/2008

10
Cita Iniciado por Resu
Ver Mensaje
yo hace casi 10 meses tengo mi e4300 a 3.0 24/7 con 1.325v,no hace falta 1.4

saludos

Desde cuando todos lo E4300 evantan 3ghz con el mismo Vcore?

Midle End Level

dexter79

entradas: 378

21:06 04/04/2008

11

sigo probando sus recomendaciones pero tengo otra duda, en el bios si seteo 1.4v arranca a 3ghz pero en la parte de hard.monitor marca 1.37v y en win con el cpuz marca un poco menos todavia, asi que ya no se por que guiarme

[SIGPIC][/SIGPIC]

Extreme Level

Ripp

entradas: 2301

23:03 04/04/2008

12

Es el vDroop eso… es comun en ese mobo, conocidos mios que tienen ese mismo mobo sufren de un lindo vDroop tambien.

Midle End Level

jasinto

entradas: 488

02:47 05/04/2008

13

yo tengo el e2160 a 3.0ghz con 1.4vcore, pero con cooler stock. con orthos se va como a 73º FULL, pero el uso maximo que le doy es el Crysis y no pasa los 63º

Midle End Level

dexter79

entradas: 378

07:18 05/04/2008

14
Cita Iniciado por jasinto
Ver Mensaje
yo tengo el e2160 a 3.0ghz con 1.4vcore, pero con cooler stock. con orthos se va como a 73º FULL, pero el uso maximo que le doy es el Crysis y no pasa los 63º

claro pero como deciamos, vos le pones 1.4, en el bios pero en win con cpuz te marca menos, depende del mobo seguramente.

En mi caso al poner 1.4v en bios arranca a 3ghz pero al entrar nuevamente al bios en la parte de hard monitor o algo asi el voltaje figura 1.38v y en windows el zpuz me marca ponele unos 1.36. asi que por cual hay que guiarse? si es 1.36 estaria bien creo.

Las temperaturas creo que estan bien osea no variaron mucho de cuando estaba a 1.8ghz.

Lo que no entiendo es que funcion cumplen el ht, nb, sb y el vtt y cual se puede subir y cual no, a ver si alguien me da el resumen, saludos hoy pruebo estabilidad con orthos a ver cuanto aguanta asi, si rompe mucho las bolas cambio el micro y con ese armo otra maquina.

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

hollymaN

entradas: 3209

12:38 05/04/2008

15

Capaz te halla tocado algun stepp feo como me toco ami, yo estoy usando 1.425v para mantenerlo estable a 3Ghz ni siquiera puedo pensar en bajarlo porque ahi tengo problemas de estabilidad.

Midle End Level

dexter79

entradas: 378

13:47 05/04/2008

16
Cita Iniciado por hollyman
Ver Mensaje
Capaz te halla tocado algun stepp feo como me toco ami, yo estoy usando 1.425v para mantenerlo estable a 3Ghz ni siquiera puedo pensar en bajarlo porque ahi tengo problemas de estabilidad.

Puede ser amigo, vos que tenes? el mio es L701C637 (creo que es ese el la caja hay muchos mumeros)

Yo creo que esta super hecho mierda porque desde que lo compre en mayo07 lo tenia a 3ghz pero todos los valores"auto" asi que el moter seguramente le habra dado como 1.5v y en casi un año lo fue matando. En definitiva se nota que ahora trabaja mas caliente que antes

[SIGPIC][/SIGPIC]

High End Level

Thejuampi

entradas: 782

14:06 05/04/2008

17

Yo tambien Tengo un L701C637!!! jaja, pero el mio es una bosta, necesita 1.475V para 3Ghz estables

Midle End Level

dexter79

entradas: 378

14:34 05/04/2008

18
Cita Iniciado por Thejuampi
Ver Mensaje
Yo tambien Tengo un L701C637!!! jaja, pero el mio es una bosta, necesita 1.475V para 3Ghz estables

Y bueno juampi vos me lo estas confirmando entonces, mi micro es hermano del tuyo y malo para ocear

[SIGPIC][/SIGPIC]

Midle End Level

jasinto

entradas: 488

15:56 05/04/2008

19

y como es la onda, que es lo q hay q mirar antes de comprar el micro para saber si ocea o no