Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayudita OC a e6750

No hay Etiquetas
Entrada
Hardcore Extreme Level

sxulocktor

entradas: 3986

22:29 12/04/2008

1

hola, bueno, con la pc de mi perfil, queria poner el micro a 3.4 estables 24/7, pero cuando lo pongo, y le tiro un orthos, a los 25 min mas o menos se apaga la pc.

las memos las tengo en 4-4-3-8 a 850mhx 1:1
el micro en vcore stock
spreadspectrrum desactivado, eist tambiem

hasta 3.2 (como lo tengo ahora) me va sin el mas minimo problema.

ahora, cual sera el problema? que estare haciendo mal? seran las latencias de las memos?

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
Hardcore Extreme Level

savedrage

entradas: 17862

22:39 12/04/2008

2

no probaste subiendole el vcore? Si se te apaga la pc, puede ser eso el problema. Quizas es poco, pensa que estamos hablando de 800 mhz "de mas", ya…

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

22:57 12/04/2008

3

y el voltaje de las memorias?
Probá subirle 0.1v al north aver si te da mas estabilidad, mira q le estas dando por encima del los 1333mhz de bus o sea q estas "oceando" al mother.. y por si no lo hiciste aun, pone lo jumpers del mother en FSB:333

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Extreme Level

K-Ch

entradas: 2081

00:50 13/04/2008

4

Realmente te resulta tan extraño que el micro no quiera ser estable a 3,4GHz con vcore stock?

Intel Core 2 Duo E4500 @ 3,51Ghz 24/7 – Termalright Ultra 120 Extreme – Gigabyte GA-P35-DS3R – Mushkin Redline DDR2-1000 2x2GB – MSI NX8800GT 512MB OC Edition – Western Digital Caviar WD2500KS 250GB – Western Digital Caviar WD400BB 40GB – Asus DRW-1608P3S – Thermaltake Armor VA8003BWS – Zalman ZM-MFC2 – Powercooler PS-550XP – Windows 2008 Server Enterprise x64

GIGABYTE P35 OVERCLOCKING TEAM MEMBER
CPU-Z Validation
GPU-Z Validation

Hardcore Extreme Level

savedrage

entradas: 17862

00:53 13/04/2008

5
Cita Iniciado por K-Ch
Ver Mensaje
Realmente te resulta tan extraño que el micro no quiera ser estable a 3,4GHz con vcore stock?

y claro, maxime viendo que se le apaga cuando se lo exige, "se queda sin corriente" pobrecito. Subile el vcore, de a poco, hasta que quede estable, pero con este en su minimo posiblemente suficiente!

Hardcore Extreme Level

sxulocktor

entradas: 3986

01:13 13/04/2008

6

de a cuanto le voy subiendo?

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
Hardcore Extreme Level

savedrage

entradas: 17862

01:32 13/04/2008

7
Cita Iniciado por sxulocktor
Ver Mensaje
de a cuanto le voy subiendo?

proba, no se de a cuanto sube en tu bios. Anda probando de a poco, y tira Orthos, si no se apaga, ahi quedo!

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

02:49 13/04/2008

8

hace lo siguiente

memos 4-4-4-9

vcore del micro pone el valor siguiente a stock

rams pone el valor que sigue al actual
y testea.

Hardcore Extreme Level

sxulocktor

entradas: 3986

14:45 14/04/2008

9

probe y anduvo de 10, thx hersounds. ahora, para ponerlo a 3.8 (solo para tirar unos benchs, a que voltaje lo pongo?

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
Extreme Level

Geomancer

entradas: 1655

17:29 14/04/2008

10

Para benchear, sin tirar Orthos ni estresar mucho, primero probá con el voltaje actual… Es muy probable que ni bootee (uno nunca sabe), a partir de ahi andá incrementando según los valores que te permita el bios, hasta que funcione. Seguramente vas a tener que subirle el voltaje al northbridge tambien porque en 475 lo estarías exigiendo bastante…

Hardcore Extreme Level

sxulocktor

entradas: 3986

19:01 14/04/2008

11

sisi, se auto overvoltea el north, cuando superas los 3.5, se pone en 1.45V

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

22:28 14/04/2008

12
Cita Iniciado por sxulocktor
Ver Mensaje
sisi, se auto overvoltea el north, cuando superas los 3.5, se pone en 1.45V

eso es porque tenes los jumpers del mobo en FSB 200 o 266, puede ser? al menos me pasaba a mi…. Haceme caso, poneselos en 333mhz, no hace falta 1.45, yo para 3.5ghz lo puse en 1.35v y anduvo bien…

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:59 15/04/2008

13
Cita Iniciado por sxulocktor
Ver Mensaje
probe y anduvo de 10, thx hersounds. ahora, para ponerlo a 3.8 (solo para tirar unos benchs, a que voltaje lo pongo?

Para los 3.8ghz yo creo que con 1.5v deberia bootear al menos, aunque no se si sea estable 100%, yo con el E4300 necesitaba como 1.6v para los 3.8ghz por el tema del vdrop me bajaba como a 1.48v a full load y se solia reiniciar. Dale tranquilo que te toco un cpu de buena calidad por lo que veo, postea imagenes de CPU-Z para ver bien que voltaje estas usando. Suerte!!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

danee

entradas: 597

00:58 16/04/2008

14

hola gente, una pregunta, no tengo idea de como overclockear como la gente mi 6750, lo unico que se hacer es cambiarle el fsb desde el bios, que por default esta en 333, lo maximo que me anime a ponerlo en en 375 y el micro sube a 3 ghz, pero a esa velocidad se reinicia sola cada tanto la pc, que tengo que hacer?

Hardcore Extreme Level

savedrage

entradas: 17862

01:09 16/04/2008

15
Cita Iniciado por danee
Ver Mensaje
hola gente, una pregunta, no tengo idea de como overclockear como la gente mi 6750, lo unico que se hacer es cambiarle el fsb desde el bios, que por default esta en 333, lo maximo que me anime a ponerlo en en 375 y el micro sube a 3 ghz, pero a esa velocidad se reinicia sola cada tanto la pc, que tengo que hacer?

Aprender a ocear? leer alguna guia? metete en el tema si no sabes hacerlo, podes hacer merda todo!

Hardcore Extreme Level

sxulocktor

entradas: 3986

14:34 16/04/2008

16
Cita Iniciado por danee
Ver Mensaje
hola gente, una pregunta, no tengo idea de como overclockear como la gente mi 6750, lo unico que se hacer es cambiarle el fsb desde el bios, que por default esta en 333, lo maximo que me anime a ponerlo en en 375 y el micro sube a 3 ghz, pero a esa velocidad se reinicia sola cada tanto la pc, que tengo que hacer?

porlo que veo no tenes nada de idea de OC. te recomiendo que leas guias, que preguntes, por qeu encerio, de golpe se te da por cambiar el vcore pensando qeu te sube la performance y haces volar todo. (el vcore es el voltaje del micro y si lo subis mucho el micro "se quema&quotwink

le las guias que estan en los postits de esta misma seccion. ademas busca guias en google

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
High End Level

danee

entradas: 597

14:41 16/04/2008

17

no muchachos, el vcore no lo toque justamente por eso, solo el fsb, que lo maximo que lo puse como dije anteriormente en en 375 (333 originalmente) y asi la frecuencia de trabajo sube a los 3 ghz, pero la pc se torna un poco inestable, ya que a veces se reinicia, supongo que no tiene el voltaje suficiente, pero por eso la pregunta, como puedo saber hasta cuando puedo llegar para mantenerla estable en 3.0 o a lo sumo en 3.2 ghz, no quiero nada extremo, se que estos micros llegan a esas frecuencias sin problema, y guias de oc que estuve viendo aca en el foro solo hay de amd, alguien me podria explicar en forma rapida y consisa lo que tengo q hacer?? mil gracias

Extreme Level

Geomancer

entradas: 1655

15:42 16/04/2008

18

A 3ghz no creo que le falte vcore, el micro hace 3.2 sin subirle vcore en la mayoria de los casos… Probá subiendole +0.10v a las memorias, ya que al ocear el micro tambien suben las memos, y seguro le esta faltando voltaje.

High End Level

danee

entradas: 597

21:27 16/04/2008

19

gracias geomancer, ese creo q era el dato que me faltaba,ahora voy a probar, saludos!

ahi le subi 0.10 volt a las memos, quedo en 2.0, esta bien o es mucho? son dos modulos de 1gb supertalent ddr800, gracias a todos por la ayuda, hasta ahora todo ok, pero igual voy a testear con memtest, y le paso orthos de una buena ves, si funca bien capaz le mande hasta 3.2, mas de eso no quiero pasar,…

volvi a como estaba por las dudas, pero estaba andando todo bien, exepto que cada ves que tiro un orthos no me dura mas de 3 segundo, pongo que estrese al cpu y a la ram, alguien sabe porque? probe tambien con el micro a 2.8 y memvolt a 1.8, o sea default, y pasa lo mismo, tiro el ortos y dura 3 segundos y a la segunda q pruebo, se me reinicia la pc, disculpen si estoy diciendo boludeces, por ahi estoy haciendo cualquier cosa, pero soy nuevo en esto, hasta mañana gente! (perdon por postear tantas veces seguidas, pero lo tenia que decir, para que alguien me diga q esta pasando!!)

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:30 17/04/2008

20
Cita Iniciado por danee
Ver Mensaje
gracias geomancer, ese creo q era el dato que me faltaba,ahora voy a probar, saludos!

ahi le subi 0.10 volt a las memos, quedo en 2.0, esta bien o es mucho? son dos modulos de 1gb supertalent ddr800, gracias a todos por la ayuda, hasta ahora todo ok, pero igual voy a testear con memtest, y le paso orthos de una buena ves, si funca bien capaz le mande hasta 3.2, mas de eso no quiero pasar,…

volvi a como estaba por las dudas, pero estaba andando todo bien, exepto que cada ves que tiro un orthos no me dura mas de 3 segundo, pongo que estrese al cpu y a la ram, alguien sabe porque? probe tambien con el micro a 2.8 y memvolt a 1.8, o sea default, y pasa lo mismo, tiro el ortos y dura 3 segundos y a la segunda q pruebo, se me reinicia la pc, disculpen si estoy diciendo boludeces, por ahi estoy haciendo cualquier cosa, pero soy nuevo en esto, hasta mañana gente! (perdon por postear tantas veces seguidas, pero lo tenia que decir, para que alguien me diga q esta pasando!!)

Baja las memorias a 666mhz y fijate si es estable. Relaja los tiempos de la memoria a cas 5 5 5 16.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

danee

entradas: 597

13:47 17/04/2008

21

las memos me vienen por default en 5 5 5 18, estan recontra relajadas, el micro en este momento en 2.8, o sea fsb 350, el vcore stock, el voltaje de las memos tambien stock, nada esta forzado en lo absoluto, porque el orthos se me sale a los 3 segundos? si llegara a ser problema con el orthos, que otro programa para testear estabilidad existe? no se q puede estar pasando, me va a volver loco el tema del oc… jeje, si alguien sabe tireme algun dato, gracias!