Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda Temperaturas E8400

No hay Etiquetas
Entrada
Midle End Level

El_PiOjO

entradas: 109

16:01 03/08/2008

1

Hola que tal tengo unas dudas, hace unos dias termine de armar mi pc y tenia una duda, tengo un e8400 con un WC Swiftech(H20-120) y bloque para el nb y vga, lo primero que hice fue correr 2 orthos juntos y el Realtemp para ver las temperaturas y el resultado fue este:

Sin embargo al instante reinicie la pc y el bios me tiraba que estaba a 23º, lo cual me parecio extraño, y tambien me resulta raro que este a tanta temp en full load, a ustedes que les parece? ^^

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:44 04/08/2008

2

Parece estar correcta la temperatura, desconozco la eficiencia del sistema de refrigeracion, 44º de maxima es bastante bueno.
La temperatura que tira el bios es tomada por otro censor externo al CPU, por eso marca menos temperatura ademas de encontrarse practicamente idle en la bios. En cambio la temperatura que marca el realtemp es tomada en los censores internos de cada core, por eso es mas alta.
Me parece que esta todo perfecto.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

DaRealest

entradas: 1111

02:12 04/08/2008

3

Ami me parece que esta todo bien. Si queres ver la temp maxima exigiendo todo, ejecutate un 3dmark

"Everybody's at war with different things…I'm at war with my own heart sometimes".

By Tupac Shakur. Visiten www.2pacmakaveli.es

Midle End Level

El_PiOjO

entradas: 109

09:14 04/08/2008

4

44º En full con water cooling es correcto? Pense que era mucho, bueno entonces perfecto si esta todo ok =), lo del bios me desconcierta un poco, tan rapido vuelve a idle? Por que la reinicio ni bien termino el test no espere nada y ya estaba a esa temp.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

17:56 04/08/2008

5
Cita Iniciado por El_PiOjO
Ver Mensaje
44º En full con water cooling es correcto? Pense que era mucho, bueno entonces perfecto si esta todo ok =), lo del bios me desconcierta un poco, tan rapido vuelve a idle? Por que la reinicio ni bien termino el test no espere nada y ya estaba a esa temp.

El tema es que a full load el censor de la bios seguramente no pase de 30º y en ese tiempo ya puede haber bajado a los 23º. Tirate una captura del everest en la pantalla de "sensor", ahy te da la temperatura de todos los censores tanto de cada core como el censor externo del CPU.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

El_PiOjO

entradas: 109

18:30 04/08/2008

6
Cita Iniciado por GEORGE_D
Ver Mensaje
El tema es que a full load el censor de la bios seguramente no pase de 30º y en ese tiempo ya puede haber bajado a los 23º. Tirate una captura del everest en la pantalla de "sensor", ahy te da la temperatura de todos los censores tanto de cada core como el censor externo del CPU.

Claro pero en teoria el everest no tira cualquier fruta?

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:11 05/08/2008

7
Cita Iniciado por El_PiOjO
Ver Mensaje
Claro pero en teoria el everest no tira cualquier fruta?

Baja la ultima version disponible, a mi me marca perfecto la temperaturas, lo que pasa es que segun el programa que uses para medir temperaturas cambia el Tj., ese valor el la temperatura maxima soportada por el cpu sin dañarse recomendada por el fabricante de cpu. Hay programas que toman un valor Tj de 100º y otros de 85º, entonces los programas pueden marcar 15º de diferencia entre uno y otro, pero lo que importa es la distancia al valor Tj que deberia ser el mismo en todos los programas.

Por otro lado a mi el everest me reporta el valor del censor de temperatura del CPU que usa el bios, asi que no me hace falta entrar a la bios. Ademas de reportar los valores de temperatura de cada core.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

Guillezztop

entradas: 112

14:42 10/08/2008

8

para mi la temperatura esta mal a mi no me llega a 46º grados con un zalman 9700 pero con el micro a 4ghz con mucho mas voltage q el q trae de stock… y vos teniendo todo en stock tendria q ser mucho mas bajo y mas con un WC…revisa bien XD pero q queres q te diga tas sobrada en cuanto a temp XD…

C2D e8400 3ghz@4ghz 1.28v – ZALMAN 9700 LED – SAPPHIRE Radeon HD 4850- Gigabyte GA-EP35-DS3L
2x1GB Supertalent 800mhz – Western Digital 640gb SATA II 16mb buffer – RW-DVD Pioneer 215DBK 8X SATA
PowerCooler 12v 2.0v 500w – Gab. VTB Master – SAMSUNG 26"/T260

Midle End Level

El_PiOjO

entradas: 109

15:16 10/08/2008

9
Cita Iniciado por Guillezztop
Ver Mensaje
para mi la temperatura esta mal a mi no me llega a 46º grados con un zalman 9700 pero con el micro a 4ghz con mucho mas voltage q el q trae de stock… y vos teniendo todo en stock tendria q ser mucho mas bajo y mas con un WC…revisa bien XD pero q queres q te diga tas sobrada en cuanto a temp XD…

Por eso queria otra opinion me parece que es muy alta >.<, me gustaria escuchar la opinion de Sorcerer :S

Hardcore Extreme Level

Sorcerer

entradas: 5065

20:02 10/08/2008

10

40c mal no esta, pero podria estar mejor.

si tenes el rad de 1x120 q vi cuando googlie ese kit de swiftech, y lo tas usando con cpu, gpu y mother, probablemente este algo sobrecargado.

pone la mano a la salida del aire del rad, si el aire sale muy caliente, es q probablemente t falte capacidad ahi. podes aumentar el caudal de aire para compensar (y quedarte sordo en el proceso), poner un segundo rad o bien poner un 2x120.

a mi rad, q es de 1x120 pero mas grande q el de swiftech y mas eficiente, medio q le cuesta mantener el quad + 8800 (G80) + mother. asi q probablemente sea el mismo caso con el tuyo.

Midle End Level

El_PiOjO

entradas: 109

20:33 10/08/2008

11
Cita Iniciado por Sorcerer
Ver Mensaje
40c mal no esta, pero podria estar mejor.

si tenes el rad de 1x120 q vi cuando googlie ese kit de swiftech, y lo tas usando con cpu, gpu y mother, probablemente este algo sobrecargado.

pone la mano a la salida del aire del rad, si el aire sale muy caliente, es q probablemente t falte capacidad ahi. podes aumentar el caudal de aire para compensar (y quedarte sordo en el proceso), poner un segundo rad o bien poner un 2x120.

a mi rad, q es de 1x120 pero mas grande q el de swiftech y mas eficiente, medio q le cuesta mantener el quad + 8800 (G80) + mother. asi q probablemente sea el mismo caso con el tuyo.

mmmm mira en el rad la temperatura esta bien, quizas este por el lado de la distribucion de las cosas, aunq como dije antes, kien me garantiza que el real temp anda bien? osea tan rapido baja la temperatura ni bien reinicio? por q hice eso y el bios me tiraba 23º, realmente no se si el problema es del soft, o realmente tengo algo mal conectado, cuando este en casa subo unas fotos y me dicen si ven algo raro..

Cita Iniciado por GEORGE_D
Ver Mensaje
Baja la ultima version disponible, a mi me marca perfecto la temperaturas, lo que pasa es que segun el programa que uses para medir temperaturas cambia el Tj., ese valor el la temperatura maxima soportada por el cpu sin dañarse recomendada por el fabricante de cpu. Hay programas que toman un valor Tj de 100º y otros de 85º, entonces los programas pueden marcar 15º de diferencia entre uno y otro, pero lo que importa es la distancia al valor Tj que deberia ser el mismo en todos los programas.

Por otro lado a mi el everest me reporta el valor del censor de temperatura del CPU que usa el bios, asi que no me hace falta entrar a la bios. Ademas de reportar los valores de temperatura de cada core.

No se si en mi caso es =, pero baje la ultima version del everest y me marca, 18ºC el micro…, ak va una foto de everest:

Y por las dudas una del coretemp,realtemp y everest juntos..

Para mi(lo digo de ignorante no se) por lo q vi en el bios, el que mas le pega a la real es el everest, por q cada vez q entro al bios, jamas supero los 20º, ak solo con iniciar windows el realtemp ya me marca 32, no lo veo tan real ese numero, y encima el aire del rad sale frio, completamente frio :S